<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Հայ-ռուսական համատեղ վարժանքում ոչնչացվել են պայմանական հակառակորդի 
դրոնները | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 14 ՍԵՊՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: ՀՀ զինված ուժերի և ՌԴ Հարավային ռազմական օկրուգի զինծառայողների երկկողմ գումարտակային մարտավարական վարժանքների շրջանակներում հակաօդային պաշտպանության (ՀՕՊ), ռադիոէլեկտրոնային պայքարի (ՌԷՊ) ստորաբաժանումների զինծառայողները և անօդաչու թռչող ապարատների հաշվարկները ճնշել և ոչնչացրել են պայմանական հակառակորդի հետախուզական և հարվածային &amp;laquo;դրոնները&amp;raquo;:" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Հայ-ռուսական համատեղ վարժանքում ոչնչացվել են պայմանական հակառակորդի դրոնները">
<meta property="og:description" content="ԵՐԵՎԱՆ, 14 ՍԵՊՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: ՀՀ զինված ուժերի և ՌԴ Հարավային ռազմական օկրուգի զինծառայողների երկկողմ գումարտակային մարտավարական վարժանքների շրջանակներում հակաօդային պաշտպանության (ՀՕՊ), ռադիոէլեկտրոնային պայքարի (ՌԷՊ) ստորաբաժանումների զինծառայողները և անօդաչու թռչող ապարատների հաշվարկները ճնշել և ոչնչացրել են պայմանական հակառակորդի հետախուզական և հարվածային &amp;laquo;դրոնները&amp;raquo;:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2020/09/1027596.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/1027596" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1027596/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1027596/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1027596/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1027596/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1027596/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  14 Սեպտեմբեր</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Հայ-ռուսական համատեղ վարժանքում ոչնչացվել են պայմանական հակառակորդի 
դրոնները | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2020/09/14",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2020/09/14' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a></div><div class="col6"><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Հայ-ռուսական համատեղ վարժանքում ոչնչացվել են պայմանական հակառակորդի 
դրոնները</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2020/09/1027596.jpg"  style="max-width:670px;" align="" border="0" alt="Հայ-ռուսական համատեղ վարժանքում ոչնչացվել են պայմանական հակառակորդի 
դրոնները" title="Հայ-ռուսական համատեղ վարժանքում ոչնչացվել են պայմանական հակառակորդի 
դրոնները" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2020-09-14T15:34:38+04:00">15:34, 14 Սեպտեմբեր, 2020</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 14 ՍԵՊՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: ՀՀ զինված ուժերի և ՌԴ Հարավային ռազմական օկրուգի զինծառայողների երկկողմ գումարտակային մարտավարական վարժանքների շրջանակներում հակաօդային պաշտպանության (ՀՕՊ), ռադիոէլեկտրոնային պայքարի (ՌԷՊ) ստորաբաժանումների զինծառայողները և անօդաչու թռչող ապարատների հաշվարկները ճնշել և ոչնչացրել են պայմանական հակառակորդի հետախուզական և հարվածային &laquo;դրոնները&raquo;:</p>
<p><a href="https://armenpress.am/arm/"><strong>&laquo;Արմենպրես&raquo;</strong></a>-ին այս մասին հայտնում են ՌԴ Հարավային ռազմական օկրուգի մամուլի ծառայությունից:</p>
<p>ՌԷՊ-ի մասնագետներն &laquo;Ալագյազ&raquo; զորավարժարանում տեղակայել են ռադիոխանգարումների կայաններ, անցկացրել հետախուզական տեղեկատվության հավաք և վերլուծություն, խաթարել պայմանական հակառակորդի կապի համակարգը, մշակել են տարբեր բարձունքներում թռչող հետախուզական և հարվածային անօդաչու թռչող սարքերի հայտնաբերման խնդիրները և դրանք փոխանցել ՀՕՊ-ի ստորաբաժանումներին:</p>
<p>&laquo;Շիլկա&raquo; զենիթային ինքնագնաց կայանքների հաշվարկները ոչնչացրել են պայմանական հակառակորդի ցածր թռչող &laquo;դրոններ&raquo; նմանակող թիրախները՝ 23 մմ ավտոմատ թնդանոթից մինչև 2.5 հազար մետր հեռավորությամբ և մինչև 1.5 հազար մետր բարձրության վրա:</p>
<p>Երկկողմ մարտավարական զորավարժություններին Ռուսաստանից և Հայաստանից մասնակցում է ավելի քան 1.5 հազար զինծառայող և գործի է դրված շուրջ 300 միավոր ռազմական և հատուկ տեխնիկա, այդ թվում՝ ՄիԳ-29, Սու-30ՍՄ, Սու-25 ինքնաթիռներ, Մի-8 և Մի-24 ուղղաթիռներ և անօդաչու թռչող սարքերի հաշվարկներ:</p>
<p>&nbsp;</p>
<p>Պատրաստեց Լիլիթ Դեմուրյան</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1027596.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/1027596.html">In English</a> &nbsp;|&nbsp; <a href="/rus/news/1027596.html">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/1027596" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_digisales2020-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_158980065384736933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 346982,
        containerId: 'adfox_158980065384736933',
        params: {
            p1: 'cjylt',
            p2: 'gudk'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/09/1026389_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Կորոնավիրուսի հնարավոր երկրորդ ալիք. Եվրոպան ահազանգում է" title="Կորոնավիրուսի հնարավոր երկրորդ ալիք. Եվրոպան ահազանգում է">
<span>14:17, 01.09.2020</span><br>
					<a href="/arm/news/1026389.html" >Կորոնավիրուսի հնարավոր երկրորդ ալիք. Եվրոպան ահազանգում է</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/08/1026208_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ռուսաստանը կորցրել է իր գազային դիրքերը Թուրքիայում․ թուրքագետ" title="Ռուսաստանը կորցրել է իր գազային դիրքերը Թուրքիայում․ թուրքագետ">
<span>17:08, 29.08.2020</span><br>
					<a href="/arm/news/1026208.html" >Ռուսաստանը կորցրել է իր գազային դիրքերը Թուրքիայում․ թուրքագետ</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/09/1027216_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Կորոնավիրուսի պայմաններում անգամ գյուղատնտեսությունում ներդրումներ են 
արվում. փոխնախարար" title="Կորոնավիրուսի պայմաններում անգամ գյուղատնտեսությունում ներդրումներ են 
արվում. փոխնախարար">
<span>10:19, 10.09.2020</span><br>
					<a href="/arm/news/1027216.html" >Կորոնավիրուսի պայմաններում անգամ գյուղատնտեսությունում ներդրումներ են 
արվում. փոխնախարար</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/09/1026682_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Կառուցողական լինելու դեպքում շահելու են բոլորը. «Լիդիան Արմենիա»" title="Կառուցողական լինելու դեպքում շահելու են բոլորը. «Լիդիան Արմենիա»">
<span>21:49, 03.09.2020</span><br>
					<a href="/arm/news/1026682.html" >Կառուցողական լինելու դեպքում շահելու են բոլորը. «Լիդիան Արմենիա»</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/07/1021536_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Եթե չսթափվեն և չդադարեցնեն ագրեսիվ գործողությունները, նրանց կսթափեցնեն մեր 
Զինված ուժերը. Ռուբինյան" title="Եթե չսթափվեն և չդադարեցնեն ագրեսիվ գործողությունները, նրանց կսթափեցնեն մեր 
Զինված ուժերը. Ռուբինյան">
<span>17:40, 13.07.2020</span><br>
					<a href="/arm/news/1021536.html" >Եթե չսթափվեն և չդադարեցնեն ագրեսիվ գործողությունները, նրանց կսթափեցնեն մեր 
Զինված ուժերը. Ռուբինյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/06/1018374_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Եվրախորհրդարանի 3 պատգամավորի համատեղ հայտարարության իրական արժեքը և 
ազդեցությունը" title="Եվրախորհրդարանի 3 պատգամավորի համատեղ հայտարարության իրական արժեքը և 
ազդեցությունը">
<span>14:37, 13.06.2020</span><br>
					<a href="/arm/news/1018374.html" >Եվրախորհրդարանի 3 պատգամավորի համատեղ հայտարարության իրական արժեքը և 
ազդեցությունը</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/09/1027214_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». «(Չ)վեպ»-ն առաջին հորիզոնականում է. հայ գրականություն. 
օգոստոս, 2020" title="«Երևանյան բեսթսելեր». «(Չ)վեպ»-ն առաջին հորիզոնականում է. հայ գրականություն. 
օգոստոս, 2020">
<span>10:27, 11.09.2020</span><br>
					<a href="/arm/news/1027214.html" >«Երևանյան բեսթսելեր». «(Չ)վեպ»-ն առաջին հորիզոնականում է. հայ գրականություն. 
օգոստոս, 2020</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/08/1025933_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». Նորույթներ՝ Հարարի, Գոուլման. փաստավավերագրական, 
հուլիս, 2020" title="«Երևանյան բեսթսելեր». Նորույթներ՝ Հարարի, Գոուլման. փաստավավերագրական, 
հուլիս, 2020">
<span>09:55, 28.08.2020</span><br>
					<a href="/arm/news/1025933.html" >«Երևանյան բեսթսելեր». Նորույթներ՝ Հարարի, Գոուլման. փաստավավերագրական, 
հուլիս, 2020</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1" target='blank'><img src="https://armenpress.am/static/other/dzen.jpg" width="100%" alt='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1'/></a><br>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>16:45 </span><a href="/arm/news/1027611.html">Տիգրան Մանսուրյանը համավարակի ընթացքում գրել է երկու նոր ստեղծագործություն  </a></li>
<li><span>16:32 </span><a href="/arm/news/1027609.html">Չենք կարծում, թե կան այնպիսի խնդիրներ, որ անհնարին են դարձնում ԿԳՄՍ 
նախարարի պաշտոնավարումը. Մակունց</a></li>
<li><span>16:31 </span><a href="/arm/news/1027610.html">ՄԱԳԱՏԷ-ում հայտարարել են, որ Հյուսիսային Կորեան ուրան է հարստացնում Յոնբենում
</a></li>
<li><span>16:26 </span><a href="/arm/news/1027607.html"><strong>ԲՀԿ-ին առնչվող նոր քրեական գործ է հարուցվել ընտրախախտումների համար </strong></a></li>
<li><span>16:25 </span><a href="/arm/news/1027608.html"><strong>Վրաստանում սկսել են կորոնավիրուսի անվճար թեստավորում անցկացնել
</strong></a></li>
<li><span>16:22 </span><a href="/arm/news/1027605.html"><strong>Բադասյանը ԱԺ-ում ներկայացրեց ՍԴ դատավորի պաշտոնում Էդգար Շաթիրյանի 
թեկնածության հարցը</strong></a></li>
<li><span>16:21 </span><a href="/arm/news/1027606.html">Մակունցը չի բացառում, որ Արմեն Փամբուխչյանը վայր կդնի մանդատն ու 
կտեղափոխվի գործադիր</a></li>
<li><span>16:20 </span><a href="/arm/news/1027600.html">Երևանի գլխավոր ճարտարապետի պաշտոն կարող է այլևս չլինել. Մարության 
</a></li>
<li><span>16:13 </span><a href="/arm/news/1027604.html">Չկալովկայում սկսվել է կենտրոնական փողոցների  եւ հրապարակի հիմնանորոգումը</a></li>
<li><span>16:08 </span><a href="/arm/news/1027603.html">Մադինայում ավարտվել է լուսավորության ցանցի կառուցումը</a></li>
<li><span>16:02 </span><a href="/arm/news/1027602.html">Գեղարքունիքի մարզպետն այցելեց Չկալովկայի միջնակարգ դպրոց</a></li>
<li><span>15:55 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1027601.html">Հիսուն համերգ, փառատոններ, ձայնագրություններ. Սիմֆոնիկը հագեցած  
համերգաշրջան է խոստանում</a></li>
<li><span>15:45 </span><a href="/arm/news/1027599.html">12-մետրանոց ավտոբուսների մրցույթը համարվել է չկայացած. առաջիկայում նոր 
տենդեր կհայտարարվի</a></li>
<li><span>15:44 </span><a href="/arm/news/1027598.html"> ՄԱԳԱՏԷ-ն պայթյունից հետո ճառագայթումային սպառնալիքի հետազոտում կիրականցնի Բեյրութում
</a></li>
<li><span>15:41 </span><a href="/arm/news/1027597.html">Նախորդ գործընթացը որևէ կապ չունի սրա հետ. ՍԴ դատավորի թեկնածուն՝ երկրորդ 
անգամ առաջադրվելու մասին</a></li>
<li><span>15:34 </span><a href="/arm/news/1027596.html"><strong>Հայ-ռուսական համատեղ վարժանքում ոչնչացվել են պայմանական հակառակորդի 
դրոնները</strong></a></li>
<li><span>15:28 </span><a href="/arm/news/1027595.html">Մետրոյի նոր կայարանը կկառուցվի պետական միջոցներով և կարժենա մոտ 35 մլն 
դոլար. Մարության</a></li>
<li><span>15:25 </span><a href="/arm/news/1027594.html">Փորձագետն աշխարհում COVID-19-ի դեմ պատվաստանյութերի պակաս Է կանխատեսել մինչեւ 2024 թ. վերջը
</a></li>
<li><span>15:20 </span><a href="/arm/news/1027593.html">ՍԴ դատավորի թեկնածուն ընդդիմադիրների դժգոհությանն ի պատասխան 
վստահեցնում է՝ ինքը տեղյակ չէր</a></li>
<li><span>15:17 </span><a href="/arm/news/1027592.html">Երևանի բազմաբնակարան շենքերում 134 վերելակ փոխարինվել է նորով. 70-ն արդեն 
շահագործվում է</a></li>
<li><span>15:11 </span><a href="/arm/news/1027591.html">Արմեն Սարգսյանը հանդիպում է ունեցել լորդ Արա Դարզիի հետ
</a></li>
<li><span>15:08 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/arm/news/1027590.html">Ձևավորվել է արգելանքներին առնչվող հարցերով արագ արձագանքման խումբ

</a></li>
<li><span>14:57 </span><a href="/arm/news/1027586.html">Բեթհովեն, Դվորժակ, Տարտինի. Կամերային նվագախմբի նոր համերգաշրջանը 
մեկնարկեց բացօթյա համերգով  </a></li>
<li><span>14:56 </span><a href="/arm/news/1027589.html">Բադասյանը ԱՄՆ դեսպանի հետ քննարկել է հակակոռուպցիոն և ոստիկանության 
ոլորտների բարեփոխումների ընթացքը</a></li>
<li><span>14:49 </span><a href="/arm/news/1027588.html">Աբրահամ Լինկոլնի մազափունջը 81 հազար դոլարով վաճառվել Է ԱՄՆ-ի աճուրդում</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="https://rumorsmonitoring.com/hy/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/new_xar/Comp-1_ps (1) (1).gif" width="250" height="300" alt="New Xar" /></a>
<p></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1027141.html" ><img src="/static/news/s/2020/09/1027141_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ապրիլյան պատերազմի կծիկը քանդվում է. Քննիչ հանձնաժողովի զեկույցը 
սեպտեմբերին կներկայացվի ԱԺ խոսնակին" title="Ապրիլյան պատերազմի կծիկը քանդվում է. Քննիչ հանձնաժողովի զեկույցը 
սեպտեմբերին կներկայացվի ԱԺ խոսնակին">
</a>
					<span>14:21, 09.09.2020</span><br>
					<small>Դիտվել է 3286 անգամ</small></br>
					<a href="/arm/news/1027141.html" >Ապրիլյան պատերազմի կծիկը քանդվում է. Քննիչ հանձնաժողովի զեկույցը 
սեպտեմբերին կներկայացվի ԱԺ խոսնակին</a></p><p class="sidebarnews">
					<a href="/arm/news/1027391.html" ><img src="/static/news/s/2020/09/1027391_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայաստանում 4 ամսով սահմանվում է կարանտին 
" title="Հայաստանում 4 ամսով սահմանվում է կարանտին 
">
</a>
					<span>16:33, 11.09.2020</span><br>
					<small>Դիտվել է 2992 անգամ</small></br>
					<a href="/arm/news/1027391.html" >Հայաստանում 4 ամսով սահմանվում է կարանտին 
</a></p><p class="sidebarnews">
					<a href="/arm/news/1027396.html" ><img src="/static/news/s/2020/09/1027396_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայաստանում հայտարարված չորսամսյա կարանտինի ընթացքում ՊՆ զորամասերում արգելվում են տեսակցությունները" title="Հայաստանում հայտարարված չորսամսյա կարանտինի ընթացքում ՊՆ զորամասերում արգելվում են տեսակցությունները">
</a>
					<span>17:00, 11.09.2020</span><br>
					<small>Դիտվել է 2755 անգամ</small></br>
					<a href="/arm/news/1027396.html" >Հայաստանում հայտարարված չորսամսյա կարանտինի ընթացքում ՊՆ զորամասերում արգելվում են տեսակցությունները</a></p><p class="sidebarnews">
					<a href="/arm/news/1027104.html" ><img src="/static/news/s/2020/09/1027104_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Դեռ կխաղամ այն դերը, որը կրկին կգոհացնի հանդիսատեսին. Ռաֆայել Քոթանջյանը 
տոնում է տարեդարձը" title="Դեռ կխաղամ այն դերը, որը կրկին կգոհացնի հանդիսատեսին. Ռաֆայել Քոթանջյանը 
տոնում է տարեդարձը">
</a>
					<span>10:29, 09.09.2020</span><br>
					<small>Դիտվել է 2292 անգամ</small></br>
					<a href="/arm/news/1027104.html" >Դեռ կխաղամ այն դերը, որը կրկին կգոհացնի հանդիսատեսին. Ռաֆայել Քոթանջյանը 
տոնում է տարեդարձը</a></p><p class="sidebarnews">
					<a href="/arm/news/1027317.html" ><img src="/static/news/s/2020/09/1027317_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Անկախության օրը Նիագարայի ջրվեժը կլուսավորվի Հայաստանի դրոշի գույներով" title="Անկախության օրը Նիագարայի ջրվեժը կլուսավորվի Հայաստանի դրոշի գույներով">
</a>
					<span>23:25, 10.09.2020</span><br>
					<small>Դիտվել է 2233 անգամ</small></br>
					<a href="/arm/news/1027317.html" >Անկախության օրը Նիագարայի ջրվեժը կլուսավորվի Հայաստանի դրոշի գույներով</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2020</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#accfc3c2d8cdcfd8eccddec1c9c2dcdec9dfdf82cdc1"><span class="__cf_email__" data-cfemail="04676b6a7065677044657669616a74766177772a6569">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
