<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Ռուսաստանը կայունացնող դերակատարում ունի տարածաշրջանում անվտանգության 
պահպանման գործում. Նալբանդյան | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Ռուսաստանը կայունացնող դերակատարում ունի տարածաշրջանում անվտանգության 
պահպանման գործում. Նալբանդյան">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2018/01/920686.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/920686" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';



	function killCopy(e){
		return false
	}
	
	function reEnable(){
		return true
	}
	
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
		document.onmousedown=killCopy
		document.onclick=reEnable
	}
	
	

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body ondragstart="return false" onselectstart="return false" oncontextmenu="return false" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer">
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/920686/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/920686/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/920686/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/920686/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  29 Հունվար</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Ռուսաստանը կայունացնող դերակատարում ունի տարածաշրջանում անվտանգության 
պահպանման գործում. Նալբանդյան | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2018/01/29",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2018/01/29' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="active"><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Նախագահ, կառավարություն, Ազգային Ժողով</span></a></div><div class="col6"><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/armenianworld/">Հայկական Աշխարհ<br>
     		 <span>Հայտնի հայեր, Սփյուռք, Արցախ,</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class=""><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class=""><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class=""><a href="/arm/services/" >Ծառայություններ</a><div class="megamenu grey megamenu-quarter-width">
			<div class="megamenu-row">
				<div class="col12"><a href="/arm/services/#prservices">PR ծառայություններ</a><a href="/arm/services/#advertising">Գովազդային ծառայություններ</a><a href="/arm/services/#photoservices">Ֆոտո ծառայություններ</a><a href="/arm/services/#translations">Թարգմանչական ծառայություններ</a><a href="/arm/services/#pressconf">Մամլո ասուլիսներ</a><a href="/arm/services/#video">Տեսանյութեր</a> </div></div>
		   </div>
</li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Ռուսաստանը կայունացնող դերակատարում ունի տարածաշրջանում անվտանգության 
պահպանման գործում. Նալբանդյան</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2018/01/920686.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2018-01-29T16:28:23+04:00">16:28, 29 Հունվար, 2018</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 29 ՀՈՒՆՎԱՐԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանն անում է հնարավորը, որպեսզի ռազմական հավասարակշռությունը պահպանվի՝ ներառյալ օգտագործելով այն հնարավորությունները, որոնք բխում են ՌԴ-ի հետ մեր դաշնակցային հարաբերություններից: <a href="https://armenpress.am/arm/">&laquo;Արմենպրես&raquo;</a>-ի հաղորդմամբ` տարեկան ամփոփիչ ասուլիսի ընթացքում այս մասին ասաց ՀՀ արտգործնախարար Էդվարդ Նալբանդյանը` պատասխանելով լրագրողներից մեկի հարցին, թե ինչպես է նա վերաբերվում Ռուսաստանի կողմից զենքի մատակարարմանը Ադրբեջանին:</p>
<p>Նա նշեց, որ հայտնի է, թե ինչ պատճառներով է Ադրբեջանը հատուկ շեշտադրումներով շահարկում այս հարցը:</p>
<p><strong>&nbsp;&laquo;2010 թվականին ստորագրվեց այսպես կոչված հինգերորդ արձանագրությունը՝ կից այն պայմանագրին, որը վերաբերում էր ռուսական բազայի ներկայությանը ՀՀ տարածքում: Այդ արձանագրությամբ որոշ փոփոխություններ մտցվեցին հիմնական փաստաթղթի մեջ, որոնք վերաբերում էին նրան, որ ՀՀ զինված ուժերի հետ միասին՝ Ռուսաստանը պարտավորվում է ստանձնել մեր անվտանգության դերակատարությունը եւ պարտավորությունը՝ Հայաստանին տրամադրել ժամանակակից զենք եւ սպառազինություն&raquo;,-</strong> ասաց ՀՀ արտգործնախարարը` ընդգծելով, որ&nbsp; ակնհայտ է, որ Ռուսաստանը կայունացնող դերակատարություն ունի անվտանգության պահպանման գործում՝ ոչ միայն որպես ԵԱՀԿ Մինսկի խմբի անդամ երկիր, այլ նաև որպես տարածաշրջանային կարեւոր գործոն:</p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/920686/rusastany-kayunacnox-derakatarum-uni-taratsashrjanum.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/920686/rusastany-kayunacnox-derakatarum-uni-taratsashrjanum.html">In English</a> &nbsp;|&nbsp; <a href="/rus/news/920686/rusastany-kayunacnox-derakatarum-uni-taratsashrjanum.html">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/920686" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_Ucom_MTT.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/01/920720_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>18:49, 29.01.2018</span><br>
					<a href="/arm/news/920720/gexamyany-rd-um-erevanic-nzhdehi-ardzany-hanelu-qnnarkumnery.html" > Գեղամյանը ՌԴ-ում Երևանից Նժդեհի արձանը հանելու քննարկումները այդ երկրի 
իշխանությունների դեմ ուղղված սադրանք է համարում</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/01/920680_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:51, 29.01.2018</span><br>
					<a href="/arm/news/920680/armen-sargsyany-karox-e-standznel-artaqin-tntesakan-ev-qaxaqakan.html" >Արմեն Սարգսյանը կարող է ստանձնել արտաքին տնտեսական և քաղաքական 
ոլորտների հետ կապված գործառույթներ. քաղտեխնոլոգ</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/01/920335_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:03, 26.01.2018</span><br>
					<a href="/arm/news/920335/spasvatsic-aveli-bardzr-tntesakan-atch-enq-kankhatesum-vardan.html" >Սպասվածից ավելի բարձր տնտեսական աճ ենք կանխատեսում. Վարդան Արամյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/01/919735_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:11, 22.01.2018</span><br>
					<a href="/arm/news/919735/hayastani-ev-chekhiayi-haraberutyunneri-zargacumy-stacav.html" >Հայաստանի եւ Չեխիայի հարաբերությունների զարգացումը ստացավ ավելի նոր, 
դինամիկ ընթացք. Հայաստանում Չեխիայի դեսպանի հարցազրույցը

  </a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/01/920128_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>18:16, 24.01.2018</span><br>
					<a href="/arm/news/920128/adrbejanum-mardu-iravunqnern-anyndhat-otnaharox-alievy.html" >Ադրբեջանում մարդու իրավունքներն անընդհատ ոտնահարող Ալիևը շարունակում է 
միջազգային հարթակներում «սուտ ժողովրդավար» խաղալ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/12/916558_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>17:44, 18.12.2017</span><br>
					<a href="/arm/news/916558/irani-ev-turqiayi-haraberutyunnerum-jermacumn--iranagety.html" >Իրանի և Թուրքիայի հարաբերություններում ջերմացումն  իրանագետը իրավիճակային դաշինք է համարում</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/01/920336_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:02, 26.01.2018</span><br>
					<a href="/arm/news/920336/erevanyan-bestseler-4/95-ereq-ynker-zolavor-gisherazgestov.html" >Երևանյան բեսթսելեր 4/95. «Երեք ընկեր», «Զոլավոր գիշերազգեստով տղան», 
«Կեցության անտանելի թեթևությունը» գրքերը ամենավաճառվածների ցանկում են</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/01/919505_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:22, 19.01.2018</span><br>
					<a href="/arm/news/919505/erevanyan-bestseler-4/94-chi-vatcharvum-tapastani-gayly.html" >Երևանյան բեսթսելեր 4/94. «Չի վաճառվում», «Տափաստանի գայլը», «Ծաղիկներ 
Էլջերնոնի համար» գրքերն ամենավաճառվածների ցանկում են</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div style="padding:0 12px 18px">
		<a href="/arm/news/once-in-armenia/"><img src="https://armenpress.am/static/once_in_armenia.jpg" width="100%" /></a><a href="/arm/news/once-in-armenia/"><h2 style="margin:0">Մրցույթ</h2> <h3>«Մեկ անգամ Հայաստանում»</h3></a>
		</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>19:16 </span><a href="/arm/news/920722/kongresakannery-koch-en-anum-amn-finansneri-nakhararin.html"><strong>Կոնգրեսականները կոչ են անում ԱՄՆ ֆինանսների նախարարին ՀՀ-ի հետ կրկնակի 
հարկման բացառման պայմանագրի շուրջ բանակցություններ սկսել</strong></a></li>
<li><span>19:08 </span><a href="/arm/news/920721/armen-sargsyany-havastiacrel-e-or-hetamut-e-linelu-azgayin.html">Արմեն Սարգսյանը հավաստիացրել է, որ հետամուտ է լինելու ազգային 
փոքրամասնությունների խնդիրների լուծման հարցում</a></li>
<li><span>18:49 </span><a href="/arm/news/920720/gexamyany-rd-um-erevanic-nzhdehi-ardzany-hanelu-qnnarkumnery.html"> Գեղամյանը ՌԴ-ում Երևանից Նժդեհի արձանը հանելու քննարկումները այդ երկրի 
իշխանությունների դեմ ուղղված սադրանք է համարում</a></li>
<li><span>18:43 </span><a href="/arm/news/920718/gevorg-bardakchyann-ancel-e-stextsagortsakan-tpavorich-uxi.html">Գևորգ Բարդակչյանն անցել է ստեղծագործական տպավորիչ ուղի. Սփյուռքի նախարար</a></li>
<li><span>18:39 </span><a href="/arm/news/920719/armen-sargsyann-aycelel-e-akademikos-sergey-hambardzumyanin.html">Արմեն Սարգսյանն այցելել է ակադեմիկոս Սերգեյ Համբարձումյանին</a></li>
<li><span>18:37 </span><a href="/arm/news/920717/baqvi-nizamii-taxamasi-bnakeli-shenqeric-mekum-paytyun.html">Բաքվի Նիզամիի թաղամասի բնակելի շենքերից մեկում պայթյուն է տեղի ունեցել</a></li>
<li><span>18:30 </span><a href="/arm/news/920716/hunvari-30-i-mijocarumneri-anons.html"><strong>Հունվարի 30-ի միջոցառումների անոնս</strong></a></li>
<li><span>18:24 </span><a href="/arm/news/920715/edvard-nalbandyany-siriayi-hakamartutyan-hangucalutsumy.html">Էդվարդ Նալբանդյանը Սիրիայի հակամարտության հանգուցալուծումը տեսնում է միայն 
բանակցային տարբերակով</a></li>
<li><span>18:14 </span><a href="/arm/news/920714/erevani-erazhshtakan-ev-arvesti-dprocnerum-vardzavtchari-artonutyun.html">Երևանի երաժշտական և արվեստի դպրոցներում վարձավճարի արտոնություն է ստացել     
510  դիմող</a></li>
<li><span>18:07 </span><a href="/arm/news/920713/turqian-e-hrazharvel-irakanacnel-haraberutyunneri-kargavorman.html"><strong>Թուրքիան է հրաժարվել իրականացնել հարաբերությունների կարգավորման շուրջ ձեռք 
բերված պայմանավորվածությունները. ԱԳ նախարար

</strong></a></li>
<li><span>18:02 </span><a href="/arm/news/920712/siriayi-demokratakan-uzhery-turqakan-anodachu-en-khpel.html">«Սիրիայի դեմոկրատական ուժերը» թուրքական անօդաչու են խփել Աֆրինում
</a></li>
<li><span>18:00 </span><a href="/arm/news/920710/vanadzor-alaverdi-avtotchanaparhy-kgortsi-oroshaki-sahmanapakumnerov.html"><strong>Վանաձոր-Ալավերդի ավտոճանապարհը կգործի որոշակի սահմանափակումներով
</strong></a></li>
<li><span>17:57 </span><a href="/arm/news/920711/iraqi-khorhrdarany-qvearkec-qrdstani-nkatmamb-bankayin.html">Իրաքի խորհրդարանը քվեարկեց Քրդստանի նկատմամբ բանկային պատժամիջոցները հանելու օգտին. Al Sumaria 
</a></li>
<li><span>17:52 </span><a href="/arm/news/920709/armen-sargsyany-zhamanel-e-hhk-kentronakan-grasenyak.html"><strong>Արմեն Սարգսյանը ժամանել է ՀՀԿ կենտրոնական գրասենյակ</strong></a></li>
<li><span>17:50 </span><a href="/arm/news/920708/mets-britaniayum-minchev-2030-tvakany-yuraqanchyur-hingerord.html">Մեծ Բրիտանիայում մինչեւ 2030 թվականը յուրաքանչյուր հինգերորդ աշխատատեղը կզբաղեցնեն ռոբոտները</a></li>
<li><span>17:47 </span><a href="/arm/news/920707/baqvi-haytararutyunneri-mej-och-misht-e-petq-tramabanutyun.html"><strong>Բաքվի հայտարարությունների մեջ ոչ միշտ է պետք տրամաբանություն փնտրել. 
Նալբանդյան</strong></a></li>
<li><span>17:36 </span><a href="/arm/news/920706/penelopa-krusn-ays-tari-kstana-sezar-fransiakan-mrcanaky.html">Պենելոպա Կրուսն այս տարի կստանա «Սեզար» ֆրանսիական մրցանակը
</a></li>
<li><span>17:31 </span><a href="/arm/news/920705/hh-kb-tankarzheq-metaxneri-gner-ev-pokharzheqner-29-01-18.html">ՀՀ ԿԲ. թանկարժեք մետաղների գներ և փոխարժեքներ. 29-01-18</a></li>
<li><span>17:29 </span><a href="/arm/news/920704/asiakan-indeqsner-29-01-18.html">Ասիական ինդեքսներ. 29-01-18

</a></li>
<li><span>17:21 </span><a href="/arm/news/920703/parizy-chi-masnakcelu-sochium-siriakan-azgayin-erkkhosutyan.html">Փարիզը չի մասնակցելու Սոչիում Սիրիական ազգային երկխոսության կոնգրեսին
</a></li>
<li><span>17:18 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/920701/gevorg-bardakchyani-zhoxovatsuum-hay-grakanutyuny-ditarkvum.html">Գևորգ Բարդակչյանի ժողովածուում հայ գրականությունը դիտարկվում է նաև արևելյան և եվրոպական գրականությունների համատեքստում</a></li>
<li><span>17:16 </span><a href="/arm/news/920702/standard&poor’s-n-adrbejanakan-manati-hetaga-arzhezrkum-e-kankhatesum.html">Standard&Poor’s-ն ադրբեջանական մանաթի հետագա արժեզրկում է կանխատեսում</a></li>
<li><span>17:14 </span><a href="/arm/news/920700/taratsashrjanum-miak-zero-g-hamakargi-mijocov-hayreniqi-pashtpannery.html">Տարածաշրջանում միակ Zero-G համակարգի միջոցով հայրենիքի պաշտպանները 
կփորձեն կրկին քայլել</a></li>
<li><span>17:02 </span><a href="/arm/news/920699/arayi-leran-vra-vnasvats-arshavakan-edgar-navasardyani-vitchaky.html"><strong>Արայի լեռան վրա վնասված արշավական Էդգար Նավասարդյանի վիճակը միջին ծանրության է, անհրաժեշտ է վիրահատություն</strong></a></li>
<li><span>17:01 </span><a href="/arm/news/920697/vanadzorum-hapshtakutyan-gortsov-hetakhuzman-mej-gtnvoxy.html">Վանաձորում հափշտակության գործով հետախուզման մեջ գտնվողը հայտնաբերվել է 
մահացած</a></li>
<li><span>16:59 </span><a href="/arm/news/920698/vakhtchanvel-e-mets-britaniayi-rekordakir-tatiky.html">Վախճանվել Է Մեծ Բրիտանիայի ռեկորդակիր տատիկը 
</a></li>
<li><span>16:53 </span><a href="/arm/news/920696/hayastany-lx-kargavorman-gortsyntacum-nakhapaymanner-chi.html"><strong>Հայաստանը ԼՂ կարգավորման գործընթացում նախապայմաններ չի առաջադրել. 
Նալբանդյան</strong></a></li>
<li><span>16:52 </span><a href="/arm/news/920695/microsoft-y-verjnakanapes-hrazharvec-windows-phone-ic.html">Microsoft-ը վերջնականապես հրաժարվեց Windows Phone-ից
</a></li>
<li><span>16:51 </span><a href="/arm/news/920693/davit-harutyunyany-nerkayacrel-e-qreakataroxakan-varchutyan.html">Դավիթ Հարությունյանը ներկայացրել է Քրեակատարողական վարչության նորանշանակ 
պետին</a></li>
<li><span>16:49 </span><a href="/arm/news/920692/hay-turqakan-haraberutyunneri-chkargavorman-pattchary.html"><strong>Հայ թուրքական հարաբերությունների չկարգավորման պատճառը Թուրքիան է. Էդվարդ Նալբանդյան</strong></a></li>
<li><span>16:48 </span><a href="/arm/news/920694/em-n-pataskhan-mijocner-kdzernarki-amn-i-koxmic-arevtrakan.html">ԵՄ-ն պատասխան միջոցներ կձեռնարկի ԱՄՆ-ի կողմից առեւտրական պատժամիջոցների դեպքում</a></li>
<li><span>16:44 </span><a href="/arm/news/920691/patrast-e-erevani-bakayin-taratsqneri-barekargman-2018t-tsragiry.html">Պատրաստ է Երևանի բակային տարածքների բարեկարգման 2018թ. ծրագիրը</a></li>
<li><span>16:43 </span><a href="/arm/news/920690/armen-sargsyany-khandipi-hyd-khmbakcutyan-nerkayacucichneri.html"><strong>Արմեն Սարգսյանը կհանդիպի ՀՅԴ խմբակցության ներկայացուցիչների հետ</strong></a></li>
<li><span>16:41 </span><a href="/arm/news/920689/hayastany-dektemberin-cexaspanutyunneri-kankhargelmann.html"><strong>Հայաստանը դեկտեմբերին ցեղասպանությունների կանխարգելմանն ուղղված գլոբալ 
ֆորում կանցկացնի</strong></a></li>
<li><span>16:36 </span><a href="/arm/news/920688/frankofoniayi-gagatnazhoxovin-hayastan-kayceli-shurj-100.html"><strong> Ֆրանկոֆոնիայի գագաթնաժողովին Հայաստան կայցելի շուրջ 100 պատվիրակություն</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><img src="https://armenpress.am/static/add/haypost/Banner_245x200.gif" alt="" height="200" width="245" />
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" height="500" width="245" /></a></p>
<p></p></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/920168/arcakhi-pb-n-het-e-shprtel-adrbejanakan-diversiayi-pordzy.html" ><img src="/static/news/s/2018/01/920168_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>09:41, 25.01.2018</span><br>
					<small>Դիտվել է 6368 անգամ</small></br>
					<a href="/arm/news/920168/arcakhi-pb-n-het-e-shprtel-adrbejanakan-diversiayi-pordzy.html" >Արցախի ՊԲ-ն հետ է շպրտել ադրբեջանական դիվերսիայի փորձը. հակառակորդը 
կորուստներ ունի</a></p><p class="sidebarnews">
					<a href="/arm/news/919854/henrikh-mkhitaryany-pashtonapes-texapokhvec-arsenal.html" ><img src="/static/news/s/2018/01/919854_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>22:13, 22.01.2018</span><br>
					<small>Դիտվել է 4004 անգամ</small></br>
					<a href="/arm/news/919854/henrikh-mkhitaryany-pashtonapes-texapokhvec-arsenal.html" >Հենրիխ Մխիթարյանը պաշտոնապես տեղափոխվեց «Արսենալ»</a></p><p class="sidebarnews">
					<a href="/arm/news/920578/armen-sargsyany-erablurum-harganqi-turq-matucec-zohvats.html" ><img src="/static/news/s/2018/01/920578_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:55, 28.01.2018</span><br>
					<small>Դիտվել է 2617 անգամ</small></br>
					<a href="/arm/news/920578/armen-sargsyany-erablurum-harganqi-turq-matucec-zohvats.html" >Արմեն Սարգսյանը Եռաբլուրում հարգանքի տուրք մատուցեց զոհված հայորդիների 
հիշատակին</a></p><p class="sidebarnews">
					<a href="/arm/news/919771/tigran-mansuryani-reqviem-n-arzhanacel-e-dasakan-erazhshtutyan.html" ><img src="/static/news/s/2018/01/919771_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>13:58, 22.01.2018</span><br>
					<small>Դիտվել է 2562 անգամ</small></br>
					<a href="/arm/news/919771/tigran-mansuryani-reqviem-n-arzhanacel-e-dasakan-erazhshtutyan.html" >Տիգրան Մանսուրյանի «Ռեքվիեմ»-ն արժանացել է Դասական երաժշտության 
միջազգային մրցույթի գլխավոր մրցանակին</a></p><p class="sidebarnews">
					<a href="/arm/news/919846/hh-hajord-varchapeti-yntrutyan-ory-aprili-17-n-e-parzabanum.html" ><img src="/static/news/s/2018/01/919846_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:25, 22.01.2018</span><br>
					<small>Դիտվել է 2237 անգամ</small></br>
					<a href="/arm/news/919846/hh-hajord-varchapeti-yntrutyan-ory-aprili-17-n-e-parzabanum.html" >ՀՀ հաջորդ վարչապետի ընտրության օրը ապրիլի 17-ն է. պարզաբանում է Արփինե 
Հովհաննիսյանը</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div>
		<div><br><br>
			<iframe src="https://www.aysor.am/am/news/embed" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2018</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#086b67667c696b7c48697a656d66787a6d7b7b266965"><span class="__cf_email__" data-cfemail="d0b3bfbea4b1b3a490b1a2bdb5bea0a2b5a3a3feb1bd">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
