<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Բոլոր ՀԿ-ները հաշվետվություն կներկայացնեն | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 25 ՄԱՐՏԻ, ԱՐՄԵՆՊՐԵՍ: ՀՀ ազգային ժողովը երկրորդ ընթերցմամբ և ամբողջությամբ ընդունեց կառավարության կողմից ներկայացված օրենքի նախագիծը, որով առաջարկվում է սահմանել պահանջ, որ բոլոր հասարակական կազմակերպությունները՝ անկախ նրանից ֆինանսավորվում են հանրային միջոցներով, թե ոչ, ներկայացնեն հրապարակային հաշվետվություն:" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Բոլոր ՀԿ-ները հաշվետվություն կներկայացնեն">
<meta property="og:description" content="ԵՐԵՎԱՆ, 25 ՄԱՐՏԻ, ԱՐՄԵՆՊՐԵՍ: ՀՀ ազգային ժողովը երկրորդ ընթերցմամբ և ամբողջությամբ ընդունեց կառավարության կողմից ներկայացված օրենքի նախագիծը, որով առաջարկվում է սահմանել պահանջ, որ բոլոր հասարակական կազմակերպությունները՝ անկախ նրանից ֆինանսավորվում են հանրային միջոցներով, թե ոչ, ներկայացնեն հրապարակային հաշվետվություն:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2020/03/1009909.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/1009909" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1009909/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1009909/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1009909/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1009909/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1009909/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  25 Մարտ</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Բոլոր ՀԿ-ները հաշվետվություն կներկայացնեն | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2020/03/25",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2020/03/25' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a></div><div class="col6"><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Բոլոր ՀԿ-ները հաշվետվություն կներկայացնեն</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2020/03/1009909.jpg"  style="max-width:670px;" align="" border="0" alt="Բոլոր ՀԿ-ները հաշվետվություն կներկայացնեն" title="Բոլոր ՀԿ-ները հաշվետվություն կներկայացնեն" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2020-03-25T10:20:49+04:00">10:20, 25 Մարտ, 2020</span><br>
<span  itemprop="articleBody"><p><span>ԵՐԵՎԱՆ, 25 ՄԱՐՏԻ, ԱՐՄԵՆՊՐԵՍ: ՀՀ ազգային ժողովը երկրորդ ընթերցմամբ և ամբողջությամբ ընդունեց կառավարության կողմից ներկայացված օրենքի նախագիծը, որով առաջարկվում է սահմանել պահանջ, որ բոլոր հասարակական կազմակերպությունները՝ անկախ նրանից ֆինանսավորվում են հանրային միջոցներով, թե ոչ, ներկայացնեն հրապարակային հաշվետվություն:</span></p>
<p><span>&nbsp;<a href="https://armenpress.am/arm/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://armenpress.am/arm/&amp;source=gmail&amp;ust=1585203012536000&amp;usg=AFQjCNF2dARPvZMsElR7ISKatlCWz0BISw"><strong>&laquo;Արմենպրես&raquo;</strong></a>-ի փոխանցմամբ՝ &laquo;Հասարակական կազմակերպությունների մասին&raquo; Հայաստանի Հանրապետության օրենքում փոփոխություններ կատարելու մասին օրենքի նախագիծը ԱԺ մարտի 25-ի նիստում նիստում ստացավ 96 կողմ, 16 դեմ ձայներ:</span></p>
<p><span>Փոփոխությունների հիմնական նպատակը հաշվետվության ներկայացման, տեղեկատվության ծավալի ընդլայնումն է: Սահմանվում է, որ հաշվետվություն պետք է ներկայացնեն ոչ միայն պետական միջոցներ ստացող ՀԿ-ները, այլ նաև մասնավոր միջոցներ ստացող ՀԿ-ները: Դյուրինացվել է նաև հաշվետվություն ներկայացնելու կարգը: Այսուհետև ՀԿ-ները իրենց հաշվետվությունները կհրապարակեն օնլայն եղանակով <a href="http://taxservice.am/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://taxservice.am&amp;source=gmail&amp;ust=1585203012536000&amp;usg=AFQjCNFZ_ecuJlkAgmKO3xmjMsHysqMw8g">taxservice.am</a> կայքի համապատասխան հարթակում: Թե&acute; հարկային մարմին թղթային եղանակով հաշվետվություն ներկայացնելու, թե&acute; azdarar.am-ում այդպիսի հաշվետվություն հրապարակելու կարիք չկա:</span></p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1009909.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/rus/news/1009909.html">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/1009909" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><div id="adfox_154875309133981295"></div>
<script>// <![CDATA[
    window.Ya.adfoxCode.create({
        ownerId: 234980,
        containerId: 'adfox_154875309133981295',
        params: {
            p1: 'cdlbl',
            p2: 'fulv'
        }
    });
// ]]></script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/02/1004937_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ադրբեջանական ավտորիտարիզմը լուրջ ճաքեր է տալիս. Հայրապետյանը` Ադրբեջանի 
ընտրությունների մասին" title="Ադրբեջանական ավտորիտարիզմը լուրջ ճաքեր է տալիս. Հայրապետյանը` Ադրբեջանի 
ընտրությունների մասին">
<span>12:41, 14.02.2020</span><br>
					<a href="/arm/news/1004937.html" >Ադրբեջանական ավտորիտարիզմը լուրջ ճաքեր է տալիս. Հայրապետյանը` Ադրբեջանի 
ընտրությունների մասին</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1000889_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Լարված մթնոլորտն առժամանակ սառեցվեց. փորձագետները ԱՄՆ-Իրան խնդրի մասին" title="Լարված մթնոլորտն առժամանակ սառեցվեց. փորձագետները ԱՄՆ-Իրան խնդրի մասին">
<span>15:10, 09.01.2020</span><br>
					<a href="/arm/news/1000889.html" >Լարված մթնոլորտն առժամանակ սառեցվեց. փորձագետները ԱՄՆ-Իրան խնդրի մասին</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/03/1009215_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Իրանցի խորհրդարանականների մանիպուլյատիվ գնահատականները վնասում են հայ-
իրանական հարաբերությունները" title="Իրանցի խորհրդարանականների մանիպուլյատիվ գնահատականները վնասում են հայ-
իրանական հարաբերությունները">
<span>13:18, 19.03.2020</span><br>
					<a href="/arm/news/1009215.html" >Իրանցի խորհրդարանականների մանիպուլյատիվ գնահատականները վնասում են հայ-
իրանական հարաբերությունները</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/03/1007314_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Երազում եմ ասելիքով հարուստ դերերի մասին. Նարինե Ալեքսանյանը բեմում է 25 տարի" title="Երազում եմ ասելիքով հարուստ դերերի մասին. Նարինե Ալեքսանյանը բեմում է 25 տարի">
<span>09:03, 05.03.2020</span><br>
					<a href="/arm/news/1007314.html" >Երազում եմ ասելիքով հարուստ դերերի մասին. Նարինե Ալեքսանյանը բեմում է 25 տարի</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/03/1009536_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Թուրքիայի տնտեսությունը սպառնալիքների առջև։ Էրդողանը՝  նախկին համախոհների 
քննադատության թիրախում" title="Թուրքիայի տնտեսությունը սպառնալիքների առջև։ Էրդողանը՝  նախկին համախոհների 
քննադատության թիրախում">
<span>16:39, 21.03.2020</span><br>
					<a href="/arm/news/1009536.html" >Թուրքիայի տնտեսությունը սպառնալիքների առջև։ Էրդողանը՝  նախկին համախոհների 
քննադատության թիրախում</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/03/1009437_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Իրանից իրականացվող հակահայկական քարոզչական գրոհը հարիր չէ երկկողմ 
բարեկամությանը" title="Իրանից իրականացվող հակահայկական քարոզչական գրոհը հարիր չէ երկկողմ 
բարեկամությանը">
<span>18:54, 20.03.2020</span><br>
					<a href="/arm/news/1009437.html" >Իրանից իրականացվող հակահայկական քարոզչական գրոհը հարիր չէ երկկողմ 
բարեկամությանը</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/03/1007448_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». Ռոբին Շարմայի գիրքը կրկին առաջին տեղում է. 
Փաստավավերագրական, հունվար, 2020" title="«Երևանյան բեսթսելեր». Ռոբին Շարմայի գիրքը կրկին առաջին տեղում է. 
Փաստավավերագրական, հունվար, 2020">
<span>10:12, 06.03.2020</span><br>
					<a href="/arm/news/1007448.html" >«Երևանյան բեսթսելեր». Ռոբին Շարմայի գիրքը կրկին առաջին տեղում է. 
Փաստավավերագրական, հունվար, 2020</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/02/1006630_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». Հարրի Փոթերը մասին գրքերն ամենապահանջվածներն են. 
մանկական. հունվար, 2020

" title="«Երևանյան բեսթսելեր». Հարրի Փոթերը մասին գրքերն ամենապահանջվածներն են. 
մանկական. հունվար, 2020

">
<span>10:19, 28.02.2020</span><br>
					<a href="/arm/news/1006630.html" >«Երևանյան բեսթսելեր». Հարրի Փոթերը մասին գրքերն ամենապահանջվածներն են. 
մանկական. հունվար, 2020

</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1" target='blank'><img src="https://armenpress.am/static/other/dzen.jpg" width="100%" alt='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1'/></a><br>
		<br><a href="https://www.gov.am/files/docs/3969.pdf" target='blank'><img src="https://armenpress.am/static/other/vorshum.jpg" width="100%" alt='https://www.gov.am/files/docs/3969.pdf'/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>16:26 </span><a href="/arm/news/1010000.html"><strong>Փաշինյանը տնտեսական զարգացման ավելի ամբիցիոզ սցենարներ է ակնկալում </strong></a></li>
<li><span>16:25 </span><a href="/arm/news/1009999.html"><strong>ԱԻ նախարարի հրամանով ստեղծվել են պահեստային խմբեր
</strong></a></li>
<li><span>16:22 </span><a href="/arm/news/1009998.html">Հակառակորդի նախահարձակ գործողությունից տուժած զինծառայողներին հատուցում 
կտրվի</a></li>
<li><span>16:20 </span><a href="/arm/news/1009997.html"><strong>Տիգրան Ավինյանը չի բացառել որոշ հավելյալ խստացումներ քննարկելու 
հավանականությունը

</strong></a></li>
<li><span>16:16 </span><a href="/arm/news/1009996.html">Ջրային տրանսպորտով փոխադրումներ իրականացնելիս բիզնեսի համար կնվազեն 
վարչական գործընթացները</a></li>
<li><span>16:13 </span><a href="/arm/news/1009995.html">Կապանի դրամատիկական թատրոնը առցանց ցուցադրելու է «Ամպրոպ» ներկայացումը

 </a></li>
<li><span>16:11 </span><a href="/arm/news/1009994.html"> ՀՈԱԿ-ի ղեկավարի պաշտոնակատարների պաշտոնավարման ժամկետը 
կսահմանափակվի</a></li>
<li><span>16:08 </span><a href="/arm/news/1009993.html"><strong>ԱԺ-ն միաձայն ընդունեց մեկանգամյա օգտագործման պլաստիկի կիրառումն արգելող 
օրինագիծը </strong></a></li>
<li><span>16:05 </span><a href="/arm/news/1009992.html">Ստորերկրյա ջրային ռեսուրսների հորատումները կվերահսկվեն</a></li>
<li><span>16:02 </span><a href="/arm/news/1009989.html"> Իտալիայում կարանտինը խախտողներին սպառնում է մինչև հինգ տարվա 
ազատազրկում. Deutsche Welle</a></li>
<li><span>16:00 </span><a href="/arm/news/1009990.html">Ֆինանսական հաշտարարին դիմելու իրավասություն ունեցողների շրջանակը 
կընդլայնվի</a></li>
<li><span>16:00 </span><a href="/arm/news/1009991.html"><strong>Էմիրաթական կողմին կփոխանցվի ՀՀ առողջապահության նախարարության կազմած 
անհրաժեշտ պարագաների ցանկը</strong></a></li>
<li><span>15:53 </span><a href="/arm/news/1009988.html">Պատգամավորների տարբեր տեսակետները Հանրային հեռուստաընկերությամբ 
գովազդ հեռարձակելու վերաբերյալ</a></li>
<li><span>15:37 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1009987.html">Կարանտինային ռեժիմ մտցնելու պատճառով Վրաստանում մնացած 30 քաղաքացիներ 
մեկնեցին Հայաստան</a></li>
<li><span>15:33 </span><a href="/arm/news/1009986.html"><strong> Լուսակերտում պայթյունից մարդ է մահացել</strong></a></li>
<li><span>15:30 </span><a href="/arm/news/1009985.html">Փորձում եմ պահպանել մարզավիճակս. Էդգար Բաբայան

 </a></li>
<li><span>15:25 </span><a href="/arm/news/1009984.html">Դատավորների առջև դրված կրթական ցենզի պահանջները կարող են փոխվել</a></li>
<li><span>15:20 </span><a href="/arm/news/1009983.html"><strong> Արքայազն Չարլզի մոտ կորոնավիրուս է ախտորոշվել. CNN</strong></a></li>
<li><span>15:18 </span><a href="/arm/news/1009980.html">Լուսակերտ գյուղի տներից մեկում տեղի է ունեցել պայթյուն</a></li>
<li><span>15:16 </span><a href="/arm/news/1009979.html">Շիրակի մարզում  ակտիվորեն գործում են համայնքային օպերատիվ շտաբները</a></li>
<li><span>15:15 </span><a href="/arm/news/1009981.html">Բելառուսում կորոնավիրուսի հետ կապված շուրջ 23 հազար թեստավորում է կատարվել. 
ԲԵԼՏԱ</a></li>
<li><span>15:13 </span><a href="/arm/news/1009982.html"><strong>Արցախն աջակցում է գլոբալ հրադադարի կոչին. ԱԳ նախարարությունն արձագանքել է 
Գուտերեշին</strong></a></li>
<li><span>15:13 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1009977.html">«Իսկ դուք գիտե՞ք». Ռուսական արվեստի թանգարանը ներկայացնում է օնլայն ծրագրեր

 </a></li>
<li><span>15:05 </span><a href="/arm/news/1009978.html">ՀԿԵ-ն չեղարկում է Երևան-Գյումրի-Երևան արագընթաց էլեկտրագնացքի երկու 
ուղերթները</a></li>
<li><span>14:57 </span><a href="/arm/news/1009976.html">ՍԱՏՄ տեսուչները սահմանային հսկիչ կետերում աշխատում են հատուկ դիմակներով</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="https://rumorsmonitoring.com/hy/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/new_xar/Comp-1_ps (1) (1).gif" width="250" height="300" alt="New Xar" /></a>
<p></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1009764.html" ><img src="/static/news/s/2020/03/1009764_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Գեղարքունիքի մարզում կորոնավիրուսով վարակվելու դեպքեր չեն արձանագրվել" title="Գեղարքունիքի մարզում կորոնավիրուսով վարակվելու դեպքեր չեն արձանագրվել">
</a>
					<span>12:08, 24.03.2020</span><br>
					<small>Դիտվել է 13786 անգամ</small></br>
					<a href="/arm/news/1009764.html" >Գեղարքունիքի մարզում կորոնավիրուսով վարակվելու դեպքեր չեն արձանագրվել</a></p><p class="sidebarnews">
					<a href="/arm/news/1009924.html" ><img src="/static/news/s/2020/03/1009924_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ԿԲ խորհրդի որոշմամբ ուժը կորցրած է ճանաչվել «Վարկս Էյ ԷՄ» վարկային 
կազմակերպության լիցենզիան" title="ԿԲ խորհրդի որոշմամբ ուժը կորցրած է ճանաչվել «Վարկս Էյ ԷՄ» վարկային 
կազմակերպության լիցենզիան">
</a>
					<span>11:20, 25.03.2020</span><br>
					<small>Դիտվել է 13064 անգամ</small></br>
					<a href="/arm/news/1009924.html" >ԿԲ խորհրդի որոշմամբ ուժը կորցրած է ճանաչվել «Վարկս Էյ ԷՄ» վարկային 
կազմակերպության լիցենզիան</a></p><p class="sidebarnews">
					<a href="/arm/news/1009170.html" ><img src="/static/news/s/2020/03/1009170_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ՀՀ ԿԳՄՍ նախարարությունը հրապարակել է հեռավար ուսուցման դասացուցակը" title="ՀՀ ԿԳՄՍ նախարարությունը հրապարակել է հեռավար ուսուցման դասացուցակը">
</a>
					<span>00:18, 19.03.2020</span><br>
					<small>Դիտվել է 6421 անգամ</small></br>
					<a href="/arm/news/1009170.html" >ՀՀ ԿԳՄՍ նախարարությունը հրապարակել է հեռավար ուսուցման դասացուցակը</a></p><p class="sidebarnews">
					<a href="/arm/news/1009729.html" ><img src="/static/news/s/2020/03/1009729_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 235-ի" title="Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 235-ի">
</a>
					<span>00:15, 24.03.2020</span><br>
					<small>Դիտվել է 5734 անգամ</small></br>
					<a href="/arm/news/1009729.html" >Հայաստանում կորոնավիրուսի հաստատված դեպքերի թիվը հասել է 235-ի</a></p><p class="sidebarnews">
					<a href="/arm/news/1009606.html" ><img src="/static/news/s/2020/03/1009606_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Պարետը սահմանել է երկրների նոր ցանկ, որոնց քաղաքացիներին արգելվում է մուտք 
գործել Հայաստան" title="Պարետը սահմանել է երկրների նոր ցանկ, որոնց քաղաքացիներին արգելվում է մուտք 
գործել Հայաստան">
</a>
					<span>09:50, 23.03.2020</span><br>
					<small>Դիտվել է 4631 անգամ</small></br>
					<a href="/arm/news/1009606.html" >Պարետը սահմանել է երկրների նոր ցանկ, որոնց քաղաքացիներին արգելվում է մուտք 
գործել Հայաստան</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2020</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#c7a4a8a9b3a6a4b387a6b5aaa2a9b7b5a2b4b4e9a6aa"><span class="__cf_email__" data-cfemail="70131f1e041113043011021d151e00021503035e111d">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
