<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Блок «Честь имею» провел предвыборную кампанию в Араратской области

 | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="Блок &amp;laquo;Честь имею&amp;raquo; 15 июня провел предвыборную кампанию в Араратской области." />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Блок «Честь имею» провел предвыборную кампанию в Араратской области">
<meta property="og:description" content="Блок &amp;laquo;Честь имею&amp;raquo; 15 июня провел предвыборную кампанию в Араратской области.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2021/06/1055461.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/rus/amp/1055461" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1055461/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1055461/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1055461/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/1055461/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1055461/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  15 Июнь</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Блок «Честь имею» провел предвыборную кампанию в Араратской области

 | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2021/06/15",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2021/06/15' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы, Происшествия</span></a></div><div class="col6"><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Блок «Честь имею» провел предвыборную кампанию в Араратской области

</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2021/06/1055461.jpg"  style="max-width:670px;" align="" border="0" alt="Блок «Честь имею» провел предвыборную кампанию в Араратской области

" title="Блок «Честь имею» провел предвыборную кампанию в Араратской области

" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2021-06-15T20:01:13+04:00">20:01, 15 Июнь, 2021</span><br>
<span  itemprop="articleBody"><p><span style="font-weight: 400;"></span><span style="font-weight: 400;">Блок &laquo;Честь имею&raquo; 15 июня провел предвыборную кампанию в Араратской области.</span></p>
<p><span style="font-weight: 400;">Как сообщает </span><a href="https://armenpress.am/rus/"><span style="font-weight: 400;">Арменпресс</span></a><span style="font-weight: 400;">, лидер списка блока, лидер партии &laquo;Родина&raquo; Артур Ванецян, председатель Республиканской партии Армении, третий президент Армении Серж Саргсян вместе со своими товарищами по команде побывали в Масисе, встретились с жителями, обсудили существующие проблемы и программные решения.</span></p></span></span><br><div style="clear:left"></div><a href='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1' target='_blank' class='yandex-dzen'>Подпишитесь на наш канал в Яндекс Дзен</a><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/rus/print/1055461.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/1055461.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/1055461" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_adfox@mediastream.am-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_162039061833371371"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 375792,
        containerId: 'adfox_162039061833371371',
        params: {
            p1: 'codvb',
            p2: 'hciu'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/03/1046974_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Тюрколог об отношениях между Арменией и Турцией" title="Тюрколог об отношениях между Арменией и Турцией">
<span>12:43, 24.03.2021</span><br>
					<a href="/rus/news/1046974.html" >Тюрколог об отношениях между Арменией и Турцией</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/01/1040201_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Армения должна сломить представленную Азербайджаном ложную повестку: Ара Казарян" title="Армения должна сломить представленную Азербайджаном ложную повестку: Ара Казарян">
<span>15:50, 14.01.2021</span><br>
					<a href="/rus/news/1040201.html" >Армения должна сломить представленную Азербайджаном ложную повестку: Ара Казарян</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1053414_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="От “сухого порта” Гюмри  до промышленного парка Арарата: ожидаемые инвестиции" title="От “сухого порта” Гюмри  до промышленного парка Арарата: ожидаемые инвестиции">
<span>09:00, 26.05.2021</span><br>
					<a href="/rus/news/1053414.html" >От “сухого порта” Гюмри  до промышленного парка Арарата: ожидаемые инвестиции</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1052768_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Наша цель - быть привлекательным работодателем: долгосрочные программы “Evolution” 
в Армении" title="Наша цель - быть привлекательным работодателем: долгосрочные программы “Evolution” 
в Армении">
<span>14:12, 19.05.2021</span><br>
					<a href="/rus/news/1052768.html" >Наша цель - быть привлекательным работодателем: долгосрочные программы “Evolution” 
в Армении</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1053462_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Шаан Гантаарян прокомментировал заявление Байрамова о заключении мирного договора 
с Арменией" title="Шаан Гантаарян прокомментировал заявление Байрамова о заключении мирного договора 
с Арменией">
<span>12:57, 26.05.2021</span><br>
					<a href="/rus/news/1053462.html" >Шаан Гантаарян прокомментировал заявление Байрамова о заключении мирного договора 
с Арменией</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1053422_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Иран будет стремиться к расширению сотрудничества с Арменией во всех сферах: иранист 
о визите Зарифа" title="Иран будет стремиться к расширению сотрудничества с Арменией во всех сферах: иранист 
о визите Зарифа">
<span>09:32, 26.05.2021</span><br>
					<a href="/rus/news/1053422.html" >Иран будет стремиться к расширению сотрудничества с Арменией во всех сферах: иранист 
о визите Зарифа</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
                <script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=7&informer_target=blank&countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/06/1055252_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Предвыборная кампания, день 8-й: политические силы продолжают агитацию в регионах 
Армении

" title="Предвыборная кампания, день 8-й: политические силы продолжают агитацию в регионах 
Армении

">
<span>09:00, 14.06.2021</span><br>
					<a href="/rus/news/1055252.html" >Предвыборная кампания, день 8-й: политические силы продолжают агитацию в регионах 
Армении

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/06/1055225_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Предвыборная кампания — день 7-ой. Пресс-конференции, митинги, шествия" title="Предвыборная кампания — день 7-ой. Пресс-конференции, митинги, шествия">
<span>10:53, 13.06.2021</span><br>
					<a href="/rus/news/1055225.html" >Предвыборная кампания — день 7-ой. Пресс-конференции, митинги, шествия</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/rus/news/'>Последние новости</a></div>
			<div >
					<ul><li><span>20:21 </span><a href="/rus/news/1055465.html">Эдгар Мовсесян присоединился к ФК «Пюник»

</a></li>
<li><span>20:14 </span><a href="/rus/news/1055463.html"><strong>Сюникцы независимы, имеют честь и защищает право: Сурен Папикян

</strong></a></li>
<li><span>20:01 </span><a href="/rus/news/1055461.html">Блок «Честь имею» провел предвыборную кампанию в Араратской области

</a></li>
<li><span>19:50 </span><a href="/rus/news/1055459.html">В Мексике поезд врезался в жилые дома

</a></li>
<li><span>19:15 </span><a href="/rus/news/1055456.html">Посол США посетила Национальный исследовательский университет МО Армении

</a></li>
<li><span>19:02 </span><a href="/rus/news/1055455.html">Царукян в Шираке рассказал о важности армяно-российских отношений

</a></li>
<li><span>18:52 </span><a href="/rus/news/1055454.html">У абонентов Level Up от Ucom есть безлимитный доступ к приложениям TikTok, Spotify, 
Coursera</a></li>
<li><span>18:45 </span><a href="/rus/news/1055453.html"><strong>Байден прибыл в Женеву</strong></a></li>
<li><span>18:36 </span><a href="/rus/news/1055452.html"><strong>Эрдоган заявил о намерении открыть консульство в Шуши

</strong></a></li>
<li><span>18:19 </span><a href="/rus/news/1055450.html"><strong>МИД Армении строго осуждает совместное посещение президентов Турции и 
Азербайджана города Шуши</strong></a></li>
<li><span>18:06 </span><a href="/rus/news/1055449.html"><strong>МИД Арцаха осудил визит президента Эрдогана в Шуши

</strong></a></li>
<li><span>17:59 </span><a href="/rus/news/1055448.html"><strong>Предстоящие на 16 июня мероприятия

</strong></a></li>
<li><span>17:35 </span><a href="/rus/news/1055445.html">Центробанк Армении: Цены на драгоценные металлы и курсы валют - 15-06-21
</a></li>
<li><span>17:34 </span><a href="/rus/news/1055444.html">Азиатские индексы - 15-06-21
</a></li>
<li><span>17:33 </span><a href="/rus/news/1055443.html">Премьер-министр Южной Кореи призвал КНДР возобновить диалог

</a></li>
<li><span>17:13 </span><a href="/rus/news/1055437.html">В Шуши состоялась встреча Эрдогана и Алиева

</a></li>
<li><span>17:05 </span><a href="/rus/news/1055438.html"><strong>На пивных бутылках «Heineken» печатаются флаги всех стран, где будут проходить игры 
Евро-2020

</strong></a></li>
<li><span>17:01 </span><a href="/rus/news/1055433.html"><strong>Заседание НС не состоялось из-за отсутствия кворума</strong></a></li>
<li><span>16:55 </span><a href="/rus/news/1055432.html">Гинцбург оценил эффективность "Спутника V" против "московского" штамма

</a></li>
<li><span>16:39 </span><a href="/rus/news/1055429.html"><strong>ЦБ в краткосрочной перспективе прогнозирует высокий уровень инфляции, затем 
снижение и стабилизацию

</strong></a></li>
<li><span>16:39 </span><a href="/rus/news/1055427.html">Председатель ЦБ Армении прогнозирует определенный рост процентных ставок по 
кредитам

</a></li>
<li><span>16:38 </span><a href="/rus/news/1055428.html">В России за сутки выявили 14 185 случаев заражения коронавирусом
</a></li>
<li><span>16:31 </span><a href="/rus/news/1055426.html">Главный эпидемиолог Грузии призвал всех вакцинироваться перед началом нового 
учебного года
</a></li>
<li><span>16:27 </span><a href="/rus/news/1055425.html"> Саммит ЕС - США с участием Байдена начался в Брюсселе
</a></li>
<li><span>16:12 </span><a href="/rus/news/1055424.html"><strong>ЦБ пересмотрел оценку и прогнозирует рост экономики на 4,6%

</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="http://arm-better-life.chinaemb.org.am/ " target="blank"><img src="https://armenpress.am/static/4/Китай 07.04.2021/Armenpress_arm.png" width="260" height="312" /></a>
<p><a href="http://diplomaticacademy.am/hy/admission2021/" target="blank"><img src="https://armenpress.am/static/add/13.05.2021 Divanagedneri dproc/13.05.2021 [320x200].png" width="260" height="219" /></a></p>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/1055132.html" ><img src="/static/news/s/2021/06/1055132_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Пашинян представил подробности о своих отношениях с Оником Гаспаряном

" title="Пашинян представил подробности о своих отношениях с Оником Гаспаряном

">
</a>
					<span>19:25, 11.06.2021</span><br>
					<small>Просмотрели  1102  раз</small></br>
					<a href="/rus/news/1055132.html" >Пашинян представил подробности о своих отношениях с Оником Гаспаряном

</a></p><p class="sidebarnews">
					<a href="/rus/news/1055338.html" ><img src="/static/news/s/2021/06/1055338_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Мэру Гориса Арушу Арушяну предъявлено обвинение 

" title="Мэру Гориса Арушу Арушяну предъявлено обвинение 

">
</a>
					<span>18:00, 14.06.2021</span><br>
					<small>Просмотрели  955  раз</small></br>
					<a href="/rus/news/1055338.html" >Мэру Гориса Арушу Арушяну предъявлено обвинение 

</a></p><p class="sidebarnews">
					<a href="/rus/news/1054740.html" ><img src="/static/news/s/2021/06/1054740_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Константин Орбелян назначен музыкальным директором и дирижером Нью-Йоркской 
городской оперы

" title="Константин Орбелян назначен музыкальным директором и дирижером Нью-Йоркской 
городской оперы

">
</a>
					<span>14:40, 08.06.2021</span><br>
					<small>Просмотрели  912  раз</small></br>
					<a href="/rus/news/1054740.html" >Константин Орбелян назначен музыкальным директором и дирижером Нью-Йоркской 
городской оперы

</a></p><p class="sidebarnews">
					<a href="/rus/news/1055237.html" ><img src="/static/news/s/2021/06/1055237_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Начался новый процесс, в результате которого все пленные  вернутся.  Пашинян" title="Начался новый процесс, в результате которого все пленные  вернутся.  Пашинян">
</a>
					<span>16:16, 13.06.2021</span><br>
					<small>Просмотрели  803  раз</small></br>
					<a href="/rus/news/1055237.html" >Начался новый процесс, в результате которого все пленные  вернутся.  Пашинян</a></p><p class="sidebarnews">
					<a href="/rus/news/1054786.html" ><img src="/static/news/s/2021/06/1054786_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Пашинян официально предложил обменять сына на всех армянских пленных

" title="Пашинян официально предложил обменять сына на всех армянских пленных

">
</a>
					<span>19:23, 08.06.2021</span><br>
					<small>Просмотрели  725  раз</small></br>
					<a href="/rus/news/1054786.html" >Пашинян официально предложил обменять сына на всех армянских пленных

</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2021</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#85e6eaebf1e4e6f1c5e4f7e8e0ebf5f7e0f6f6abe4e8"><span class="__cf_email__" data-cfemail="fc9f9392889d9f88bc9d8e9199928c8e998f8fd29d91">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
