<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Число случаев заражения коронавирусом в России превысило 606 тыс. | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="Число выявленных за сутки случаев заражения коронавирусом в России составило 7 176, общее количество заразившихся достигло 606 881. Об этом в среду сообщили журналистам в оперативном штабе по борьбе с распространением новой коронавирусной инфекции." />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Число случаев заражения коронавирусом в России превысило 606 тыс.">
<meta property="og:description" content="Число выявленных за сутки случаев заражения коронавирусом в России составило 7 176, общее количество заразившихся достигло 606 881. Об этом в среду сообщили журналистам в оперативном штабе по борьбе с распространением новой коронавирусной инфекции.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2020/06/1019506.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/rus/amp/1019506" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1019506/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1019506/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1019506/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/1019506/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1019506/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  24 Июнь</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Число случаев заражения коронавирусом в России превысило 606 тыс. | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2020/06/24",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2020/06/24' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a></div><div class="col6"><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы, Происшествия</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Число случаев заражения коронавирусом в России превысило 606 тыс.</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2020/06/1019506.jpg"  style="max-width:670px;" align="" border="0" alt="Число случаев заражения коронавирусом в России превысило 606 тыс." title="Число случаев заражения коронавирусом в России превысило 606 тыс." itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2020-06-24T15:36:42+04:00">15:36, 24 Июнь, 2020</span><br>
<span  itemprop="articleBody"><p>Число выявленных за сутки случаев заражения коронавирусом в России составило 7 176, общее количество заразившихся достигло 606 881. Об этом в среду сообщили журналистам в оперативном штабе по борьбе с распространением новой коронавирусной инфекции.</p>
<p>Как сообщает <a href="https://www.armenpress.am/rus/" data-saferedirecturl="https://www.google.com/url?q=http://www.armenpress.am/rus/&amp;source=gmail&amp;ust=1593085013385000&amp;usg=AFQjCNGEDW91MHaVOpMrPZMRwCzaNMJUFA">Арменпресс</a> со ссылкой на <a href="http://www.itar-tass.com/" data-saferedirecturl="https://www.google.com/url?q=http://www.itar-tass.com/&amp;source=gmail&amp;ust=1593085013385000&amp;usg=AFQjCNGMg0LbJzS-37tdZdRZcimXXHk5VQ">Тасс</a>, согласно данным, суточный рост замедлился до рекордно низкого 1,2%, до этого он несколько дней держался на уровне 1,3%.</p>
<p>Число так называемых активных случаев, то есть людей, продолжающих лечение в данный момент, составляет 229 546.</p>
<p>Число вылечившихся пациентов, у которых диагностировали коронавирус, составило за минувшие сутки 12 393 человек, это рекордный показатель с начала вспышки инфекции. Согласно данным, всего выписали 368 822 человек, что составляет 60,7% от общего количества заразившихся коронавирусом в РФ.&nbsp; Число летальных исходов из-за коронавируса за сутки составило 154, всего от инфекции в РФ умерли 8 513 человек.&nbsp;</p></span></span><br><div style="clear:left"></div><a href='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1' target='_blank' class='yandex-dzen'>Подпишитесь на наш канал в Яндекс Дзен</a><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/rus/print/1019506.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/1019506.html">In English</a> &nbsp;|&nbsp; <a href="/arm/news/1019506.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/1019506" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_digisales2020-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_158980065384736933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 346982,
        containerId: 'adfox_158980065384736933',
        params: {
            p1: 'cjylt',
            p2: 'gudk'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1000883_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Во время выборов в Арцахе Погосян прогнозирует информационные атаки со стороны 
Азербайджана" title="Во время выборов в Арцахе Погосян прогнозирует информационные атаки со стороны 
Азербайджана">
<span>14:24, 09.01.2020</span><br>
					<a href="/rus/news/1000883.html" >Во время выборов в Арцахе Погосян прогнозирует информационные атаки со стороны 
Азербайджана</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/11/995338_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="США изменили свой подход в связи с покупкой Турции российского ПВО С-400: Сафрастян" title="США изменили свой подход в связи с покупкой Турции российского ПВО С-400: Сафрастян">
<span>13:54, 15.11.2019</span><br>
					<a href="/rus/news/995338.html" >США изменили свой подход в связи с покупкой Турции российского ПВО С-400: Сафрастян</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/05/1015676_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Среди нас есть реальные герои: Артак Игитян снимает фильм о Шаварше Карапетяна

" title="Среди нас есть реальные герои: Артак Игитян снимает фильм о Шаварше Карапетяна

">
<span>21:23, 18.05.2020</span><br>
					<a href="/rus/news/1015676.html" >Среди нас есть реальные герои: Артак Игитян снимает фильм о Шаварше Карапетяна

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/05/1014544_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Победа стала возможной благодаря духовной близости наших народов: интервью посла 
Копыркина

" title="Победа стала возможной благодаря духовной близости наших народов: интервью посла 
Копыркина

">
<span>12:52, 07.05.2020</span><br>
					<a href="/rus/news/1014544.html" >Победа стала возможной благодаря духовной близости наших народов: интервью посла 
Копыркина

</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1001776_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«В Азербайджане нас убивали за то, что мы армяне»: Свидетельство жертвы армянских 
погромов в Баку" title="«В Азербайджане нас убивали за то, что мы армяне»: Свидетельство жертвы армянских 
погромов в Баку">
<span>21:20, 17.01.2020</span><br>
					<a href="/rus/news/1001776.html" >«В Азербайджане нас убивали за то, что мы армяне»: Свидетельство жертвы армянских 
погромов в Баку</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1001324_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Безнаказанность порождает новые преступления. Международная реакция и осуждение 
погромов армян " title="Безнаказанность порождает новые преступления. Международная реакция и осуждение 
погромов армян ">
<span>15:21, 14.01.2020</span><br>
					<a href="/rus/news/1001324.html" >Безнаказанность порождает новые преступления. Международная реакция и осуждение 
погромов армян </a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
<script id="informerSrc" type="text/javascript" src="https://othersites.belta.by/jscript/newsPartnerInformer_v3.js?countN=6&amp;currPartnId=7&amp;informer_target=blank&amp;countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/06/1018964_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: произведения Кристи одни из самых востребованных: 
переводы, май 2020

" title="“Ереванский бестселлер”: произведения Кристи одни из самых востребованных: 
переводы, май 2020

">
<span>10:27, 19.06.2020</span><br>
					<a href="/rus/news/1018964.html" >“Ереванский бестселлер”: произведения Кристи одни из самых востребованных: 
переводы, май 2020

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/06/1018181_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: книги Левона Неса самые востребованные: армянская 
литература, май 2020" title="“Ереванский бестселлер”: книги Левона Неса самые востребованные: армянская 
литература, май 2020">
<span>10:11, 12.06.2020</span><br>
					<a href="/rus/news/1018181.html" >“Ереванский бестселлер”: книги Левона Неса самые востребованные: армянская 
литература, май 2020</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div>
		<br><a href="https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1" target='blank'><img src="https://armenpress.am/static/other/dzen.jpg" width="100%" alt='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1'/></a><br>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/rus/news/'>Последние новости</a></div>
			<div >
					<ul><li><span>17:29 </span><a href="/rus/news/1019530.html"><strong>Премьер-министр Армении  принял главу  миссии ВОЗ
</strong></a></li>
<li><span>17:29 </span><a href="/rus/news/1019529.html">Центробанк Армении: Цены на драгоценные металлы и курсы валют - 24-06-20</a></li>
<li><span>17:28 </span><a href="/rus/news/1019528.html">Азиатские индексы выросли - 24-06-20</a></li>
<li><span>17:02 </span><a href="/rus/news/1019526.html"><strong>COVID-19: число инфицированных в  мире  превысило 5 млн человек СВЕЖИЕ ДАННЫЕ
</strong></a></li>
<li><span>16:59 </span><a href="/rus/news/1019525.html"><strong>COVID-19 в НС РА:  заражены  3  депутата  и 1 сотрудник  аппарата
</strong></a></li>
<li><span>16:55 </span><a href="/rus/news/1019524.html">Посольство Франции в Армении приветствует прибытие второй группы французских 
врачей
</a></li>
<li><span>16:43 </span><a href="/rus/news/1019522.html">В Москве задержали около 30 человек в ходе рейда по борьбе с оргпреступностью</a></li>
<li><span>16:39 </span><a href="/rus/news/1019521.html">В Дзорагюхе будут отремонтированы Дом культуры и две улицы
</a></li>
<li><span>16:25 </span><a href="/rus/news/1019520.html">В Сюникской области Армении зарегистрировано 205 случаев заражения COVID-19</a></li>
<li><span>16:21 </span><a href="/rus/news/1019519.html">В Сербии из-за наводнений эвакуированы 275 человек</a></li>
<li><span>16:19 </span><a href="/rus/news/1019517.html">Израиль нанес ракетный удар по позициям сирийской армии в провинции Хама</a></li>
<li><span>16:07 </span><a href="/rus/news/1019514.html">Клубы “Лори” и “Ширак” требуют внеочередного собрания ФФА
</a></li>
<li><span>15:57 </span><a href="/rus/news/1019510.html">В селе Верин Геташен асфальтируется семь улиц
</a></li>
<li><span>15:49 </span><a href="/rus/news/1019508.html">В Германии зафиксировано рекордное улучшение деловых настроений</a></li>
<li><span>15:37 </span><a href="/rus/news/1019507.html">Суд удовлетворил иск IDBank-а, признав спорное соглашение недействительным</a></li>
<li><span>15:36 </span><a href="/rus/news/1019506.html">Число случаев заражения коронавирусом в России превысило 606 тыс.</a></li>
<li><span>15:33 </span><a href="/rus/news/1019505.html">Французский актер армянского происхождения Симон Абгарян удостоен престижной 
премии “Мольер”
</a></li>
<li><span>15:30 </span><a href="/rus/news/1019504.html">Если проживающий в селе наемный работник, то пособие ребенка будет двойным: НС 
обсудило этот проект</a></li>
<li><span>15:23 </span><a href="/rus/news/1019503.html">Совет старейшин Еревана в Нор Норке выделит территории для ЗАО “Электрические сети 
Армении”</a></li>
<li><span>15:01 </span><a href="/rus/news/1019499.html">Власти Болгарии продлили режим ЧС до 15 июля</a></li>
<li><span>14:45 </span><a href="/rus/news/1019497.html">Объявляется Международный конкурс по разработке архитектурных решений Парка 
дружбы в Гюмри</a></li>
<li><span>14:42 </span><a href="/rus/news/1019494.html">Араик Арутюнян принял участие в церемонии открытия в Шуши бюста Сергея Амияна</a></li>
<li><span>14:37 </span><a href="/rus/news/1019495.html">Роберт Кочарян и Серж Саркисян встречались</a></li>
<li><span>14:20 </span><a href="/rus/news/1019490.html">Совет старейшин Еревана принял градостроительное задание по разработке проекта 
зонирования Нубарашен</a></li>
<li><span>14:15 </span><a href="/rus/news/1019489.html">Гимнасты начинают с нуля: Акоп Серобян</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="https://rumorsmonitoring.com/hy/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/new_xar/Comp-1_ps (1) (1).gif" width="250" height="300" alt="New Xar" /></a>
<p></p>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/1019138.html" ><img src="/static/news/s/2020/06/1019138_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="По возвращении из Еревана президент Арцаха сдал  тест на коронавирус
" title="По возвращении из Еревана президент Арцаха сдал  тест на коронавирус
">
</a>
					<span>14:55, 20.06.2020</span><br>
					<small>Просмотрели  1862  раз</small></br>
					<a href="/rus/news/1019138.html" >По возвращении из Еревана президент Арцаха сдал  тест на коронавирус
</a></p><p class="sidebarnews">
					<a href="/rus/news/1019189.html" ><img src="/static/news/s/2020/06/1019189_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Кто и зачем запускает в Армении фейки о премьере Пашиняне — статья в DW" title="Кто и зачем запускает в Армении фейки о премьере Пашиняне — статья в DW">
</a>
					<span>17:22, 21.06.2020</span><br>
					<small>Просмотрели  1836  раз</small></br>
					<a href="/rus/news/1019189.html" >Кто и зачем запускает в Армении фейки о премьере Пашиняне — статья в DW</a></p><p class="sidebarnews">
					<a href="/rus/news/1019151.html" ><img src="/static/news/s/2020/06/1019151_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Участвовать в  мероприятиях в честь Дня Победы  отказался не  только премьер  РА — 
Ален Симонян
" title="Участвовать в  мероприятиях в честь Дня Победы  отказался не  только премьер  РА — 
Ален Симонян
">
</a>
					<span>16:39, 20.06.2020</span><br>
					<small>Просмотрели  1723  раз</small></br>
					<a href="/rus/news/1019151.html" >Участвовать в  мероприятиях в честь Дня Победы  отказался не  только премьер  РА — 
Ален Симонян
</a></p><p class="sidebarnews">
					<a href="/rus/news/1019051.html" ><img src="/static/news/s/2020/06/1019051_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Никол Пашинян не поедет в Москву для участия в параде Победы

" title="Никол Пашинян не поедет в Москву для участия в параде Победы

">
</a>
					<span>17:34, 19.06.2020</span><br>
					<small>Просмотрели  1496  раз</small></br>
					<a href="/rus/news/1019051.html" >Никол Пашинян не поедет в Москву для участия в параде Победы

</a></p><p class="sidebarnews">
					<a href="/rus/news/1019143.html" ><img src="/static/news/s/2020/06/1019143_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Официальная позиция Европарламента  в вопросе Арцаха претерпела позитивные  
изменения—Арман Егоян
" title="Официальная позиция Европарламента  в вопросе Арцаха претерпела позитивные  
изменения—Арман Егоян
">
</a>
					<span>16:01, 20.06.2020</span><br>
					<small>Просмотрели  1357  раз</small></br>
					<a href="/rus/news/1019143.html" >Официальная позиция Европарламента  в вопросе Арцаха претерпела позитивные  
изменения—Арман Егоян
</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2020</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#4c2f2322382d2f380c2d3e2129223c3e293f3f622d21"><span class="__cf_email__" data-cfemail="b3d0dcddc7d2d0c7f3d2c1ded6ddc3c1d6c0c09dd2de">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
