<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>89 новосозданных компаний в технологической сфере уже получили налоговые льготы | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="89 новосозданных компаний в технологической сфере уже получили налоговые льготы">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2019/08/983534.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<script src="/cdn-cgi/apps/head/juSL25BRc-Nqf71S2Ub4TA1MT4E.js"></script><link rel="amphtml" href="https://armenpress.am/rus/amp/983534" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/983534/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/983534/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/983534/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/983534/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/983534/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  1 Август</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>89 новосозданных компаний в технологической сфере уже получили налоговые льготы | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2019/08/01",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2019/08/01' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a></div><div class="col6"><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">89 новосозданных компаний в технологической сфере уже получили налоговые льготы</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2019/08/983534.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2019-08-01T12:43:19+04:00">12:43, 1 Август, 2019</span><br>
<span  itemprop="articleBody"><sub><sub></sub></sub>
<p>В Министерстве высокотехнологичной промышленности Армении продолжается процесс выдачи налоговых льгот новосозданным компаниям технологической сферы. В министерство уже обратились около 130 компаний. По итогам состоявшихся 4 заседаний, пока льготы предоставлены 89 из них.</p>
<p>Как сообщили <a href="https://armenpress.am/rus/"><strong>&laquo;Арменпресс&raquo;</strong></a> в пресс-службе министерства, сфера деятельности, подлежащая государственной поддержке, довольно обширна. Она включает разработку программного обеспечения, консультативную деятельность в области компьютерных технологий, деятельность по управлению компьютерными системами, обработку данных, размещение информации в Сети, деятельность, связанную с веб-порталами, осуществление образовательных, исследовательских программ в сфере информационных технологий и т.д.</p>
<p>По словам исполнительного директора компании &ldquo;ФОБ Тестинг Сервисиз&rdquo; Арамаиса Ованнисяна, снижение процентов налога на прибыль и подоходного налога дает возможность начинающим фирмам за меньшие суммы выйти на большие рынки и суметь утвердиться на них.</p>
<p>&ldquo;"Этим дается возможность формирования новых фирм, создания новых продуктов из новых идей. Наверное, более 50% начинающих компаний смогут выйти на большой рынок. Не будет ограничений, и все будут стремиться досрочно отказываться от лицензии, для своего же роста&rdquo;, - подчеркнул Арамаис Ованнисян.</p>
<p>Представителям компании &ldquo;Дедикейтид Вижн&rdquo; комиссия предоставляла время для представления дополнительных документов и обоснований, что деятельность компании соответствует требованиям и стандартам закона РА &ldquo;О государственной поддержке сферы информационных технологий&rdquo;. В результате представленных новых документов им также было дано положительное заключение.</p>
<p>География стартапов, обратившихся за получением налоговых льгот и началом деятельности в нашей стране, довольно обширна: США, Голландия, Швейцария, Чехия, Грузия, РФ, Финляндия, Франция, Австрия. Среди заявителей-компаний наши соотечественники из диаспоры составляют около 20%.</p>
<p>Согласно изменениям, вновь создаваемым компаниям предоставляются налоговые льготы по ставке 0% налога на прибыль и 10% подоходного налога.</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/rus/print/983534.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/983534.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/983534" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><div id="adfox_154875309133981295"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 234980,
        containerId: 'adfox_154875309133981295',
        params: {
            p1: 'cdlbl',
            p2: 'fulv'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/07/982467_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:01, 22.07.2019</span><br>
					<a href="/rus/news/982467.html" >Заявления Китая и России в связи с Ираном повлияют на расчеты США</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/06/979590_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:07, 24.06.2019</span><br>
					<a href="/rus/news/979590.html" >Востоковед не ожидает от Ирана уступок, а от США резких шагов</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/05/976435_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:00, 29.05.2019</span><br>
					<a href="/rus/news/976435.html" >Армения получила возможность, в случае макрошоков, в любой момент, брать кредит у 
МВФ: интервью вице-премьера Мгера Григоряна</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/05/975509_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:29, 21.05.2019</span><br>
					<a href="/rus/news/975509.html" >Интервью Арменпресс с председателем Верховного судебного совета Армении Гагиком 
Арутюняном</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/06/979579_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:40, 24.06.2019</span><br>
					<a href="/rus/news/979579.html" >Грузиновед закрытие Россией КПП “Верхний Ларс” считает маловероятным</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/06/978621_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:00, 17.06.2019</span><br>
					<a href="/rus/news/978621.html" >Судебные решения Франции предвещают новый активный этап признания Арцаха: статья 
Шаана Гантааряна</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
<script id="informerSrc" type="text/javascript" src="https://othersites.belta.by/jscript/newsPartnerInformer_v3.js?countN=6&amp;currPartnId=7&amp;informer_target=blank&amp;countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/07/982105_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:10, 19.07.2019</span><br>
					<a href="/rus/news/982105.html" >“Ереванский бестселлер”: "Армянские сказки” на первом месте, детская литература</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/07/981406_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:51, 12.07.2019</span><br>
					<a href="/rus/news/981406.html" >“Ереванский бестселлер”: “Скотный двор” занимает первое место, переводная литература, 
июнь, 2019</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Последние новости</div>
			<div >
					<ul><li><span>15:21 </span><a href="/rus/news/983564.html">В Греции отходы из ресторанов и отелей переработают в корма для животных

</a></li>
<li><span>15:19 </span><a href="/rus/news/983562.html">ЕЭК установила на 2020 год тарифные квоты на отдельные виды сельхозтоваров, 
ввозимых в ЕАЭС
</a></li>
<li><span>15:14 </span><a href="/rus/news/983561.html">Во рту у мальчика нашли 526 лишних зубов</a></li>
<li><span>14:38 </span><a href="/rus/news/983558.html">"Лари укрепится в ближайшие дни" - глава Минфина Грузии</a></li>
<li><span>14:35 </span><a href="/rus/news/983557.html">Инну Чурикову выписали из больницы</a></li>
<li><span>14:09 </span><a href="/rus/news/983552.html">Джефф Дэниелс сыграет в экранизации романа "Американская ржавчина"</a></li>
<li><span>13:42 </span><a href="/rus/news/983549.html">Новый гендиректор МАГАТЭ вступит в должность не позднее 1 января 2020 года</a></li>
<li><span>13:36 </span><a href="/rus/news/983548.html">AFP: страны Евросоюза пока не определились с кандидатом на пост главы МВФ</a></li>
<li><span>13:35 </span><a href="/rus/news/983547.html">Гарвардский университет признан мировым лидером по числу сверхсостоятельных 
выпускников</a></li>
<li><span>13:21 </span><a href="/rus/news/983544.html">Правительство Армении предоставило новые льготы трикотажной компании</a></li>
<li><span>13:13 </span><a href="/rus/news/983541.html"><strong>Двум молодым людям, поступившим в аспирантуру, дана отсрочка от обязательной 
военной службы</strong></a></li>
<li><span>13:12 </span><a href="/rus/news/983540.html">Автотаможня переезжает в Гюмри: правительство утвердило проект</a></li>
<li><span>13:10 </span><a href="/rus/news/983542.html">ГКЗЭК проводит исследования в компаниях, предоставляющих услуги пассажироперевозок 
в Египет</a></li>
<li><span>12:59 </span><a href="/rus/news/983538.html">Роухани заявил, что санкции против Зарифа являются примером "детского поведения" 
США</a></li>
<li><span>12:55 </span><a href="/rus/news/983537.html">Xiaomi выпустила самый мощный в мире смартфон</a></li>
<li><span>12:47 </span><a href="/rus/news/983535.html"><strong>В Ераблуре осквернили могилы погибших в Апрельской войне: обстоятельства 
происшествия выясняются</strong></a></li>
<li><span>12:43 </span><a href="/rus/news/983534.html"><strong>89 новосозданных компаний в технологической сфере уже получили налоговые льготы</strong></a></li>
<li><span>12:32 </span><a href="/rus/news/983532.html">Бако Саакян посетил СНБ Арцаха и выслушал доклад директора</a></li>
<li><span>12:31 </span><a href="/rus/news/983533.html">СМИ: Леонардо Ди Каприо и Брэд Питт не будут соперничать за "Оскар"</a></li>
<li><span>12:19 </span><a href="/rus/news/983531.html">Аляску охватили лесные пожары</a></li>
<li><span>12:17 </span><a href="/rus/news/983527.html">Правительство предоставило льготы очередной инвестиционной программе</a></li>
<li><span>12:15 </span><a href="/rus/news/983530.html">Глава МИД Ирана заявил, что санкции США не влияют ни на него, ни на его семью</a></li>
<li><span>12:13 </span><a href="/rus/news/983528.html"><strong>Никол Пашинян поздравил Уэли Маурера с Национальным праздником Швейцарии</strong></a></li>
<li><span>12:11 </span><a href="/rus/news/983529.html">Обсуждается вопрос внедрения системы страхования в туристической сфере</a></li>
<li><span>12:05 </span><a href="/rus/news/983526.html">Участники Панармянских игр будут освобождены от уплаты госпошлины за въезд в РА</a></li>
<li><span>12:03 </span><a href="/rus/news/983525.html"><strong>109 граждан Армении, находящихся в Хургаде, вернутся в Ереван сегодня</strong></a></li>
<li><span>11:58 </span><a href="/rus/news/983522.html"><strong>Роль Ерванда Казанчяна в развитии армянского театра неоценима: премьер-министр</strong></a></li>
<li><span>11:48 </span><a href="/rus/news/983523.html"><strong>В Армении пройдут соревнования “Воин мира” Международных армейских игр</strong></a></li>
<li><span>11:43 </span><a href="/rus/news/983521.html">Проблемы иммиграции и здравоохранение стали основными на теледебатах Демпартии 
США</a></li>
<li><span>11:41 </span><a href="/rus/news/983519.html">По факту отмены рейса Хургада - Ереван возбуждено уголовное дело по признакам 
мошенничества</a></li>
<li><span>11:39 </span><a href="/rus/news/983518.html"><strong>За избегание от очередного призыва на срочную военную службу предъявлены обвинения</strong></a></li>
<li><span>11:37 </span><a href="/rus/news/983517.html"><strong>Армен Саркисян поздравил президента Швейцарии по случаю национального праздника</strong></a></li>
<li><span>11:22 </span><a href="/rus/news/983516.html">Британские власти выделили дополнительные $2,6 млрд на подготовку страны к Brexit</a></li>
<li><span>10:49 </span><a href="/rus/news/983515.html">NYT: власти США считают, что сын бен Ладена был ликвидирован в течение последних 
двух лет</a></li>
<li><span>10:43 </span><a href="/rus/news/983513.html">ФИФА представила претендентов на звание лучшего футболиста</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p></p>
<a href="https://rumorsmonitoring.com/hy/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/new_xar/Comp-1_ps (1) (1).gif" width="250" height="300" /></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/982777.html" ><img src="/static/news/s/2019/07/982777_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>11:48, 25.07.2019</span><br>
					<small>Просмотрели  1947  раз</small></br>
					<a href="/rus/news/982777.html" >СМИ: в Афганистане произошел взрыв</a></p><p class="sidebarnews">
					<a href="/rus/news/982822.html" ><img src="/static/news/s/2019/07/982822_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>15:41, 25.07.2019</span><br>
					<small>Просмотрели  1864  раз</small></br>
					<a href="/rus/news/982822.html" >Будущая глава Еврокомиссии видит в НАТО главную структуру для обеспечения 
безопасности ЕС</a></p><p class="sidebarnews">
					<a href="/rus/news/982828.html" ><img src="/static/news/s/2019/07/982828_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>18:10, 25.07.2019</span><br>
					<small>Просмотрели  1859  раз</small></br>
					<a href="/rus/news/982828.html" >Индекс экономической активности в Армении вырос на 6,5%

</a></p><p class="sidebarnews">
					<a href="/rus/news/982774.html" ><img src="/static/news/s/2019/07/982774_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>11:41, 25.07.2019</span><br>
					<small>Просмотрели  1832  раз</small></br>
					<a href="/rus/news/982774.html" >Самолет МиГ-29 ВВС Азербайджана упал в море</a></p><p class="sidebarnews">
					<a href="/rus/news/982942.html" ><img src="/static/news/s/2019/07/982942_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>15:06, 26.07.2019</span><br>
					<small>Просмотрели  1801  раз</small></br>
					<a href="/rus/news/982942.html" >Близятся к завершению ремонтные работы автотрассы Ереван-Севан-Иджеван-армяно-
азербайджанская границ</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2019</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#fb9894958f9a988fbb9a89969e958b899e8888d59a96"><span class="__cf_email__" data-cfemail="e685898892878592a687948b83889694839595c8878b">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
