<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Апрельская война как крах азербайджанской политики силы и угрозы силой | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="В ночь на 2 апреля 2016 года Азербайджан предпринял широкомасштабное наступление на Республику Арцах сразу в трех направлениях &amp;ndash; южном, юго-восточном и северо-восточном.&amp;nbsp; Армии обороны Арцаха удалось пресечь наступление и перейти к контратакующим действиям. В полдень 5 апреля в Москве была достигнута устная договоренность о прекращении огня между начальниками генштабов Вооруженных сил Армении и Азербайджана." />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Апрельская война как крах азербайджанской политики силы и угрозы силой">
<meta property="og:description" content="В ночь на 2 апреля 2016 года Азербайджан предпринял широкомасштабное наступление на Республику Арцах сразу в трех направлениях &amp;ndash; южном, юго-восточном и северо-восточном.&amp;nbsp; Армии обороны Арцаха удалось пресечь наступление и перейти к контратакующим действиям. В полдень 5 апреля в Москве была достигнута устная договоренность о прекращении огня между начальниками генштабов Вооруженных сил Армении и Азербайджана.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2020/04/1010970.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/rus/amp/1010970" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1010970/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1010970/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1010970/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/1010970/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1010970/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  2 Апрель</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Апрельская война как крах азербайджанской политики силы и угрозы силой | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2020/04/02",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2020/04/02' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a></div><div class="col6"><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы, Происшествия</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Апрельская война как крах азербайджанской политики силы и угрозы силой</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2020/04/1010970.jpg"  style="max-width:670px;" align="" border="0" alt="Апрельская война как крах азербайджанской политики силы и угрозы силой" title="Апрельская война как крах азербайджанской политики силы и угрозы силой" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2020-04-02T15:46:37+04:00">15:46, 2 Апрель, 2020</span><br>
<span  itemprop="articleBody"><p><strong>В ночь на 2 апреля 2016 года Азербайджан предпринял широкомасштабное наступление на Республику Арцах сразу в трех направлениях &ndash; южном, юго-восточном и северо-восточном.&nbsp; Армии обороны Арцаха удалось пресечь наступление и перейти к контратакующим действиям. В полдень 5 апреля в Москве была достигнута устная договоренность о прекращении огня между начальниками генштабов Вооруженных сил Армении и Азербайджана.</strong></p>
<p><strong>Понесенные Азербайджаном в ходе боевых действий 2-5 апреля материальные и человеческие потери существенно превысили потери Армии обороны Арцаха.</strong></p>
<p>Несмотря на значительность вовлеченных Азербайджаном в боевые действия ресурсов как в плане численности войск, так и военной техники, в том числе приобретенной в последние годы, Вооруженным силам этой страны не удалось выполнить поставленную задачу. А именно: выйти в оперативную глубину обороны противникаивоенным путем добиться перелома в процессе урегулирования конфликта. Грамотные оборонительные и контратакующие действия Армии обороны Арцаха обрекли Азербайджан на стратегическое поражение.</p>
<p>Вооруженная агрессия против Республики Арцах в апреле 2016 года стала наиболее масштабным проявлением реализуемой Азербайджаном на самом высоком уровне политики армянофобии после достигнутого в мае 1994 года соглашения о прекращении огня в зоне конфликта.</p>
<p>2 апреля, пытаясь оправдать наступление, Ильхам Алиев в ходе заседания Совета Безопасностизаявил: &laquo;Все конфликты должны найти решение на основе одного принципа. Принцип самоопределения народов не должен нарушать территориальной целостности стран, именно это диктует Хельсинкский Заключительный акт&raquo;.</p>
<p>Данное заявление также свидетельствует о том, что Азербайджан в своей стратегии придает первостепенное значение именно военному фактору.&nbsp;</p>
<p>И хотя ценой больших потерь как в живой силе, так и военной техники Азербайджану удалось в ходе четырехдневных военных действий занять ряд боевых позиций в северном и южном направлении, однако ВС этой страны так и не смогли выполнить поставленную перед ними задачу. В результате контрнаступления Армии обороны Арцаха удалось вернуть утерянные позиции и предотвратить возможный главный удар, запланированный Баку на центральном направлении.</p>
<p>Следствием эффективных действий армянских сил стало то обстоятельство, что именно на центральном направлении &ndash; к Акна (Агдаму), в условиях пресечения наступления ВС Азербайджана министр обороны Гасанов 4 апреля дал указание своей армии готовиться к нанесению тяжелых ударов по Степанакерту и другим армянским населенным пунктам.</p>
<p>В тот же день, 4 апреля, на северо-восточном направлении ВС Азербайджана впервые применили в военных действиях тяжелую огнеметную систему ТОС-1А. В ход были пущены также БМ-21 &laquo;Град&raquo; и более дальнобойные системы залпового огня БМ-30&laquo;Смерч&raquo;.</p>
<p>Анализ боевых действий первого дня показывает, что азербайджанские ВС избрали тактику быстрого прорыва с использованием мобильных групп специального назначения. В частности, на севере, в направлении села Талиш, были брошены силы отдельной армейской бригады специального назначения 052. И хотя на начальной стадии им удались диверсионные проникновения, впоследствии бригада попала в окружение и потеряла более 30 военнослужащих, в том числе &ndash; из среднего и высокого офицерского состава.</p>
<p>В результате провала попытки слаженных действий групп специального назначения с общевойсковыми армейскими подразделениями тактика обеспечения прорывапутем внезапного нападения потерпела неудачу. Крах избранной стратегии вынудил Азербайджан прибегнуть к тяжелой артиллерии и тем самым перенести боевые действия в разряд позиционных. С другой стороны, не удалась и попытка эффективного использования указанных выше систем, в частности, РСЗО &laquo;Смерч&raquo;.</p>
<p>Такое развитие событий заставило Баку пойти на перемирие: после достигнутой в Москве 5 апреля устной договоренности о прекращении огня между начальниками генштабов ВС Армении и Азербайджана широкомасштабные военные действия были остановлены. Агрессия Азербайджана против Арцаха была пресечена.</p>
<p><strong>Азербайджанская сторона</strong> так и не сообщила точных и окончательных данных о своих потерях, как обычно, скрывая эти сведения. Однако изучение альтернативных открытых источников позволило прийти к выводу, что ВС Азербайджана потеряли в боевых действиях как минимум 93 военнослужащих. На северном, мартакертском, направлении число жертв составило по меньшей мере 70, в южном, физулинском, - минимум 22. Отметим, что значительная часть смертейпришлась на бойцов отрядов специального назначения.&nbsp;</p>
<p>В реальности потерь у Азербайджана было больше, что и подтвердилось в ходе пресс-конференции представителя Госдепартамента США 16 мая 2016 года. Ссылаясь на данные своего ведомства, он заявил, что общее число потерь с обеих сторон составляет 350. Было также отмечено, что Азербайджан понес много потерь, в том числе &ndash; в сравнении с Арменией.</p>
<p>Согласно сведениям Армии обороны, у Азербайджана было также гораздо больше потерь в военной технике, нежели было заявлено. В том числе &ndash; 24 танка, 1 тяжелый огнемет ТОС-1А, 1 БМП, 6 бронемашин, 1 инженерная машина, 1 РСЗО &laquo;Град&raquo;, 2 вертолета (Баку признает потерю только одного), 12 беспилотных летательных аппаратов.</p>
<p><strong>В период 2-5 апреля, по данным Армии обороны Арцаха</strong>, погибло 64 военнослужащих и 13 ополченцев. Потери в военной технике составили14 танков (6 из которых были отремонтированы и возвращены в строй), 4 БМП, 1 самоходная зенитная станция &laquo;Шилка&raquo;.&nbsp;</p>
<p>Согласно армянской стороне, территориальные потери составили в целом порядка 800 га, что отметил в своем выступлении и президент Армении Серж Саргсян. Между тем, азербайджанская сторона утверждает, что ВС этой страны заняли более 2000 га территории.</p>
<p>Сотрудник Института Кавказа Грант Микаелян в опубликованной на сайте Kavkaz-uzel.eu<span><a href="https://www.kavkaz-uzel.eu/blogs/83781/posts/37241">статье</a></span>пишет, что анализ карт приводит к выводу о том, что Арцах потерял в общей сложности 9,93 кв.км, или 993 га (согласно Микаеляну, первоначальная оценка территориальных потерь армянской стороны составляла 795 га). В любом случае нужно отметить, что эти данные неточны, сделаны на основе изучения карт и могут в определенной степени различаться.</p>
<p>Также отметим, что вся территория Арцаха составляет сегодня около 11 500 кв.км, а указанные 800-900 га, или 8-9 кв.км, составляют примерно 0,07% от общей площади. Понятно, что на фоне столь крупногососредоточения военной техники и живой силы такие относительно незначительные территориальные приобретения не могут считаться &laquo;успехом&raquo;.</p>
<p><strong>В течение всего периода апрельских военных действий</strong> Азербайджан многократно нарушал как свои обязательства перед международным сообществом, так и целый ряд международных конвенций. В частности, в селе Талишазербайджанские военные жестоко убили мирных жителей Валерия Халапяна, его жену и 92-летнюю Марусю Халапян, осквернив их тела. Вследствие артиллерийских ударов ВС Азербайджана в селе Зораван (НеркинЧартар) возле школы погиб 12-летний Вагаршак Григорян и были ранены еще двое детей.&nbsp;</p>
<p>Кроме того, согласно опубликованному в 2016 году докладу Защитника прав человека (Омбудсмена) Арцаха, 90% армянских военнослужащих, оказавшихся в зоне контроля Азербайджана, были казнены, их тела изуродованы. В том числе отмечены случаи отсечения конечностей как после смерти, так и при жизни. Зафиксировано три случая обезглавливания.</p>
<p>В сети Интернет были размещены видеокадры, на которых запечатлено, как азербайджанские военнослужащие демонстрируют голову убитого военнослужащего Армии обороны,езида по национальности КярамаСлоянажителям азербайджанских сел, гордясь своим &laquo;геройством&raquo;. Спустя некоторое время на сайте президента Азербайджана была опубликована фотография, на которой видно, как глава страны награждает совершившего это &laquo;геройство&raquo; военнослужащего.</p>
<p>Все это наглядно доказывает, что взявший на вооружение политику силы Азербайджан не только нарушает взятые им на себя международные обязательства, но на самом высоком государственном уровне поощряет расизм и военные преступления, что и было убедительно продемонстрировано во время Апрельских боевых действий. Апрельская война 2016 года вновь доказала, что безопасность народа Арцаха может быть гарантирована только в том случае, если гарантии этой безопасности обеспечены собственными вооруженными силами.</p>
<p><strong>Арам Костанян</strong></p></span></span><br><div style="clear:left"></div><a href='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1' target='_blank' class='yandex-dzen'>Подпишитесь на наш канал в Яндекс Дзен</a><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/rus/print/1010970.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/1010970.html">In English</a> &nbsp;|&nbsp; <a href="/arm/news/1010970.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/1010970" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><div id="adfox_154875309133981295"></div>
<script>// <![CDATA[
    window.Ya.adfoxCode.create({
        ownerId: 234980,
        containerId: 'adfox_154875309133981295',
        params: {
            p1: 'cdlbl',
            p2: 'fulv'
        }
    });
// ]]></script>


<div id="beltacontainer">
    <div id="bh_belta" class="blockheader" style='color: #212161;font-size: 18px;font-weight: 300;text-align: left;padding: 10px;'>
        <div class="blockheadercontrols">
            <a href="/arm/rss/news/belta/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt="RSS"></a>
            <span class="closex" rel="bh_belta">x</span></div>
        БелТА
    </div>
    <div class="sidebarblockbody">
        <div id="n_t"></div>
        <script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=7&informer_target=blank&countAllBl=2">
        </script>
        <br>
    </div>
</div>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1000883_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Во время выборов в Арцахе Погосян прогнозирует информационные атаки со стороны 
Азербайджана" title="Во время выборов в Арцахе Погосян прогнозирует информационные атаки со стороны 
Азербайджана">
<span>14:24, 09.01.2020</span><br>
					<a href="/rus/news/1000883.html" >Во время выборов в Арцахе Погосян прогнозирует информационные атаки со стороны 
Азербайджана</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/11/995338_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="США изменили свой подход в связи с покупкой Турции российского ПВО С-400: Сафрастян" title="США изменили свой подход в связи с покупкой Турции российского ПВО С-400: Сафрастян">
<span>13:54, 15.11.2019</span><br>
					<a href="/rus/news/995338.html" >США изменили свой подход в связи с покупкой Турции российского ПВО С-400: Сафрастян</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1002123_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Книга калифорнийского армянина о Геноциде армян претендует стать бестселлером: 
эксклюзивное интервью" title="Книга калифорнийского армянина о Геноциде армян претендует стать бестселлером: 
эксклюзивное интервью">
<span>08:55, 22.01.2020</span><br>
					<a href="/rus/news/1002123.html" >Книга калифорнийского армянина о Геноциде армян претендует стать бестселлером: 
эксклюзивное интервью</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/12/999794_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ереванский транспорт не подобает ереванцу: эксклюзивное интервью Айка Марутяна

" title="Ереванский транспорт не подобает ереванцу: эксклюзивное интервью Айка Марутяна

">
<span>09:00, 24.12.2019</span><br>
					<a href="/rus/news/999794.html" >Ереванский транспорт не подобает ереванцу: эксклюзивное интервью Айка Марутяна

</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1001776_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«В Азербайджане нас убивали за то, что мы армяне»: Свидетельство жертвы армянских 
погромов в Баку" title="«В Азербайджане нас убивали за то, что мы армяне»: Свидетельство жертвы армянских 
погромов в Баку">
<span>21:20, 17.01.2020</span><br>
					<a href="/rus/news/1001776.html" >«В Азербайджане нас убивали за то, что мы армяне»: Свидетельство жертвы армянских 
погромов в Баку</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1001324_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Безнаказанность порождает новые преступления. Международная реакция и осуждение 
погромов армян " title="Безнаказанность порождает новые преступления. Международная реакция и осуждение 
погромов армян ">
<span>15:21, 14.01.2020</span><br>
					<a href="/rus/news/1001324.html" >Безнаказанность порождает новые преступления. Международная реакция и осуждение 
погромов армян </a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
<script id="informerSrc" type="text/javascript" src="https://othersites.belta.by/jscript/newsPartnerInformer_v3.js?countN=6&amp;currPartnId=7&amp;informer_target=blank&amp;countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/03/1010098_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: произведения Роулинг - самые востребованные, детская 
литература, февраль 20" title="“Ереванский бестселлер”: произведения Роулинг - самые востребованные, детская 
литература, февраль 20">
<span>09:37, 27.03.2020</span><br>
					<a href="/rus/news/1010098.html" >“Ереванский бестселлер”: произведения Роулинг - самые востребованные, детская 
литература, февраль 20</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/12/999419_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ереванский бестселлер: “Гарри Поттер и Кубок огня” - на первом месте: детская 
литература, ноябрь, 20" title="Ереванский бестселлер: “Гарри Поттер и Кубок огня” - на первом месте: детская 
литература, ноябрь, 20">
<span>10:20, 20.12.2019</span><br>
					<a href="/rus/news/999419.html" >Ереванский бестселлер: “Гарри Поттер и Кубок огня” - на первом месте: детская 
литература, ноябрь, 20</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div>
		<br><a href="https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1" target='blank'><img src="https://armenpress.am/static/other/dzen.jpg" width="100%" alt='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1'/></a><br>
		<br><a href="https://www.gov.am/files/docs/3969.pdf" target='blank'><img src="https://armenpress.am/static/other/vorshum.jpg" width="100%" alt='https://www.gov.am/files/docs/3969.pdf'/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/rus/news/'>Последние новости</a></div>
			<div >
					<ul><li><span>18:45 </span><a href="/rus/news/1011001.html"><strong>На борьбу с коронавирусом в Армении собрано более 856,2 млн драмов

</strong></a></li>
<li><span>18:28 </span><a href="/rus/news/1010999.html"><strong>Президент РФ продлил нерабочие дни в стране до 30 апреля</strong></a></li>
<li><span>17:51 </span><a href="/rus/news/1010994.html"><strong>В правительстве обсуждены шаги по стимуляции инвестиционной политики</strong></a></li>
<li><span>17:51 </span><a href="/rus/news/1010992.html">Арарат Мирзоян посетил пантеон "Ераблур"</a></li>
<li><span>17:27 </span><a href="/rus/news/1010990.html">Центробанк Армении: Цены на драгоценные металлы и курсы валют - 02-04-20</a></li>
<li><span>17:24 </span><a href="/rus/news/1010989.html">Азиатские индексы - 02-04-20</a></li>
<li><span>16:59 </span><a href="/rus/news/1010987.html">В Грузии оценили ситуацию с распространением коронавируса. РИА НОВОСТИ</a></li>
<li><span>16:46 </span><a href="/rus/news/1010985.html"><strong>Правительство предоставит помощь семьям с детьми до 18 лет</strong></a></li>
<li><span>16:42 </span><a href="/rus/news/1010984.html"><strong>Бако Саакян почтил память героев апрельской войны

</strong></a></li>
<li><span>16:41 </span><a href="/rus/news/1010983.html">АКБА-Кредит Агриколь Банк продлит график погашения сельскохозяйственных кредитов

</a></li>
<li><span>16:24 </span><a href="/rus/news/1010980.html">Папа Римский призвал всем вместе помолиться за представителей СМИ

</a></li>
<li><span>16:15 </span><a href="/rus/news/1010977.html"><strong>На призыв Арсена Торосяна откликнулись 31 врач медучреждений, подведомственных 
мэрии Еревана

</strong></a></li>
<li><span>16:12 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/rus/news/1010976.html"><strong>Модуль инфекционной больницы “Норк” на 42 места уже готов

</strong></a></li>
<li><span>15:56 </span><a href="/rus/news/1010973.html">Число выздоровевших от коронавирусного заболевания в Иране увеличилось на 1 238 
человек

</a></li>
<li><span>15:51 </span><a href="/rus/news/1010971.html">Число умерших от COVID-19 в Испании за сутки выросло на 950 человек</a></li>
<li><span>15:46 </span><a href="/rus/news/1010970.html"><strong>Апрельская война как крах азербайджанской политики силы и угрозы силой</strong></a></li>
<li><span>15:42 </span><a href="/rus/news/1010968.html">Уровень воды в озере Севан по сравнению с 1 апреля прошлого года выше на 1 сантиметр

</a></li>
<li><span>15:37 </span><a href="/rus/news/1010967.html">В Гегаркуникской области почтили память героев апрельской войны

</a></li>
<li><span>15:32 </span><a href="/rus/news/1010966.html">2 апреля - Международный день детской книги

</a></li>
<li><span>15:06 </span><a href="/rus/news/1010965.html"><strong>В Армении скончался 68-летний мужчина, инфицированный коронавирусом

</strong></a></li>
<li><span>14:55 </span><a href="/rus/news/1010963.html">Среди медработников есть инфицированные, и число их растет: Торосян

</a></li>
<li><span>14:52 </span><a href="/rus/news/1010962.html">Во всех областях выделены залы, которые в случае необходимости будут превращены в 
госпитали

</a></li>
<li><span>14:46 </span><a href="/rus/news/1010959.html">“Стань примером”: “Мечтаю о свободной Родине и о крепкой семье”: курсантка

</a></li>
<li><span>14:43 </span><a href="/rus/news/1010958.html">“Америабанк” продолжает оказывать финансовое содействие компаниям-импортерам и 
экспортерам

</a></li>
<li><span>14:36 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/rus/news/1010957.html">Себу, Мишо и Серж Танкян совместно записали песню

</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="https://rumorsmonitoring.com/hy/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/new_xar/Comp-1_ps (1) (1).gif" width="250" height="300" alt="New Xar" /></a>
<p></p>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/1010407.html" ><img src="/static/news/s/2020/03/1010407_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="В России представили препарат для лечения коронавируса

" title="В России представили препарат для лечения коронавируса

">
</a>
					<span>18:06, 28.03.2020</span><br>
					<small>Просмотрели  2688  раз</small></br>
					<a href="/rus/news/1010407.html" >В России представили препарат для лечения коронавируса

</a></p><p class="sidebarnews">
					<a href="/rus/news/1010361.html" ><img src="/static/news/s/2020/03/1010361_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Пандемия COVID-19 в Азербайджане будет способствовать росту смертности больных 
талассемией" title="Пандемия COVID-19 в Азербайджане будет способствовать росту смертности больных 
талассемией">
</a>
					<span>10:52, 28.03.2020</span><br>
					<small>Просмотрели  2317  раз</small></br>
					<a href="/rus/news/1010361.html" >Пандемия COVID-19 в Азербайджане будет способствовать росту смертности больных 
талассемией</a></p><p class="sidebarnews">
					<a href="/rus/news/1010298.html" ><img src="/static/news/s/2020/03/1010298_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="COVID-19. Общее количество инфицированных коронавирусом в мире превысило 550 тыс: 
СВЕЖИЕ ДАННЫЕ" title="COVID-19. Общее количество инфицированных коронавирусом в мире превысило 550 тыс: 
СВЕЖИЕ ДАННЫЕ">
</a>
					<span>16:57, 27.03.2020</span><br>
					<small>Просмотрели  2270  раз</small></br>
					<a href="/rus/news/1010298.html" >COVID-19. Общее количество инфицированных коронавирусом в мире превысило 550 тыс: 
СВЕЖИЕ ДАННЫЕ</a></p><p class="sidebarnews">
					<a href="/rus/news/1010751.html" ><img src="/static/news/s/2020/03/1010751_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="На выборах в Арцахе явка составила 72,7%

" title="На выборах в Арцахе явка составила 72,7%

">
</a>
					<span>21:29, 31.03.2020</span><br>
					<small>Просмотрели  2030  раз</small></br>
					<a href="/rus/news/1010751.html" >На выборах в Арцахе явка составила 72,7%

</a></p><p class="sidebarnews">
					<a href="/rus/news/1010084.html" ><img src="/static/news/s/2020/03/1010084_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Число подтвержденных в Армении случаев коронавируса достигло 290, вылечились 18 
человек

" title="Число подтвержденных в Армении случаев коронавируса достигло 290, вылечились 18 
человек

">
</a>
					<span>10:06, 26.03.2020</span><br>
					<small>Просмотрели  1521  раз</small></br>
					<a href="/rus/news/1010084.html" >Число подтвержденных в Армении случаев коронавируса достигло 290, вылечились 18 
человек

</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2020</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#f3909c9d87929087b392819e969d8381968080dd929e"><span class="__cf_email__" data-cfemail="60030f0e140103142001120d050e10120513134e010d">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
