<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Արմեն Սարգսյանը հյուրընկալել է Վրաստանի վարչապետ Գեորգի Գախարիային | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 15 ՀՈԿՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանի Հանրապետության նախագահ Արմեն Սարգսյանը&amp;nbsp; նախագահական նստավայրում հյուրընկալել է պաշտոնական այցով Հայաստան ժամանած` Վրաստանի վարչապետ Գեորգի Գախարիային և նրա գլխավորած պատվիրակությանը:" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Արմեն Սարգսյանը հյուրընկալել է Վրաստանի վարչապետ Գեորգի Գախարիային">
<meta property="og:description" content="ԵՐԵՎԱՆ, 15 ՀՈԿՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանի Հանրապետության նախագահ Արմեն Սարգսյանը&amp;nbsp; նախագահական նստավայրում հյուրընկալել է պաշտոնական այցով Հայաստան ժամանած` Վրաստանի վարչապետ Գեորգի Գախարիային և նրա գլխավորած պատվիրակությանը:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2019/10/991718.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/991718" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/991718/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/991718/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/991718/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/991718/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/991718/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  15 Հոկտեմբեր</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Արմեն Սարգսյանը հյուրընկալել է Վրաստանի վարչապետ Գեորգի Գախարիային | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2019/10/15",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2019/10/15' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a></div><div class="col6"><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Արմեն Սարգսյանը հյուրընկալել է Վրաստանի վարչապետ Գեորգի Գախարիային</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2019/10/991718.jpg"  style="max-width:670px;" align="" border="0" alt="Արմեն Սարգսյանը հյուրընկալել է Վրաստանի վարչապետ Գեորգի Գախարիային" title="Արմեն Սարգսյանը հյուրընկալել է Վրաստանի վարչապետ Գեորգի Գախարիային" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2019-10-15T17:36:22+04:00">17:36, 15 Հոկտեմբեր, 2019</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 15 ՀՈԿՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանի Հանրապետության նախագահ Արմեն Սարգսյանը&nbsp; նախագահական նստավայրում հյուրընկալել է պաշտոնական այցով Հայաստան ժամանած` Վրաստանի վարչապետ Գեորգի Գախարիային և նրա գլխավորած պատվիրակությանը:</p>
<p>Ինչպես <a href="https://armenpress.am/arm/">&laquo;Արմենպրես&raquo;</a>-ին հայտնեցին ՀՀ նախագահի աշխատակազմի հասարակայնության հետ կապերի վարչությունից, առանձնազրույցի ընթացքում նախագահ Սարգսյանը ողջունել է վարչապետ Գախարիայի այցը Հայաստան և, շնորհավորելով վարչապետի պաշտոնն ստանձնելու առիթով, հաջողություն ու ծրագրերի իրականացում է մաղթել նրան: Անդրադառնալով հայ-վրացական հարաբերություններին՝ նախագահ Սարգսյանը նշել է, որ երկու ժողովուրդները հազարամյակների բարեկամության պատմություն ունեն:<strong><span>&nbsp;</span>&laquo;Սակայն հիմա մենք 21-րդ դարի սկզբում ենք: Նոր դար՝ նոր խնդիրներ: Բայց, կարծում եմ, մեր երկու պետությունների և ժողովուրդների համար սա նաև մեծ հնարավորություն է&raquo;,</strong><span>&nbsp;</span>-ասել է նախագահը:</p>
<p>Վրաստանի վարչապետ Գեորգի Գախարիան, շնորհակալություն հայտնելով ջերմ ընդունելության համար, նախագահ Սարգսյանին է փոխանցել Վրաստանի նախագահ Սալոմե Զուրաբիշվիլիի ջերմ բարեմաղթանքները:&nbsp;Վրաստանի վարչապետը մասնավորապես նշել է, որ իր համար մեծ պատիվ է վարչապետի կարգավիճակով առաջին անգամ այցելել Հայաստան և հնարավորություն ունենալ իր նպաստը բերել երկու ժողովուրդների դարավոր կապերի ավելի սերտացմանը։&nbsp;<strong>&laquo;Մեր բարեկամությունն ամրապնդել են մեր նախնիները, իսկ մենք այժմ պետք է ավելի շատ գործի մասին մտածենք: Այստեղ ենք այն տրամադրվածությամբ, որ մեր տնտեսական համագործակցությունը ազդեցություն ունենա մեր ժողովուրդների բարեկեցության վրա&raquo;,</strong>-նշել է Վրաստանի վարչապետը:</p>
<p>Հայաստանի նախագահ Սարգսյանի և Վրաստանի վարչապետ Գախարիայի առանձնազրույցին հաջորդել է ընդլայնված հանդիպումը երկու երկրների պատվիրակությունների մասնակցությամբ:&nbsp;<strong>&laquo;Մենք պարոն վարչապետի հետ քննարկեցինք շատ կարևոր մի քանի հարցեր: Եվ իմ եզրակացությունը նույնն է. մեր համատեղ գործունեության հնարավորությունները շատ ավելի մեծ են,</strong>-ասել է նախագահ Սարգսյանը:<strong>- Մենք միասին կարող ենք շատ բաներ անել: Ուզում եմ, որ պարոն վարչապետը վստահ լինի՝ և՛ Հայաստանի ժողովուրդը, և՛ Հայաստանի Հանրապետության կառավարությունը, և՛ նախագահական ինստիտուտն ամեն ինչ կանեն, որ այդ հնարավորություններն իրականություն դառնան&raquo;:</strong></p>
<p>Իր հերթին վարչապետ Գախարիան նշել է.<strong><span>&nbsp;</span>&laquo;Մենք քննարկեցինք հարցեր, թե ինչ պետք է անեն մեր երիտասարդները, քաղաքացիները, որ գլոբալ, մրցունակ աշխարհում լինեն համարձակ, օգտագործեն օրվա բոլոր հնարավորությունները և դառնան էլ ավելի մրցունակ ու նախաձեռնող: Համոզված եմ, որ մեր համատեղ ջանքերով կհասնենք նրան, որ մեր քաղաքացիները կկարողանան հաղթահարել այս մրցակցությունը: Ինձ համար գործնականում դա նշանակում է հարաբերությունների սերտացում տնտեսության մեջ, քաղաքականության, մշակույթի, կրթության բնագավառներում&raquo;:</strong></p>
<p>Ընդգծելով, որ երկու երկրների հարաբերությունները ու համագործակցության արդյունքները ծառայելու են երկու երկրների քաղաքացիների բարեկեցությանը՝ զրուցակիցները կարևորել են գործնական քայլերի իրականացումը:</p>
<p>Կողմերը մտքեր են փոխանակել նոր տեխնոլոգիաների, կրթության ու գիտության, սննդի անվտանգության ոլորտներում, ինչպես նաև նախագահական նախաձեռնությունների շրջանակում համատեղ ծրագրեր իրականացվելու հնարավորությունների վերաբերյալ:</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/991718.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;&nbsp;|&nbsp; <a href="/arm/amp/991718" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer">
<script id="tui-dxtz">
(function(t){t.dxtz={
"file":"/includes/js/tweenui/banner.html",
"width":"690",
"height":"100"
}}(window.tweenui=window.tweenui||{}));</script>
<script src="/includes/js/tweenui/tui.js" async></script><div id="adfox_154875309133981295"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 234980,
        containerId: 'adfox_154875309133981295',
        params: {
            p1: 'cdlbl',
            p2: 'fulv'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/09/989931_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Իրանում ակտիվացել են Թավրիզ-Հայաստան ավտոմայրուղին վերակառուցելու 
քննարկումները" title="Իրանում ակտիվացել են Թավրիզ-Հայաստան ավտոմայրուղին վերակառուցելու 
քննարկումները">
<span>16:56, 30.09.2019</span><br>
					<a href="/arm/news/989931.html" >Իրանում ակտիվացել են Թավրիզ-Հայաստան ավտոմայրուղին վերակառուցելու 
քննարկումները</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/09/988802_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Տարոն Հովհաննիսյանն անդրադարձել է վերջին տարիներին Ադրբեջանում անցկացված 
զորավարժություններին" title="Տարոն Հովհաննիսյանն անդրադարձել է վերջին տարիներին Ադրբեջանում անցկացված 
զորավարժություններին">
<span>15:35, 20.09.2019</span><br>
					<a href="/arm/news/988802.html" >Տարոն Հովհաննիսյանն անդրադարձել է վերջին տարիներին Ադրբեջանում անցկացված 
զորավարժություններին</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/10/990560_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ԱՄՆ-ն Ադրբեջանին ռազմական որևէ օգնություն չպետք է տրամադրի. Կոնգրեսական 
Փալոն. ԲԱՑԱՌԻԿ" title="ԱՄՆ-ն Ադրբեջանին ռազմական որևէ օգնություն չպետք է տրամադրի. Կոնգրեսական 
Փալոն. ԲԱՑԱՌԻԿ">
<span>18:25, 04.10.2019</span><br>
					<a href="/arm/news/990560.html" >ԱՄՆ-ն Ադրբեջանին ռազմական որևէ օգնություն չպետք է տրամադրի. Կոնգրեսական 
Փալոն. ԲԱՑԱՌԻԿ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/10/989964_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="WCIT 2019. Հայաստանը պատրաստ է մի քանի օր լինել ՏՏ համաշխարհային քարտեզի 
կենտրոնը" title="WCIT 2019. Հայաստանը պատրաստ է մի քանի օր լինել ՏՏ համաշխարհային քարտեզի 
կենտրոնը">
<span>09:00, 01.10.2019</span><br>
					<a href="/arm/news/989964.html" >WCIT 2019. Հայաստանը պատրաստ է մի քանի օր լինել ՏՏ համաշխարհային քարտեզի 
կենտրոնը</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/10/991283_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ադրբեջանը հաստատակամ է մարդու իրավունքների ոտնահարման հարցում

" title="Ադրբեջանը հաստատակամ է մարդու իրավունքների ոտնահարման հարցում

">
<span>09:59, 11.10.2019</span><br>
					<a href="/arm/news/991283.html" >Ադրբեջանը հաստատակամ է մարդու իրավունքների ոտնահարման հարցում

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/10/991250_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Երևանյան WCIT-2019-ն աննախադեպ էր այդ համաժողովների ողջ պատմության 
ընթացքում" title="Երևանյան WCIT-2019-ն աննախադեպ էր այդ համաժողովների ողջ պատմության 
ընթացքում">
<span>18:40, 10.10.2019</span><br>
					<a href="/arm/news/991250.html" >Երևանյան WCIT-2019-ն աննախադեպ էր այդ համաժողովների ողջ պատմության 
ընթացքում</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/10/991214_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». Վարչապետի գիրքն առաջին տեղում է. հայ գրականություն. 
սեպտեմբեր, 2019
" title="«Երևանյան բեսթսելեր». Վարչապետի գիրքն առաջին տեղում է. հայ գրականություն. 
սեպտեմբեր, 2019
">
<span>10:10, 11.10.2019</span><br>
					<a href="/arm/news/991214.html" >«Երևանյան բեսթսելեր». Վարչապետի գիրքն առաջին տեղում է. հայ գրականություն. 
սեպտեմբեր, 2019
</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/09/989535_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». Քոչարյանի գիրքն առաջին տեղում է. 
փաստավավերագրական, օգոստոս, 19
" title="«Երևանյան բեսթսելեր». Քոչարյանի գիրքն առաջին տեղում է. 
փաստավավերագրական, օգոստոս, 19
">
<span>10:24, 27.09.2019</span><br>
					<a href="/arm/news/989535.html" >«Երևանյան բեսթսելեր». Քոչարյանի գիրքն առաջին տեղում է. 
փաստավավերագրական, օգոստոս, 19
</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>17:38 </span><a href="/arm/news/991720.html">Արթուր Ջավադյանը հանդիպել է China Union Pay կազմակերպության խորհրդի 
նախագահի հետ</a></li>
<li><span>17:36 </span><a href="/arm/news/991718.html"><strong>Արմեն Սարգսյանը հյուրընկալել է Վրաստանի վարչապետ Գեորգի Գախարիային</strong></a></li>
<li><span>17:32 </span><a href="/arm/news/991719.html">ՀՀ ԿԲ. Թանկարժեք մետաղների գներ եւ փոխարժեքներ. 15-10-19</a></li>
<li><span>17:32 </span><a href="/arm/news/991716.html">Ասիական ինդեքսներ. 15-10-19</a></li>
<li><span>17:30 </span><a href="/arm/news/991717.html">Կոչ եմ անում անտարբեր չմնալ և անընդունելի համարել Թուրքիայի 
գործողությունները.Արարատ Միրզոյան     </a></li>
<li><span>17:23 </span><a href="/arm/news/991715.html"><strong>Սննդային թունավորմամբ Արտաշատի ԲԿ տեղափոխված աշակերտների թիվն 
ավելանում է</strong></a></li>
<li><span>17:22 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/991714.html">«Արմենիա Վայնը» հյուրընկալեց «Իմ քայլը հանուն Արագածոտնի մարզի» ներդրումային 
համաժողովը </a></li>
<li><span>17:08 </span><a href="/arm/news/991713.html">Մեծ Բրիտանիան ԵՄ-ից դուրս գալուց հետո կվերածվի Եվրոպայի նոր մրցակցի. Մերկել</a></li>
<li><span>16:57 </span><a href="/arm/news/991712.html">Բացահայտվել են ավտոմեքենաների սրահներից կատարված հափշտակության դեպքեր</a></li>
<li><span>16:54 </span><a href="/arm/news/991711.html"><strong>Վրաստանի հետ հարաբերություններն առանձնահատուկ կարևորություն ունեն 
Հայաստանի համար. Փաշինյան</strong></a></li>
<li><span>16:49 </span><a href="/arm/news/991710.html">Դարձի՛ր բարերար. գործարկվել է «Հայաստան» համահայկական հիմնադրամի նոր 
կայքը

</a></li>
<li><span>16:45 </span><a href="/arm/news/991708.html"><strong>Երևանում կայացել է Նիկոլ Փաշինյանի և Գեորգի Գախարիայի հանդիպումը</strong></a></li>
<li><span>16:44 </span><a href="/arm/news/991709.html">Marvel-ը պլանավորում Է Նատալի Փորթմանին տալ Թորի դերը. We Got This Covered</a></li>
<li><span>16:40 </span><a href="/arm/news/991707.html">Առողջապահության փոխնախարարը Մոսկվայում մասնակցել է համաժողովի </a></li>
<li><span>16:38 </span><a href="/arm/news/991706.html">Սալվադոր Դալիի «Այրվող ընձուղտը» փորագրությունը գողացել են Սան Ֆրանցիսկոյի պատկերասրահից. CBS</a></li>
<li><span>16:33 </span><a href="/arm/news/991705.html"><strong>Նիկոլ Փաշինյանն ու Բակո Սահակյանը քննարկել են փոխգործակցությանը վերաբերող 
հարցերի լայն շրջանակ</strong></a></li>
<li><span>16:29 </span><a href="/arm/news/991704.html">Էջմիածնի քաղաքապետը քայլեր է ձեռնարկում քաղաքային տուրիզմը զարգացնելու 
համար</a></li>
<li><span>16:25 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/991701.html"><strong>Ամերիաբանկի նորաբաց «Էջմիածին» մասնաճյուղն իր հաճախորդներին կներկայանա 
նոր առաջարկներով</strong></a></li>
<li><span>16:24 </span><a href="/arm/news/991703.html"><strong>ՍԱՏՄ-ն վերահսկողական միջոցառումներ է անցկացնում Արտաշատի թիվ 5 դպրոցում և 
մատակարարի մոտ

</strong></a></li>
<li><span>16:18 </span><a href="/arm/news/991702.html"><strong>Վրաստանի վարչապետը Հայաստանի հետ տնտեսական հարաբերություններում զգալի 
առաջընթաց է նկատում</strong></a></li>
<li><span>15:56 </span><a href="/arm/news/991700.html">Թբիլիսիի մետրոպոլիտենը 40 նոր վագոն Է գնելու
</a></li>
<li><span>15:51 </span><a href="/arm/news/991699.html">Հանրային քննարկում՝ «Ապօրինի ծագում ունեցող գույքի բռնագանձման մասին» օրենքի 
նախագծի վերաբերյալ

</a></li>
<li><span>15:48 </span><a href="/arm/news/991698.html">Մերկելն անհրաժեշտ Է համարել վերադառնալ Սիրիայի իրադրության շուրջ բանակցություններին
</a></li>
<li><span>15:46 </span><a href="/arm/news/991697.html">Թուրքիան ԱՄՆ-ի պատժամիջոցների պատճառով չի հրաժարվի Սիրիայում իրականացվող գործողությունից
</a></li>
<li><span>15:34 </span><a href="/arm/news/991694.html">Նախարարությունը պարզաբանել է պոլիկլինիկայում մանկական բաժնի աշխատողների  
ազատման մասին լուրերը</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="Haypost" height="200" width="245" a="" /></a>
<p></p>
<a href="https://rumorsmonitoring.com/hy/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/new_xar/Comp-1_ps (1) (1).gif" width="250" height="300" alt="New Xar" /></a>
<p></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/990891.html" ><img src="/static/news/s/2019/10/990891_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Երբեք չեմ հանձնվելու. Քիմ Քարդաշյանը Սպիտակ տանը քննարկում է Հայոց 
ցեղասպանության ճանաչման հարցը" title="Երբեք չեմ հանձնվելու. Քիմ Քարդաշյանը Սպիտակ տանը քննարկում է Հայոց 
ցեղասպանության ճանաչման հարցը">
</a>
					<span>14:12, 08.10.2019</span><br>
					<small>Դիտվել է 7074 անգամ</small></br>
					<a href="/arm/news/990891.html" >Երբեք չեմ հանձնվելու. Քիմ Քարդաշյանը Սպիտակ տանը քննարկում է Հայոց 
ցեղասպանության ճանաչման հարցը</a></p><p class="sidebarnews">
					<a href="/arm/news/991531.html" ><img src="/static/news/s/2019/10/991531_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ջաբրայիլի հոսպիտալի բժիշկները բարդ վիրահատությամբ փրկել են 18-ամյա 
զինծառայողի կյանքը

" title="Ջաբրայիլի հոսպիտալի բժիշկները բարդ վիրահատությամբ փրկել են 18-ամյա 
զինծառայողի կյանքը

">
</a>
					<span>12:21, 14.10.2019</span><br>
					<small>Դիտվել է 6821 անգամ</small></br>
					<a href="/arm/news/991531.html" >Ջաբրայիլի հոսպիտալի բժիշկները բարդ վիրահատությամբ փրկել են 18-ամյա 
զինծառայողի կյանքը

</a></p><p class="sidebarnews">
					<a href="/arm/news/991291.html" ><img src="/static/news/s/2019/10/991291_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հոկտեմբերի 11-ն աղջիկ երեխաների միջազգային օրն է" title="Հոկտեմբերի 11-ն աղջիկ երեխաների միջազգային օրն է">
</a>
					<span>10:46, 11.10.2019</span><br>
					<small>Դիտվել է 6183 անգամ</small></br>
					<a href="/arm/news/991291.html" >Հոկտեմբերի 11-ն աղջիկ երեխաների միջազգային օրն է</a></p><p class="sidebarnews">
					<a href="/arm/news/991121.html" ><img src="/static/news/s/2019/10/991121_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Քարդաշյանի Հայաստան կատարած այցը հայտնվել է հեղինակավոր լրատվամիջոցների 
ուշադրության կենտրոնում" title="Քարդաշյանի Հայաստան կատարած այցը հայտնվել է հեղինակավոր լրատվամիջոցների 
ուշադրության կենտրոնում">
</a>
					<span>22:05, 09.10.2019</span><br>
					<small>Դիտվել է 6061 անգամ</small></br>
					<a href="/arm/news/991121.html" >Քարդաշյանի Հայաստան կատարած այցը հայտնվել է հեղինակավոր լրատվամիջոցների 
ուշադրության կենտրոնում</a></p><p class="sidebarnews">
					<a href="/arm/news/990962.html" ><img src="/static/news/s/2019/10/990962_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Աշխարհահռչակ հայ գործիչները նախաձեռնում են ողջ աշխարհի հայերին կապող 
առցանց պլատֆորմ" title="Աշխարհահռչակ հայ գործիչները նախաձեռնում են ողջ աշխարհի հայերին կապող 
առցանց պլատֆորմ">
</a>
					<span>18:24, 08.10.2019</span><br>
					<small>Դիտվել է 5975 անգամ</small></br>
					<a href="/arm/news/990962.html" >Աշխարհահռչակ հայ գործիչները նախաձեռնում են ողջ աշխարհի հայերին կապող 
առցանց պլատֆորմ</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2019</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#bbd8d4d5cfdad8cffbdac9d6ded5cbc9dec8c895dad6"><span class="__cf_email__" data-cfemail="6e0d01001a0f0d1a2e0f1c030b001e1c0b1d1d400f03">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
