<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Тигран Авинян принял участие в конференции «Армения накануне изменений» | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Тигран Авинян принял участие в конференции «Армения накануне изменений»">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2019/03/969348.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<script src="/cdn-cgi/apps/head/juSL25BRc-Nqf71S2Ub4TA1MT4E.js"></script><link rel="amphtml" href="https://armenpress.am/rus/amp/969348" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/969348/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/969348/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/969348/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/969348/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/969348/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  28 Март</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Тигран Авинян принял участие в конференции «Армения накануне изменений» | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2019/03/28",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2019/03/28' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a></div><div class="col6"><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Тигран Авинян принял участие в конференции «Армения накануне изменений»</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2019/03/969348.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2019-03-28T20:12:52+04:00">20:12, 28 Март, 2019</span><br>
<span  itemprop="articleBody"><p><span style="font-weight: 400;">Вице-премьер Армении Тигран Авинян 28 марта принял участие в конференции &laquo;Армения накануне изменений&raquo;, организованной центром &ldquo;Орбели&rdquo;.</span></p>
<p><span style="font-weight: 400;">В своем выступлении Тигран Авинян рассказал о направлениях политики развития Армении, в основе которой лежит видение благосостояния гражданина и личности.</span></p>
<p><span style="font-weight: 400;">Как сообщили </span><a href="https://armenpress.am/rus/"><span style="font-weight: 400;">Арменпресс</span></a><span style="font-weight: 400;"> в офисе вице-премьера Тиграна Авиняна, он отметил, что политика государства в различных сферах регулирования общественных отношений и общественной жизни - максимизация общественной выгоды, а это значит, что государство навсегда отказалось от практики обслуживания интересов групп. Более того, в своих решениях правительство будет руководствоваться долгосрочным намерением обеспечить прочные основы для развития и стабильности страны, нарушая гипотезу или &laquo;политическую&raquo; истину о том, что горизонт мышления правительства ограничивается избирательным циклом.</span></p>
<p><span style="font-weight: 400;">Вице-премьер подчеркнул, что критерием развития является не рост валового внутреннего продукта, а благосостояние человека и общества. Эта идея означает экономическое процветание, доступность образовательных и медицинских услуг, от категорий комфорта инфраструктуры до социальной, энергетической и экологической безопасности, культурной самодостаточности. В этом понимании правительство сформулировало концепцию инклюзивного развития Армении.</span></p>
<p><span style="font-weight: 400;">В контексте инклюзивного развития Тигран Авинян подробно обсудил ключевую роль образования, науки, здравоохранения и развития инфраструктуры. Была затронута роль информационных и высоких технологий.</span></p>
<p><span style="font-weight: 400;">Вице-премьер также представил подходы правительства в вопросе улучшения бизнес-среды, сокращения администрирования, цифровизации и модернизации государственного управления.</span></p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/rus/print/969348.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/969348.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/969348" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><div id="adfox_154875309133981295"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 234980,
        containerId: 'adfox_154875309133981295',
        params: {
            p1: 'cdlbl',
            p2: 'fulv'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/03/967234_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:23, 12.03.2019</span><br>
					<a href="/rus/news/967234.html" >НЭС ОДКБ: ТРАНСФОРМИРОВАНИЕ В УСТАВНОЙ ОРГАН СТРАТЕГИЧЕСКОГО ВОЕННО-
ПОЛИТИЧЕСКОГО И ПОЛИТИКО-БЕЗОПАСНОСТНОГО КОНСАЛТИНГА</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/01/962133_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:47, 26.01.2019</span><br>
					<a href="/rus/news/962133.html" >В  московском заявлении Пашиняна  содержалось бессловное  правовое  обоснование — 
Шаан Гантахарян</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/03/967794_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:38, 16.03.2019</span><br>
					<a href="/rus/news/967794.html" >Любое  решение, касающееся училища  имени Монте Мелконяна,  будет в  пользу 
монтеевцев — комментарий  министра</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/03/966654_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:08, 07.03.2019</span><br>
					<a href="/rus/news/966654.html" >Исключительное географическое положение, созидающая нация, успеху нет 
альтернативы: интервью Тиграна Хачатряна</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/03/966751_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:46, 07.03.2019</span><br>
					<a href="/rus/news/966751.html" >Значение встречи премьер-министра Армении и духовного лидера Ирана</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/02/965857_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:13, 28.02.2019</span><br>
					<a href="/rus/news/965857.html" >Между Арменией и Ираном существует высокий уровень политического взаимопонимания</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
<script id="informerSrc" type="text/javascript" src="https://othersites.belta.by/jscript/newsPartnerInformer_v3.js?countN=6&amp;currPartnId=7&amp;informer_target=blank&amp;countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/02/963431_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:31, 08.02.2019</span><br>
					<a href="/rus/news/963431.html" >«Ереванский бестселлер»: Книга Пашиняна «Обратная сторона земли» вновь на первом 
месте. Армянская литература, январь, 2019</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/02/962984_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:58, 04.02.2019</span><br>
					<a href="/rus/news/962984.html" >#CultTalk: “Дирижер, о котором мечтают певцы”: Орбелян о Хворостовском и премьерах 
оперного театра</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Последние новости</div>
			<div >
					<ul><li><span>20:12 </span><a href="/rus/news/969348.html"><strong>Тигран Авинян принял участие в конференции «Армения накануне изменений»</strong></a></li>
<li><span>20:00 </span><a href="/rus/news/969346.html"><strong>Анализ ситуации вокруг урегулирования карабахского конфликта будет дан в ходе 
встречи глав МИД Армении и Азербайджана с сопредседателями МГ ОБСЕ: Захарова</strong></a></li>
<li><span>19:22 </span><a href="/rus/news/969341.html">Посол Армении в РФ встретился с губернатором Красноярского края

</a></li>
<li><span>18:02 </span><a href="/rus/news/969330.html">Минсельхоз предложил в три раза увеличить квоту на ввоз томатов из Турции</a></li>
<li><span>17:53 </span><a href="/rus/news/969328.html"><strong>Премьер-министр направил телеграмму соболезнования президенту Казахстана

</strong></a></li>
<li><span>17:46 </span><a href="/rus/news/969326.html">Трамп вновь призвал ОПЕК увеличить добычу нефти</a></li>
<li><span>17:42 </span><a href="/rus/news/969325.html">Россия и Киргизия в ходе бизнес-форума подписали контракты на $6,5 млрд</a></li>
<li><span>17:35 </span><a href="/rus/news/969324.html"><strong>Минимальная пенсия в Армении установлена на уровне 25 тыс 500 драмов

</strong></a></li>
<li><span>17:34 </span><a href="/rus/news/969323.html">Британский кабмин намерен провести голосование по сделке о Brexit 29 марта</a></li>
<li><span>17:30 </span><a href="/rus/news/969322.html">Центробанк Армении: Цены на драгоценные металлы и курсы валют - 28-03-19
</a></li>
<li><span>17:29 </span><a href="/rus/news/969321.html">Азиатские индексы - 28-03-19
</a></li>
<li><span>17:23 </span><a href="/rus/news/969319.html">CNN: мэр города Мирамар решил баллотироваться в президенты США</a></li>
<li><span>17:03 </span><a href="/rus/news/969314.html"><strong>Глава МИД Армении встретился с сопредседателями Минской группы ОБСЕ

</strong></a></li>
<li><span>17:01 </span><a href="/rus/news/969313.html">Европарламент призвал ввести новые санкции против Венесуэлы</a></li>
<li><span>16:48 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/969309.html">Полиция задержала Джастина Бибера из-за дорогих кроссовок</a></li>
<li><span>16:38 </span><a href="/rus/news/969308.html"><strong>Никол Пашинян провел телефонный разговор с Бако Саакяном</strong></a></li>
<li><span>16:28 </span><a href="/rus/news/969304.html">Представители ЗПЧ зафиксировали недопустимую санитарно-гигиеническую ситуацию в 
школах и детских садах</a></li>
<li><span>16:26 </span><a href="/rus/news/969305.html">Германия может столкнуться с нехваткой медпродукции в случае "жесткого" Brexit</a></li>
<li><span>16:17 </span><a href="/rus/news/969303.html">Самый высокий в мире политик работает в муниципалитете Нью-Йорка</a></li>
<li><span>16:09 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/969302.html">Несколько человек выпрыгнули из окон горящего небоскреба в столице Бангладеш</a></li>
<li><span>16:04 </span><a href="/rus/news/969301.html">Уголовное дело Левона Ераносяна передано судье Арутюну Манукяну</a></li>
<li><span>15:59 </span><a href="/rus/news/969300.html">Зеленский на десять процентов опередил Порошенко в президентском рейтинге</a></li>
<li><span>15:55 </span><a href="/rus/news/969299.html">Власти Армении пытаются сохранить баланс в отношениях с Россией и США: Пол Стронски</a></li>
<li><span>15:51 </span><a href="/rus/news/969298.html"><strong>СНБ Армении задержала судью в момент получения взятки в особо крупных размерах</strong></a></li>
<li><span>15:50 </span><a href="/rus/news/969297.html">СМИ: Анджелина Джоли может сыграть в фильме "Вечные"</a></li>
<li><span>15:45 </span><a href="/rus/news/969296.html">Подписан протокол об изменениях в соглашение о военной базе России в Киргизии</a></li>
<li><span>15:42 </span><a href="/rus/news/969295.html">СМИ: Китай сворачивает программу субсидирования электромобилей</a></li>
<li><span>14:57 </span><a href="/rus/news/969289.html">В Дагестане задержан член банды, причастной к терактам в московском метро в 2010 году</a></li>
<li><span>14:56 </span><a href="/rus/news/969288.html"><strong>Мы возвращаем наш исторический долг народу Сирии: Пашинян о гуманитарной группе 
армянских специалистов в Сирии</strong></a></li>
<li><span>14:39 </span><a href="/rus/news/969286.html">Президент Sony Кадзуо Хираи ушел в отставку</a></li>
<li><span>14:36 </span><a href="/rus/news/969285.html">В WhatsApp появится режим темного экрана</a></li>
<li><span>14:36 </span><a href="/rus/news/969284.html"><strong>В ОДКБ повысилось уважение к Армении: Никол Пашинян</strong></a></li>
<li><span>14:25 </span><a href="/rus/news/969282.html">Армянские стрелки могли бы сделать больше на чемпионате Европы: спортсмены 
оценивают свои выступления</a></li>
<li><span>14:25 </span><a href="/rus/news/969283.html">В США подтвердили, что Китай пошел на беспрецедентные уступки в технологической 
сфере</a></li>
<li><span>14:17 </span><a href="/rus/news/969281.html">В Бангладеш женщина родила дважды за месяц</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p></p>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/968620.html" ><img src="/static/news/s/2019/03/968620_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>21:03, 22.03.2019</span><br>
					<small>Просмотрели  2063  раз</small></br>
					<a href="/rus/news/968620.html" >Отец осужденного в Азербайджане гражданина Армении посетил нарушившего госграницу 
Армении азербайджанца

</a></p><p class="sidebarnews">
					<a href="/rus/news/968623.html" ><img src="/static/news/s/2019/03/968623_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>21:20, 22.03.2019</span><br>
					<small>Просмотрели  1370  раз</small></br>
					<a href="/rus/news/968623.html" >Парафирован проект Плана консультаций между Министерствами иностранных дел 
Армении и Украины на 2019-2020 годы

</a></p><p class="sidebarnews">
					<a href="/rus/news/968680.html" ><img src="/static/news/s/2019/03/968680_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:04, 23.03.2019</span><br>
					<small>Просмотрели  1369  раз</small></br>
					<a href="/rus/news/968680.html" >Глэдис Береджиклян победила  на выборах и  стала первой женщиной-премьером   
австралийского штата Новый Южный Уэльс</a></p><p class="sidebarnews">
					<a href="/rus/news/968683.html" ><img src="/static/news/s/2019/03/968683_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:41, 23.03.2019</span><br>
					<small>Просмотрели  1268  раз</small></br>
					<a href="/rus/news/968683.html" >Вопрос генсека ОДКБ продолжает обсуждаться внутри структуры – Армения 
 отреагировала на заявление Семерикова

</a></p><p class="sidebarnews">
					<a href="/rus/news/968588.html" ><img src="/static/news/s/2019/03/968588_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>17:12, 22.03.2019</span><br>
					<small>Просмотрели  1164  раз</small></br>
					<a href="/rus/news/968588.html" >Супруга экс-президента Грузии Михаила Саакашвили Сандра Руловс выдвинута 
кандидатом в мэры Зугдиди</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2019</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#aac9c5c4decbc9deeacbd8c7cfc4dad8cfd9d984cbc7"><span class="__cf_email__" data-cfemail="7c1f1312081d1f083c1d0e1119120c0e190f0f521d11">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
