<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Автодорога Степанцминда-Ларс открыта для всех видов автомобилей | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Автодорога Степанцминда-Ларс открыта для всех видов автомобилей">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2018/11/956527.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<script src="/cdn-cgi/apps/head/juSL25BRc-Nqf71S2Ub4TA1MT4E.js"></script><link rel="amphtml" href="https://armenpress.am/rus/amp/956527" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/956527/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/956527/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/956527/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/956527/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/956527/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  30 Ноябрь</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Автодорога Степанцминда-Ларс открыта для всех видов автомобилей | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2018/11/30",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2018/11/30' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a></div><div class="col6"><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Автодорога Степанцминда-Ларс открыта для всех видов автомобилей</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2018/11/956527.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2018-11-30T20:52:57+04:00">20:52, 30 Ноябрь, 2018</span><br>
<span  itemprop="articleBody"><p><span style="font-weight: 400;">Министерство ЧС Армении сообщает, что 30-го ноября по положению на 20:30 часов в Армении все автодороги в основном проходимы. </span></p>
<p><span style="font-weight: 400;">Как сообщили </span><a href="https://armenpress.am/rus/"><span style="font-weight: 400;">Арменпресс</span></a><span style="font-weight: 400;"> в пресс-службе МЧС, всем водителям рекомендуется ездить в регионы исключительно на зимних шинах.</span></p>
<p><span style="font-weight: 400;">Согласно полученным данным из агентства ЧС МВД Грузии и из агентства департамента ЦУКС МЧС России по Республике Северная Осетия автодорога Степанцминда-Ларс открыта для всех видов автомобилей. </span></p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/rus/print/956527.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/956527.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/956527" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_zonecode.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/10/949665_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:24, 04.10.2018</span><br>
					<a href="/rus/news/949665.html" >Госдолг Армении проявляет тенденцию к уменьшению</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/09/948358_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:17, 24.09.2018</span><br>
					<a href="/rus/news/948358.html" >Результаты выборов свидетельствуют о высокой легитимности Никола Пашиняна и его 
сторонников: Политолог</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/11/955251_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:22, 21.11.2018</span><br>
					<a href="/rus/news/955251.html" >На решение Ваагна Тевосяна войти в блок «Мой шаг» оказал влияние и персональный 
фактор Никола Пашиняна</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/09/947679_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:19, 19.09.2018</span><br>
					<a href="/rus/news/947679.html" >Из предварительных списков избирателей на выборах в совет старейшин Еревана убраны 
данные более 600 умерших лиц</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/10/952802_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:04, 31.10.2018</span><br>
					<a href="/rus/news/952802.html" >Как министр ИД Ирана сформулировал позицию Тегерана по Арцаху на стамбульской 3-
сторонней встрече</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/05/932997_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:08, 10.05.2018</span><br>
					<a href="/rus/news/932997.html" >Александр Искандарян считает увольнение начальника полиции и директора СНБ вполне естественным</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
<script id="informerSrc" type="text/javascript" src="https://othersites.belta.by/jscript/newsPartnerInformer_v3.js?countN=6&amp;currPartnId=7&amp;informer_target=blank&amp;countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/11/954749_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:24, 16.11.2018</span><br>
					<a href="/rus/news/954749.html" >Ереванский бестселлер: В рейтинговой таблице – книга «Скотный двор». Переводная литература, октябрь 2018</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/11/953851_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:43, 09.11.2018</span><br>
					<a href="/rus/news/953851.html" >«Ереванский бестселлер»: Книга Пашиняна вновь на первом месте. Армянская 
литература, октябрь, 2018</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Последние новости</div>
			<div >	
					<ul><li><span>21:52 </span><a href="/rus/news/956535.html">Никол Пашинян принял соучредителя и президента компании National Instruments 
Джеймса Трушарда</a></li>
<li><span>21:24 </span><a href="/rus/news/956529.html"><strong>Подписано грантовое соглашение “По биоразнообразию и стабильному местному 
развитию в Армении”</strong></a></li>
<li><span>20:52 </span><a href="/rus/news/956527.html">Автодорога Степанцминда-Ларс открыта для всех видов автомобилей</a></li>
<li><span>19:58 </span><a href="/rus/news/956521.html">Президент Республики Арцах принял секретаря Совета безопасности Республики Армения</a></li>
<li><span>19:20 </span><a href="/rus/news/956517.html">Мэр Еревана провел прием с гражданами для ознакомления с проблемами жителей 
столицы</a></li>
<li><span>18:22 </span><a href="/rus/news/956509.html">В Казахстане девять учеников пострадали при обрушении потолка в школе</a></li>
<li><span>18:21 </span><a href="/rus/news/956508.html">Президент Республики Арцах принял заместителя министра иностранных дел Республики 
Армения Шаварша Кочаряна</a></li>
<li><span>18:16 </span><a href="/rus/news/956506.html">Центробанк Армении: Цены на драгоценные металлы и курсы валют - 30-11-18
</a></li>
<li><span>18:15 </span><a href="/rus/news/956505.html">Азиатские индексы - 30-11-18
</a></li>
<li><span>18:11 </span><a href="/rus/news/956503.html">Туск не исключает, что Лондону придется выбирать между "жестким" Brexit и отказом от 
него</a></li>
<li><span>18:06 </span><a href="/rus/news/956499.html"><strong>Президент Армении посетил исследовательский центр по физике частиц DESY

</strong></a></li>
<li><span>18:05 </span><a href="/rus/news/956496.html">Президент Республики Арцах принял группу учителей Степанакертской музыкальной 
школы им.Комитаса</a></li>
<li><span>18:02 </span><a href="/rus/news/956495.html"><strong>"Америабанку" присвоен рейтинг «B+/B» S&P Global Ratings с прогнозом «стабильный»</strong></a></li>
<li><span>17:53 </span><a href="/rus/news/956497.html">Лидеры США, Мексики и Канады подписали новое торговое соглашение взамен NAFTA</a></li>
<li><span>17:45 </span><a href="/rus/news/956493.html"><strong>Правительство Никола Пашиняна в течение последних нескольких месяцев всегда 
внимательно относилось к Арцаху: Араик Арутюнян

</strong></a></li>
<li><span>17:43 </span><a href="/rus/news/956492.html"><strong>Президент Армении посетил  штаб-квартиру Siemens в Берлине</strong></a></li>
<li><span>17:40 </span><a href="/rus/news/956490.html"><strong>Министерства обороны Армении и Болгарии подписали план сотрудничества на 2019 год

</strong></a></li>
<li><span>17:18 </span><a href="/rus/news/956489.html">ЕС намерен продлить санкции против России в декабре</a></li>
<li><span>17:05 </span><a href="/rus/news/956488.html">Marriott объявила об утечке данных 500 млн клиентов</a></li>
<li><span>16:51 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/956487.html">Красавица с армянскими корнями представит Грузию на "Мисс Всенленная"</a></li>
<li><span>16:45 </span><a href="/rus/news/956486.html">Трампу забыли выдать устройство-переводчик на церемонии приветствия в Буэнос-Айресе</a></li>
<li><span>16:24 </span><a href="/rus/news/956484.html">"Волшебник страны Оз" возглавил список самых влиятельных фильмов в истории</a></li>
<li><span>16:15 </span><a href="/rus/news/956483.html">Еврокомиссия утвердила выделение Украине €500 млн макрофинансовой помощи</a></li>
<li><span>16:07 </span><a href="/rus/news/956480.html">Секретная служба США начала тестировать систему распознавания лиц в Белом доме</a></li>
<li><span>16:04 </span><a href="/rus/news/956478.html">США одобрили продажу Польше ракетных систем на $655 млн</a></li>
<li><span>15:54 </span><a href="/rus/news/956476.html"><strong>В ходе  ежегодного радиомарафона  армяне  Ливана за день собрали 87.750  долларов</strong></a></li>
<li><span>15:53 </span><a href="/rus/news/956475.html"><strong>Гимнаст Артур Давтян завоевал на международном турнире  7 медалей</strong></a></li>
<li><span>15:49 </span><a href="/rus/news/956474.html"><strong>Частный  визит Бако Саакяна  в  Москву не противоречит законодательству РФ  и 
посреднической  миссии — Мария Захарова ответила МИД Азербайджана</strong></a></li>
<li><span>15:37 </span><a href="/rus/news/956472.html">Захарова: Россия сохранит свою позицию в отношении Грузии</a></li>
<li><span>15:32 </span><a href="/rus/news/956471.html">Захарова призвала США осознать свою роль в ситуации на Украине</a></li>
<li><span>15:26 </span><a href="/rus/news/956468.html">В Польше за ночь пять человек замерзли насмерть из-за холода</a></li>
<li><span>15:20 </span><a href="/rus/news/956467.html"><strong>Показатель иностранных чистых прямых инвестиций  за январь-сентябрь вырос на 4.8%</strong></a></li>
<li><span>15:17 </span><a href="/rus/news/956466.html">Пашинян представил экономические  и общественные  положения  программы  блока 
«Мой  шаг»</a></li>
<li><span>15:16 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/956465.html">Макрона официально не встретили по прибытии на саммит G20 в Буэнос-Айрес</a></li>
<li><span>14:54 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/956464.html"><strong>Камера  засняла мошенников, обманным путем ограбивших банк</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p></p>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/955670.html" ><img src="/static/news/s/2018/11/955670_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>18:54, 23.11.2018</span><br>
					<small>Просмотрели  1694  раз</small></br>
					<a href="/rus/news/955670.html" >Кафедральный Собор Первопрестольного Святого Эчмиадзина временно будет закрыт для 
посещений и церемоний

</a></p><p class="sidebarnews">
					<a href="/rus/news/955720.html" ><img src="/static/news/s/2018/11/955720_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>12:52, 24.11.2018</span><br>
					<small>Просмотрели  1676  раз</small></br>
					<a href="/rus/news/955720.html" >Встреча  супруги президента  Армении с супругой президента  Польши</a></p><p class="sidebarnews">
					<a href="/rus/news/955660.html" ><img src="/static/news/s/2018/11/955660_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>18:12, 23.11.2018</span><br>
					<small>Просмотрели  1474  раз</small></br>
					<a href="/rus/news/955660.html" >В культурной столице СНГ 2018 года состоялось открытие фотовыставки “Горис – 
творческий и традиционный мой город”

</a></p><p class="sidebarnews">
					<a href="/rus/news/955723.html" ><img src="/static/news/s/2018/11/955723_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>13:32, 24.11.2018</span><br>
					<small>Просмотрели  1390  раз</small></br>
					<a href="/rus/news/955723.html" >Парламент избирается на весь срок  — Никол Пашинян о высказывании Жирайра Сефиляна</a></p><p class="sidebarnews">
					<a href="/rus/news/955664.html" ><img src="/static/news/s/2018/11/955664_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>18:35, 23.11.2018</span><br>
					<small>Просмотрели  1339  раз</small></br>
					<a href="/rus/news/955664.html" >Проведение избирательной агитации до начала установленного периода предвыборной 
агитации является правомерным

</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2018</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#8cefe3e2f8edeff8ccedfee1e9e2fcfee9ffffa2ede1"><span class="__cf_email__" data-cfemail="aecdc1c0dacfcddaeecfdcc3cbc0dedccbdddd80cfc3">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
