<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>В  Ереване пройдет розыгрыш кубка мира «Гран-при» по фигурному катанию среди 
юниоров | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="В  Ереване пройдет розыгрыш кубка мира «Гран-при» по фигурному катанию среди юниоров">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2018/08/945475.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/rus/amp/945475" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/945475/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/945475/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/945475/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/945475/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  30 Август</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>В  Ереване пройдет розыгрыш кубка мира «Гран-при» по фигурному катанию среди 
юниоров | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2018/08/30",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2018/08/30' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a></div><div class="col6"><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">В  Ереване пройдет розыгрыш кубка мира «Гран-при» по фигурному катанию среди 
юниоров</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2018/08/945475.jpg"  style="max-width:670px;" align="" border="0" itemprop="image" alt="В  Ереване пройдет розыгрыш кубка мира «Гран-при» по фигурному катанию среди 
юниоров">
<span class="datetime" itemprop="datePublished"  content="2018-08-30T12:53:15+04:00">12:53, 30 Август, 2018</span><br>
<span  itemprop="articleBody"><p>С&nbsp;8 по&nbsp;14 октября в &nbsp;Ереване пройдет розыгрыш кубка мира &laquo;Гран-при&raquo; по&nbsp;фигурному катанию среди юниоров. Как передает <a href="https://armenpress.am/rus/"><strong>&laquo;Арменпресс&raquo;</strong></a>, соответствующее решение было принято 30 августа на&nbsp;заседании правительства&nbsp;Армении.</p>
<p>Для проведения мероприятия Международная федерация фигурного катания выделит общественной организации "Федерация фигурного катания" 13 млн 360 тысяч драмов для&nbsp;проживания и&nbsp;оплаты нужд участников.</p>
<p>Армения оплатит питание спортсменов, транспорт и&nbsp;аренду катка, а&nbsp;жилье будет оплачивать международная федерация фигурного катания.</p>
На заседании правительства было решено, что Министерство спорта и&nbsp;по делам молодежи выделит для&nbsp;этих целей 13&nbsp;360&nbsp;000 драмов (27&nbsp;822 доллара). В чемпионате примут участие 220 спортсменов из&nbsp;41 страны мира, 40 судей, 50 тренеров и&nbsp;делегация международной федерации фигурного катания.</span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/rus/print/945475.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/945475.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/945475" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_zonecode.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/07/940176_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Армяно-российские  отношения  должны развиваться вглубь — Арам Сафарян">
<span>15:43, 07.07.2018</span><br>
					<a href="/rus/news/940176.html" >Армяно-российские  отношения  должны развиваться вглубь — Арам Сафарян</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/07/940174_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Самвел Манукян считает, что неосторожность в  армяно-российских отношениях 
недопустима">
<span>15:17, 07.07.2018</span><br>
					<a href="/rus/news/940174.html" >Самвел Манукян считает, что неосторожность в  армяно-российских отношениях 
недопустима</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/08/943126_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Депутат от фракции «Елк» Лена Назарян хочет довести число женщин в НС Армении до 
40%">
<span>09:55, 08.08.2018</span><br>
					<a href="/rus/news/943126.html" >Депутат от фракции «Елк» Лена Назарян хочет довести число женщин в НС Армении до 
40%</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/07/941912_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Председатель Союза дружбы Португалия-Армения рассказал о жизни армянской общины и 
двусторонних отношениях">
<span>17:24, 26.07.2018</span><br>
					<a href="/rus/news/941912.html" >Председатель Союза дружбы Португалия-Армения рассказал о жизни армянской общины и 
двусторонних отношениях</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/05/932997_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Александр Искандарян считает увольнение начальника полиции и директора СНБ вполне естественным">
<span>13:08, 10.05.2018</span><br>
					<a href="/rus/news/932997.html" >Александр Искандарян считает увольнение начальника полиции и директора СНБ вполне естественным</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/04/930956_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Логическим продолжением встречи Саргсян-Пашинян политолог считает восстановление  
общественного порядка">
<span>12:38, 22.04.2018</span><br>
					<a href="/rus/news/930956.html" >Логическим продолжением встречи Саргсян-Пашинян политолог считает восстановление  
общественного порядка</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
<script id="informerSrc" type="text/javascript" src="https://othersites.belta.by/jscript/newsPartnerInformer_v3.js?countN=6&amp;currPartnId=7&amp;informer_target=blank&amp;countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/07/940468_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ереванский бестселлер: В рейтинговой таблице – книга «Скотный двор». Переводная 
литература, июнь 2018">
<span>10:00, 13.07.2018</span><br>
					<a href="/rus/news/940468.html" >Ереванский бестселлер: В рейтинговой таблице – книга «Скотный двор». Переводная 
литература, июнь 2018</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/06/937680_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="#CultTalk: визит в  Армению вдохновил Пендерецкого на  новое  произведение">
<span>11:00, 16.06.2018</span><br>
					<a href="/rus/news/937680.html" >#CultTalk: визит в  Армению вдохновил Пендерецкого на  новое  произведение</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Последние новости</div>
			<div >	
					<ul><li><span>16:01 </span><a href="/rus/news/945519.html">Де Мистура назвал число террористов "Ан-Нусры"* и "Аль-Каиды"* в Идлибе</a></li>
<li><span>15:54 </span><a href="/rus/news/945517.html">В Китае запустили платформу для опровержения слухов в интернете</a></li>
<li><span>15:51 </span><a href="/rus/news/945516.html">"Газпром" завершил строительство 80% газопровода "Турецкий поток"</a></li>
<li><span>15:44 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/945514.html">Так выглядит тело спортсмена, который пробыл в воде 55 часов и преодолел 163 км</a></li>
<li><span>15:19 </span><a href="/rus/news/945506.html">Выборы  в Совет старейшин Еревана станут экзаменом для правительства Армении, и мы должны сдать его на «отлично»: Никол Пашинян</a></li>
<li><span>15:15 </span><a href="/rus/news/945505.html">Интерпол помогает найти Нарека Саргсяна</a></li>
<li><span>15:00 </span><a href="/rus/news/945500.html">Замглавы МИД РФ обсудил с послом Армении вопросы восстановления Сирии</a></li>
<li><span>14:42 </span><a href="/rus/news/945496.html">«Люблю родину, и многое еще предстоит сделать»: Валерий Осипян опроверг слухи о своей отставке и эмиграции из Армении</a></li>
<li><span>14:38 </span><a href="/rus/news/945494.html">Театр оперы и балета выступит с 2 премьерами в Дубае</a></li>
<li><span>14:36 </span><a href="/rus/news/945495.html">Скончался Иосиф Кобзон</a></li>
<li><span>14:27 </span><a href="/rus/news/945491.html">Можно вложить лаваш или варенье в пакеты с логотипом партии: Никол Пашинян предложил  конкретизировать понятие понятие «агитационные материалы»</a></li>
<li><span>14:24 </span><a href="/rus/news/945492.html"><strong>Процедур по снятию секретности с тайны следствия не существует: ответ Сасуна 
Хачатряна Роберту Кочаряну</strong></a></li>
<li><span>14:22 </span><a href="/rus/news/945490.html"><strong>Адвокаты Роберта Кочаряна 30-31-го августа представят жалобу в Кассационный суд </strong></a></li>
<li><span>14:18 </span><a href="/rus/news/945489.html">Минобороны объявило о масштабных учениях в Средиземном море</a></li>
<li><span>14:15 </span><a href="/rus/news/945488.html">"Близнецы родились на 24-й неделе, и врачи сказали готовиться к худшему, но зря"</a></li>
<li><span>14:13 </span><a href="/rus/news/945487.html">Times: Макрон намерен убедить лидеров ЕС в важности сделки по Brexit</a></li>
<li><span>14:04 </span><a href="/rus/news/945485.html"><strong>Азербайджан направил в Интерпол обращение для объявления в международный розыск 
Дэна Билзеряна</strong></a></li>
<li><span>13:50 </span><a href="/rus/news/945483.html">У девушки начались схватки во время экзамена, но она всё-таки решила сдать</a></li>
<li><span>13:24 </span><a href="/rus/news/945481.html">Захарова заявила о непредсказуемости последствий возможной агрессии Запада в Сирии</a></li>
<li><span>13:20 </span><a href="/rus/news/945480.html">Власти еще одного региона Новой Зеландии решили запретить держать дома кошек</a></li>
<li><span>13:16 </span><a href="/rus/news/945479.html">СМИ: Вашингтон приступил к формированию "арабской НАТО"</a></li>
<li><span>12:53 </span><a href="/rus/news/945475.html">В  Ереване пройдет розыгрыш кубка мира «Гран-при» по фигурному катанию среди 
юниоров</a></li>
<li><span>12:52 </span><a href="/rus/news/945473.html">Правительство Армении ужесточает наказания за предвыборные взятки</a></li>
<li><span>12:45 </span><a href="/rus/news/945472.html"><strong>Главный тренер Вардан Минасян огласил состав сборной Армении по футболу</strong></a></li>
<li><span>12:44 </span><a href="/rus/news/945471.html"><strong>Самвел Карапетян – в списке самых влиятельных персон РФ по версии Forbes</strong></a></li>
<li><span>12:43 </span><a href="/rus/news/945470.html">Внеочередное заседание Национального Собрания Армении будет созвано 6 сентября</a></li>
<li><span>12:37 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/945469.html">Сотни пожарных второй день борются с огнем в Восточной Грузии</a></li>
<li><span>12:35 </span><a href="/rus/news/945468.html">Forbes составил свой первый рейтинг самых влиятельных россиян</a></li>
<li><span>12:21 </span><a href="/rus/news/945464.html">В Twitter может появиться подсказка, от кого из пользователей стоит отписаться</a></li>
<li><span>12:18 </span><a href="/rus/news/945462.html">«Реформы должны быть органичными и связанными с нашими национальными 
интересами»: Никол Пашинян</a></li>
<li><span>12:17 </span><a href="/rus/news/945463.html">Меган Маркл нарушила правила и появилась в откровенном платье</a></li>
<li><span>12:05 </span><a href="/rus/news/945461.html"><strong>В Раздане будет создана новая Свободная экономическая зона: планируется привлечь 200 эксплуатирующих субъектов</strong></a></li>
<li><span>11:56 </span><a href="/rus/news/945460.html">Правительство Армении приняло решение об установлении безвизового режима для 
граждан Албании</a></li>
<li><span>11:52 </span><a href="/rus/news/945458.html">В Китае задумались о безграничном размножении</a></li>
<li><span>11:44 </span><a href="/rus/news/945455.html">Внеочередные выборы главы общины Беркабер Тавушской области Армении пройдут 21 
октября</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p></p>
<a href="http://www.eurasianweek.com/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/07.2018/Armenpress_245x400.jpg" width="245" height="400" /></a><a href="http://www.eurasianweek.com/" target="_blank"></a>
<p></p>
<a href="http://www.armeniancollection.com/Concert(ARM).html" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/07.2018/245x250-arm (1).gif" width="245" height="250" /></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/944799.html" ><img src="/static/news/s/2018/08/944799_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Никол Пашинян призвал диаспорскую молодежь вернуться в Армению">
</a>
					<span>21:20, 23.08.2018</span><br>
					<small>Просмотрели  1850  раз</small></br>
					<a href="/rus/news/944799.html" >Никол Пашинян призвал диаспорскую молодежь вернуться в Армению</a></p><p class="sidebarnews">
					<a href="/rus/news/945251.html" ><img src="/static/news/s/2018/08/945251_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Давид Тоноян  — о необходимости новых истребителей-бомбардировщиков">
</a>
					<span>18:25, 28.08.2018</span><br>
					<small>Просмотрели  1253  раз</small></br>
					<a href="/rus/news/945251.html" >Давид Тоноян  — о необходимости новых истребителей-бомбардировщиков</a></p><p class="sidebarnews">
					<a href="/rus/news/944900.html" ><img src="/static/news/s/2018/08/944900_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Германия сделает все  от нее зависящее в вопросе  либерализации визового режима для  
граждан Армении – Меркель">
</a>
					<span>19:06, 24.08.2018</span><br>
					<small>Просмотрели  1173  раз</small></br>
					<a href="/rus/news/944900.html" >Германия сделает все  от нее зависящее в вопросе  либерализации визового режима для  
граждан Армении – Меркель</a></p><p class="sidebarnews">
					<a href="/rus/news/944889.html" ><img src="/static/news/s/2018/08/944889_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Армен Саркисян в президентской  резиденции принял Ангелу  Меркель">
</a>
					<span>17:46, 24.08.2018</span><br>
					<small>Просмотрели  1161  раз</small></br>
					<a href="/rus/news/944889.html" >Армен Саркисян в президентской  резиденции принял Ангелу  Меркель</a></p><p class="sidebarnews">
					<a href="/rus/news/944873.html" ><img src="/static/news/s/2018/08/944873_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Канцлер Германии Ангела Меркель прибыла с официальным визитом в Ереван">
</a>
					<span>15:50, 24.08.2018</span><br>
					<small>Просмотрели  1160  раз</small></br>
					<a href="/rus/news/944873.html" >Канцлер Германии Ангела Меркель прибыла с официальным визитом в Ереван</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div>
		</div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2018</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#d3b0bcbda7b2b0a793b2a1beb6bda3a1b6a0a0fdb2be"><span class="__cf_email__" data-cfemail="83e0ecedf7e2e0f7c3e2f1eee6edf3f1e6f0f0ade2ee">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
