<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Карине Минасян на конференции ЦИПР-2018: «Время создавать 
в ЕАЭС экосреду для развития цифровой экономики»
 | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Карине Минасян на конференции ЦИПР-2018: «Время создавать в ЕАЭС экосреду для развития цифровой экономики»">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2018/06/936583.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/rus/amp/936583" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/936583/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/936583/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/936583/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/936583/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  7 Июнь</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Карине Минасян на конференции ЦИПР-2018: «Время создавать 
в ЕАЭС экосреду для развития цифровой экономики»
 | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2018/06/07",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2018/06/07' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a></div><div class="col6"><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Карине Минасян на конференции ЦИПР-2018: «Время создавать 
в ЕАЭС экосреду для развития цифровой экономики»
</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2018/06/936583.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2018-06-07T16:47:48+04:00">16:47, 7 Июнь, 2018</span><br>
<span  itemprop="articleBody"><p>&laquo;Сейчас мы видим, как проявляются элементы цифрового меркантилизма, когда закрываются определенные цифровые границы в рамках ЕАЭС, однако считаем, что в ЕАЭС нужно создавать безбарьерную цифровую среду&raquo;, &ndash; заявила член Коллегии (министр) по внутренним рынкам, информатизации, информационно-коммуникационным технологиям Евразийской экономической комиссии (ЕЭК) Карине Минасян на пленарной сессии в рамках конференции &laquo;Цифровая индустрия промышленной России&raquo; (ЦИПР-2018).</p>
<p>Комиссия по приглашению генерального директора корпорации &laquo;Ростех&raquo; Сергея Чемезова выступила стратегическим партнером конференции, которая проходит в Иннополисе (Татарстан, Российская Федерация) 6-8 июня.</p>
<p>В ходе пленарной сессии &laquo;Цифровая трансформация. Траектории технологического развития&raquo; в первый день форума министр ЕЭК выделила три ключевых элемента, вокруг которых предполагается выстраивать межстрановое сотрудничество на пространстве ЕАЭС при реализации интеграционной цифровой повестки. <em>&laquo;Мы должны создавать общие ресурсы, чтобы на них наши цифровые бизнесы могли в более широком пространстве легче и эффективнее работать на основе интероперабельности. Прежде всего &ndash; формировать трансграничное пространство доверия, которое мы будем обсуждать на площадке ЦИПР&raquo;,</em> &ndash; заявила Карине Минасян.</p>
<p>Еще один элемент &ndash; создание геоинформационной платформы, а также общих моделей данных и системы нормативно-справочной информации, на которых строятся эти цифровые платформы для обеспечения взаимодействия и развития цифрового бизнеса.</p>
<p>На панельной сессии обсуждались платформизация бизнеса и госуправления, &laquo;цифровые двойники&raquo; и обмен данными, IQ городов, необходимость выработки подходов к измерению цифровой экономики и новой методологии показателей для реализации программ цифровизации, подготовка кадров будущего.</p>
<p>Карине Минасян пригласила участников конференции на мероприятия, организованные ЕЭК на площадке ЦИПР-2018 и объединенные общей темой, связанной с реализацией цифровой повестки ЕАЭС через совместные цифровые проекты. Это панельные дискуссии &laquo;Вхождение в совместные цифровые проекты ЕАЭС&raquo;, &laquo;Цифровые инициативы России в ЕАЭС&raquo;, экспертная сессия &laquo;Развитие электронной торговли на пространстве ЕАЭС: перспективы сотрудничества, преимущества для бизнеса&raquo;, а также полуфинал конкурса &laquo;Евразийские цифровые платформы&raquo; и награждение его победителей.</p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/rus/print/936583.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/936583.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/936583" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/armenpress_eshop-27.04.2018.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/05/935173_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:50, 28.05.2018</span><br>
					<a href="/rus/news/935173.html" >К Майским праздникам прибавился еще один, еще одно пробуждение  — Сейран Оганян</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/05/933812_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:47, 17.05.2018</span><br>
					<a href="/rus/news/933812.html" >Левон Тер-Петросян: Угрожающее государственности опасное положение</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/05/935259_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:21, 29.05.2018</span><br>
					<a href="/rus/news/935259.html" >Иметь действенные системы, прозрачное поле, довести тень до нуля: приоритеты нового 
председателя КГД</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/02/922875_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:43, 16.02.2018</span><br>
					<a href="/rus/news/922875.html" >Армянская община должна провести выборы Константинопольского патриарха без какого-
либо вмешательства: Гаро Пайлан</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/05/932997_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:08, 10.05.2018</span><br>
					<a href="/rus/news/932997.html" >Александр Искандарян считает увольнение начальника полиции и директора СНБ вполне естественным</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/04/930956_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:38, 22.04.2018</span><br>
					<a href="/rus/news/930956.html" >Логическим продолжением встречи Саргсян-Пашинян политолог считает восстановление  
общественного порядка</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
<script id="informerSrc" type="text/javascript" src="https://othersites.belta.by/jscript/newsPartnerInformer_v3.js?countN=6&amp;currPartnId=7&amp;informer_target=blank&amp;countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/05/932320_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:12, 04.05.2018</span><br>
					<a href="/rus/news/932320.html" >Ереванский бестселлер 5/5: В рейтинговой таблице – книга «Что вы делаете, ребята?!»</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/04/928925_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:07, 06.04.2018</span><br>
					<a href="/rus/news/928925.html" >Ереванский бестселлер 5/1: В рейтинговой таблице - книги «Держи меня за руку, я 
боюсь», «С неба упали 3 яблока»</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Последние новости</div>
			<div >	
					<ul><li><span>17:48 </span><a href="/rus/news/936601.html">В Варшаве открыли первый в мире музей польской водки</a></li>
<li><span>17:45 </span><a href="/rus/news/936600.html">Путин ответил на вопрос о преемнике</a></li>
<li><span>17:30 </span><a href="/rus/news/936596.html"><strong>Президент Армении принял делегацию Армянской ассамблеи Америки

</strong></a></li>
<li><span>17:29 </span><a href="/rus/news/936595.html"><strong>Если стороны договорятся вовлечь Нагорный Карабах в переговорный процесс, то РФ 
будет уважать такое решение: Лавров

</strong></a></li>
<li><span>17:28 </span><a href="/rus/news/936594.html">Азиатские индексы - 07-06-18</a></li>
<li><span>17:28 </span><a href="/rus/news/936593.html">Первая леди популярнее среди французов, чем Макрон, пишут СМИ</a></li>
<li><span>17:25 </span><a href="/rus/news/936592.html">Центробанк Армении: Цены на драгоценные металлы и курсы валют - 07-06-18</a></li>
<li><span>17:24 </span><a href="/rus/news/936591.html">Встреча Трампа и Ким Чен Ына в Сингапуре может продлиться два дня</a></li>
<li><span>17:05 </span><a href="/rus/news/936588.html">Первая нитка "Турецкого потока" заработает в 2019 году</a></li>
<li><span>17:02 </span><a href="/rus/news/936587.html">Ученые рассказали об опасности долгого сна

</a></li>
<li><span>16:47 </span><a href="/rus/news/936583.html">Карине Минасян на конференции ЦИПР-2018: «Время создавать 
в ЕАЭС экосреду для развития цифровой экономики»
</a></li>
<li><span>16:12 </span><a href="/rus/news/936575.html">Bloomberg: Франция из-за разногласий с США не подпишет совместное заявление на 
саммите G7</a></li>
<li><span>16:09 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/936574.html">Малышка на велосипеде поблагодарила водителя грузовика жестом и стала звездой</a></li>
<li><span>16:06 </span><a href="/rus/news/936573.html">Президент Армении принял верительные грамоты новоназначенного Чрезвычайного и 
полномочного посла России

</a></li>
<li><span>15:56 </span><a href="/rus/news/936569.html">ЕС ждет от Турции конкретных улучшений в сфере верховенства закона</a></li>
<li><span>15:54 </span><a href="/rus/news/936568.html">В Буэнос-Айресе найдена мертвой сестра королевы Нидерландов</a></li>
<li><span>15:46 </span><a href="/rus/news/936567.html"><strong>Глава МИД Армении назвал легендарной улыбку Лаврова

</strong></a></li>
<li><span>15:44 </span><a href="/rus/news/936562.html">Британским лордам запретили спать и кричать в парламенте</a></li>
<li><span>15:34 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/936557.html"><strong>Бако Саакян посетил аппарат госминистра и министерство финансов</strong></a></li>
<li><span>15:22 </span><a href="/rus/news/936553.html">Могерини попросила выделить дополнительно €6,5 млрд на оборону ЕС</a></li>
<li><span>15:13 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/936551.html">Звезды спорта и музыки снялись в одном видео к ЧМ-2018 в России</a></li>
<li><span>15:10 </span><a href="/rus/news/936550.html">Массачусетский технологический институт возглавил рейтинг лучших вузов мира по 
версии QS</a></li>
<li><span>14:50 </span><a href="/rus/news/936545.html">В Армении летчики армейской авиации ЮВО уничтожили станции РЭБ условного 
противника</a></li>
<li><span>14:43 </span><a href="/rus/news/936544.html">Производители предупредили о надвигающемся дефиците виски</a></li>
<li><span>14:40 </span><a href="/rus/news/936542.html">Археологи нашли при раскопках в Ахцке уникальную надгробную плиту и  дворцовую постройку</a></li>
<li><span>14:28 </span><a href="/rus/news/936540.html"><strong>Вскоре в Сюнике будет новый губернатор: Никол Пашинян</strong></a></li>
<li><span>14:21 </span><a href="/rus/news/936538.html"><strong>Россия продолжит оказывать поддержку в поиске решений карабахской проблемы: Сергей Лавров считает, что переговоры с Мнацаканяном прошли конструктивно </strong></a></li>
<li><span>14:17 </span><a href="/rus/news/936537.html">Сеть супермаркетов прекратит продажу сигарет в Нидерландах из-за отсутствия спроса</a></li>
<li><span>14:10 </span><a href="/rus/news/936536.html"><strong>Пашинян прокомментировал вопрос о допросе Роберта Кочаряна по делу 1-го марта</strong></a></li>
<li><span>14:03 </span><a href="/rus/news/936535.html">В Армении военнослужащие ЮВО начали изучать комплекс РЭБ «Инфауна»</a></li>
<li><span>13:52 </span><a href="/rus/news/936531.html">NASA отказалось от проекта создания лунохода, в который уже вложено $100 млн</a></li>
<li><span>13:44 </span><a href="/rus/news/936529.html"><strong>Любой авантюризм со стороны противника встретит сокрушительный ответ со стороны ВС 
Армении и армянского народа: Никол Пашинян</strong></a></li>
<li><span>13:42 </span><a href="/rus/news/936528.html">Правительство Испании под руководством Педро Санчеса принесло присягу</a></li>
<li><span>13:27 </span><a href="/rus/news/936523.html">В Иране заявили о скором начале эксплуатации центра по установке центрифуг</a></li>
<li><span>13:22 </span><a href="/rus/news/936521.html">Подозреваемый в совершении убийства в Вагаршапате объявлен в розыск</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" height="500" width="245" /></a></p></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/935774.html" ><img src="/static/news/s/2018/06/935774_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>14:28, 01.06.2018</span><br>
					<small>Просмотрели  1843  раз</small></br>
					<a href="/rus/news/935774.html" >На призыв премьер-министра Армении Никола Пашиняна к военнообязанным, находящимся вне Армении, уже есть отклики</a></p><p class="sidebarnews">
					<a href="/rus/news/935877.html" ><img src="/static/news/s/2018/06/935877_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:36, 01.06.2018</span><br>
					<small>Просмотрели  1668  раз</small></br>
					<a href="/rus/news/935877.html" >Армения призывает европейских партнеров скорее довести до конца процесс 
ратификации соглашения Армения-ЕС: глава МИД

</a></p><p class="sidebarnews">
					<a href="/rus/news/936184.html" ><img src="/static/news/s/2018/06/936184_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>13:22, 05.06.2018</span><br>
					<small>Просмотрели  1569  раз</small></br>
					<a href="/rus/news/936184.html" >Юбилей Арама Хачатуряна ознаменуется балетным фестивалем</a></p><p class="sidebarnews">
					<a href="/rus/news/935868.html" ><img src="/static/news/s/2018/06/935868_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:10, 01.06.2018</span><br>
					<small>Просмотрели  1554  раз</small></br>
					<a href="/rus/news/935868.html" >Представитель МИД РФ дал жесткий ответ на вопрос азербайджанского журналиста

</a></p><p class="sidebarnews">
					<a href="/rus/news/935687.html" ><img src="/static/news/s/2018/05/935687_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>19:42, 31.05.2018</span><br>
					<small>Просмотрели  1433  раз</small></br>
					<a href="/rus/news/935687.html" >Автор бестселлера «Там, где цветут дикие розы» Марк Арен представил свою новую книгу

</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div>
		<div><br><br>
			<iframe src="https://www.aysor.am/am/news/embed" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2018</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#791a16170d181a0d39180b141c17090b1c0a0a571814"><span class="__cf_email__" data-cfemail="f0939f9e84919384b091829d959e8082958383de919d">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
