<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>В Дамаске заявили об обстреле сирийского военного объекта израильскими ВВС | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="В Дамаске заявили об обстреле сирийского военного объекта израильскими ВВС">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2017/09/904408.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';



	function killCopy(e){
		return false
	}
	
	function reEnable(){
		return true
	}
	
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
		document.onmousedown=killCopy
		document.onclick=reEnable
	}
	
	

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body ondragstart="return false" onselectstart="return false" oncontextmenu="return false" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"><p><iframe src="https://shop.idealsystem.am/govazd/980-90/" width="980" height="90" frameborder="0"></iframe></p></div>
<!-- start top bar-->
	<div id="topbarcontainer">
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/904408/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/904408/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/904408/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/904408/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  7 Сентябрь</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>В Дамаске заявили об обстреле сирийского военного объекта израильскими ВВС | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2017/09/07",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2017/09/07' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="active"><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a></div><div class="col6"><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/armenianworld/">Армянский мир<br>
     		 <span>Известые армяне,Диаспора, Арцах</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class=""><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class=""><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class=""><a href="/rus/services/" >Услуги</a><div class="megamenu grey megamenu-quarter-width">
			<div class="megamenu-row">
				<div class="col12"><a href="/rus/services/#prservices">PR услуги</a><a href="/rus/services/#advertising">Рекламные услуги</a><a href="/rus/services/#photoservices">Фото-услуги</a><a href="/rus/services/#translations">Переводческие услуги</a><a href="/rus/services/#pressconf">Пресс конференции</a><a href="/rus/services/#video">Видео</a> </div></div>
		   </div>
</li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">В Дамаске заявили об обстреле сирийского военного объекта израильскими ВВС</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2017/09/904408.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2017-09-07T11:31:57+04:00">11:31, 7 Сентябрь, 2017</span><br>
<span  itemprop="articleBody"><p>В Сирии заявили об обстреле объекта правительственных войск израильскими ВВС, сообщает <a href="https://www.armenpress.am/rus/">Арменпресс</a> со ссылкой на <a href="https://interfax.ru/">INTERFAX.RU</a>.</p>
<p>По первым данным, в результате авиаудара погибли двое или трое военнослужащих.</p>
<p>Вместе с тем газета Haaretz<span>&nbsp;</span><a href="https://www.haaretz.com/middle-east-news/syria/1.811035">утверждает</a>, что удар был нанесен по научно-исследовательскому объекту в городе Масьяф в провинции Хама, на территории которого велась разработка биологического и химического оружия.</p>
<p>Израильские официальные лица пока не комментируют эту информацию.</p>
<p>&nbsp;</p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><br><div class="opennewstools"><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/rus/print/904408/v-damaske-zayavili-ob-obstrele-siriiyskogo-voennogo-obekta.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/904408/v-damaske-zayavili-ob-obstrele-siriiyskogo-voennogo-obekta.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_Ucom_MTT.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/08/902141_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:14, 17.08.2017</span><br>
					<a href="/rus/news/902141/armeniya-dolzhna-delat-bolee-reshitelniye-shagi-v-napravlenii.html" >Армения должна делать более решительные шаги в направлении возвращения Арцаха за 
стол переговоров: политолог Рубен Меграбян</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/07/898297_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:56, 11.07.2017</span><br>
					<a href="/rus/news/898297/goryachiiy-iyul-v-nagornom-karabakhe-sergeiy-markedonov-o-posledneiy.html" >Горячий июль в Нагорном Карабахе: Сергей Маркедонов о последней эскалации 
конфликта</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/08/901835_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:32, 15.08.2017</span><br>
					<a href="/rus/news/901835/andreiy-pyatakhin-s-vnedreniem-v-armenii-prilozheniya-veon-miy.html" >Андрей Пятахин: с внедрением в Армении приложения Veon, мы намерены вступить в 
конкуренцию с услугами  OTT </a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/07/898639_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:38, 14.07.2017</span><br>
					<a href="/rus/news/898639/saiyt-e-draftam-obespechit-uchastie-predstaviteleiy-grazhdanskogo.html" >Сайт E-draft.am обеспечит участие представителей гражданского общества в 
законотворчестве</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/07/897961_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>21:31, 07.07.2017</span><br>
					<a href="/rus/news/897961/politolog-schitaet-prichinoiy-eskalacii-azerbaiydzhanom-situacii.html" >Политолог считает причиной эскалации Азербайджаном ситуации статью в болгарской 
прессе и саммит G20</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/06/895342_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:10, 17.06.2017</span><br>
					<a href="/rus/news/895342/nezavisimost-irakskogo-kurdistana-mozhet-stat-ugrozoiy.html" >Независимость Иракского Курдистана может стать угрозой существованию Турции – 
Ваграм Петросян</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/09/903790_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:03, 01.09.2017</span><br>
					<a href="/rus/news/903790/erevanskiiy-bestseller-4/76-v-reiytingovoiy-tablice-–-tot.html" >Ереванский бестселлер 4/76: в рейтинговой таблице – «Тот, кто один», «Храбрый Назар» </a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/08/902856_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:32, 25.08.2017</span><br>
					<a href="/rus/news/902856/erevanskiiy-bestseller-4/75-v-reiytingovoiy-tablice-–uzorniyiy.html" >Ереванский бестселлер 4/75: в рейтинговой таблице –«Узорный покров»  и «Увлеченные 
иллюзией» </a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Последние новости</div>
			<div >	
					<ul><li><span>12:07 </span><a href="/rus/news/904419/shulc-schitaet-chto-tramp-slishkom-dolgo-zanimaet-post-prezidenta.html">Шульц считает, что Трамп слишком долго занимает пост президента США</a></li>
<li><span>11:58 </span><a href="/rus/news/904418/katya-prevratilas-v-uragan.html">«Катя» превратилась в ураган</a></li>
<li><span>11:42 </span><a href="/rus/news/904415/stoltenberg-deiystviya-kndr-trebuyut-globalnogo-otveta.html">Столтенберг: действия КНДР требуют глобального ответа</a></li>
<li><span>11:36 </span><a href="/rus/news/904412/vspiyshka-na-solnce-privela-k-ukhudsheniyu-svyazi-v-evrope-v-amerike.html">Вспышка на Солнце привела к ухудшению связи в Европе в Америке</a></li>
<li><span>11:31 </span><a href="/rus/news/904408/v-damaske-zayavili-ob-obstrele-siriiyskogo-voennogo-obekta.html">В Дамаске заявили об обстреле сирийского военного объекта израильскими ВВС</a></li>
<li><span>11:23 </span><a href="/rus/news/904404/taron-margaryan-prisutstvoval-na-meropriyatii-posvyashchennom.html">Тарон Маргарян присутствовал на мероприятии, посвященном Дню производителя Санкт-
Петербурга</a></li>
<li><span>11:03 </span><a href="/rus/news/904400/glava-yuzhnoiy-korei-prizval-uzhestochit-sankcii-v-otnoshenii.html">Глава Южной Кореи призвал ужесточить санкции в отношении КНДР</a></li>
<li><span>10:54 </span><a href="/rus/news/904398/vengriya-prodala-r-safarova-azerbaiydzhanu-za-7-mln-dollarov.html"><strong>Венгрия продала Р. Сафарова Азербайджану за 7 млн долларов. Новые подробности 
“Азербайджанской прачечной”</strong></a></li>
<li><span>10:45 </span><a href="/rus/news/904397/premer-antigua-i-barbuda-ocenil-ushcherb-ot-irmiy-v-10-vvp.html">Премьер Антигуа и Барбуда оценил ущерб от "Ирмы" в 10% ВВП страны</a></li>
<li><span>10:33 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/904386/provap-nacionalnoiy-sbornoiy-armenii-ili-ocherednoiy-poteryanniyiy.html"><strong>Провап национальной сборной Армении, или очередной потерянный отборочный тур</strong></a></li>
<li><span>10:29 </span><a href="/rus/news/904394/gensek-oon-prizval-straniy-aktivnee-presekat-genocid-i.html">Генсек ООН призвал страны активнее пресекать геноцид и преступления против 
человечности</a></li>
<li><span>10:23 </span><a href="/rus/news/904392/avstriiyskie-lesovladelciy-i-lesovodiy-posetili-centr-“zikatar”.html">Австрийские лесовладельцы и лесоводы посетили центр “Зикатар”</a></li>
<li><span>10:21 </span><a href="/rus/news/904393/v-puerto-riko-pochti-million-chelovek-ostalis-bez-sveta.html">В Пуэрто-Рико почти миллион человек остались без света из-за урагана "Ирма"</a></li>
<li><span>10:12 </span><a href="/rus/news/904390/delegaciya-vo-glave-s-vigenom-sargsyanom-v-gostyakh-v-kitaiyskoiy.html">Делегация во главе с Вигеном Саргсяном в гостях в китайской провинции Шанси</a></li>
<li><span>10:10 </span><a href="/rus/news/904391/v-afganistane-raneniy-troe-gruzinskikh-soldat.html">В Афганистане ранены трое грузинских солдат</a></li>
<li><span>10:06 </span><a href="/rus/news/904389/ap-chislo-zhertv-shtorma-kharvi-v-tekhase-vozroslo-do-70-chelovek.html">AP: число жертв шторма "Харви" в Техасе возросло до 70 человек</a></li>
<li><span>09:57 </span><a href="/rus/news/904388/glava-pravitelstva-katalonii-podpisal-dekret-o-provedenii.html">Глава правительства Каталонии подписал декрет о проведении референдума</a></li>
<li><span>09:54 </span><a href="/rus/news/904387/na-ostrove-sen-marten-iz-za-irmiy-razrusheniy-pochti-vse-zdaniya.html">На острове Сен-Мартен из-за "Ирмы" разрушены почти все здания
</a></li>
<li><span>08:57 </span><a href="/rus/news/904385/evropeiyskie-indeksiy---06-09-17.html">Европейские индексы - 06-09-17
</a></li>
<li><span>08:54 </span><a href="/rus/news/904384/amerikanskie-indeksiy-viyrosli---06-09-17.html">Американские индексы выросли - 06-09-17
</a></li>
<li><span>08:51 </span><a href="/rus/news/904383/ceniy-na-cvetniye-metalliy---06-09-17.html">Цены на цветные металлы - 06-09-17
</a></li>
<li><span>08:50 </span><a href="/rus/news/904382/ceniy-na-dragocenniye-metalliy-snizilis---06-09-17.html">Цены на драгоценные металлы снизились - 06-09-17
</a></li>
<li><span>08:47 </span><a href="/rus/news/904381/ceniy-na-neft-viyrosli---06-09-17.html">Цены на нефть выросли - 06-09-17</a></li>
<li><span>06.09-22:02 </span><a href="/rus/news/904371/gubernator-sankt-peterburga-georgiiy-poltavchenko-nagrazhden.html">Губернатор Санкт-Петербурга Георгий Полтавченко награжден памятной медалью 
«Аргишти первый»</a></li>
<li><span>06.09-21:59 </span><a href="/rus/news/904379/posledstviya-uragana-irma-mogut-zatronut-37-millionov.html">Последствия урагана "Ирма" могут затронуть 37 миллионов человек: ООН</a></li>
<li><span>06.09-21:38 </span><a href="/rus/news/904376/tramp-ne-isklyuchil-primenenie-voenniykh-mer-protiv-kndr.html">Трамп не исключил применение военных мер против КНДР
</a></li>
<li><span>06.09-21:24 </span><a href="/rus/news/904375/mer-erevana-vozdal-dan-pamyati-velikomu-armyanskomu-kompozitoru.html">Мэр Еревана воздал дань памяти великому армянскому композитору Комитасу</a></li>
<li><span>06.09-21:10 </span><a href="/rus/news/904370/predstoyashchie-na-7-sentyabrya-meropriyatiya.html"><strong>Предстоящие на 7 сентября мероприятия</strong></a></li>
<li><span>06.09-20:40 </span><a href="/rus/news/904367/v-ramkakh-provodimiykh-v-sankt-peterburge-dneiy-erevana-biyl.html">В рамках проводимых в Санкт-Петербурге Дней Еревана был подписан ряд меморандумов 
о сотрудничестве</a></li>
<li><span>06.09-19:57 </span><a href="/rus/news/904364/gubernator-sankt-peterburga-prinyal-priglashenie-prinyat.html"><strong>Губернатор Санкт-Петербурга принял приглашение принять участие в праздничных 
мероприятиях «Эребуни-Ереван 2800»</strong></a></li>
<li><span>06.09-19:21 </span><a href="/rus/news/904360/zamministra-id-armenii-schitaet-prioritetniym-preodolenie.html"><strong>Замминистра ИД Армении считает приоритетным преодоление препятствий, созданных в 
результате агрессивных и провокационных действий Азербайджана</strong></a></li>
<li><span>06.09-19:18 </span><a href="/rus/news/904361/v-erevane-sostoitsya-nedelya-kazakhstanskogo-kino.html">В Ереване состоится «Неделя казахстанского кино»</a></li>
<li><span>06.09-18:50 </span><a href="/rus/news/904358/v-pravitelstve-obsuzhdeniy-voprosiy-rasshireniya-mekhanizmov.html"><strong>В правительстве обсуждены вопросы расширения механизмов государственной 
поддержки в сфере легкой промышленности</strong></a></li>
<li><span>06.09-18:32 </span><a href="/rus/news/904355/v-mid-armenii-sostoyalsya-priem-posvyashchenniyiy-25-letiyu-ustanovleniya.html"><strong>В МИД Армении состоялся прием, посвященный 25-летию установления дипломатических 
отношений между Арменией и Японией</strong></a></li>
<li><span>06.09-17:57 </span><a href="/rus/news/904352/kitaiyskiiy-uchitel-izbil-20-shkolnikov-za-neznanie-klassicheskoiy.html">Китайский учитель избил 20 школьников за незнание классической поэзии</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><p><iframe src="https://armenpress.am/static/add/haypost/new/index.html" width="245" height="205" frameborder="0"></iframe></p>
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" width="245" height="500" /></a></p></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//b24.am/cba-amd-rates-rus.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/903711/missiya-obse-ne-v-sostoyanii-osushchestvlyat-monitoring-po-prichine.html" ><img src="/static/news/s/2017/08/903711_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>15:25, 31.08.2017</span><br>
					<small>Просмотрели  1803  раз</small></br>
					<a href="/rus/news/903711/missiya-obse-ne-v-sostoyanii-osushchestvlyat-monitoring-po-prichine.html" >Миссия ОБСЕ не в состоянии осуществлять мониторинг по причине стрельбы со стороны 
Азербайджана</a></p><p class="sidebarnews">
					<a href="/rus/news/903841/miy-uvereniy-chto-otrasl-selskogo-khozyaiystva-v-armenii-imeet.html" ><img src="/static/news/s/2017/09/903841_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>14:07, 01.09.2017</span><br>
					<small>Просмотрели  1794  раз</small></br>
					<a href="/rus/news/903841/miy-uvereniy-chto-otrasl-selskogo-khozyaiystva-v-armenii-imeet.html" >Мы уверены, что отрасль сельского хозяйства в Армении имеет большое будущее: 
премьер-министр Армении Карен Карапетян принял  представителей компаний по 
производству коньяка и вина </a></p><p class="sidebarnews">
					<a href="/rus/news/903655/ispolnyaetsya--godovshchina-formirovaniya-pravitelstva-armenii.html" ><img src="/static/news/s/2017/08/903655_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>11:46, 31.08.2017</span><br>
					<small>Просмотрели  1764  раз</small></br>
					<a href="/rus/news/903655/ispolnyaetsya--godovshchina-formirovaniya-pravitelstva-armenii.html" >Исполняется  годовщина формирования правительства Армении: премьер-министр 
Армении Карен Карапетян поручил подготовить и представить общественности отчетность</a></p><p class="sidebarnews">
					<a href="/rus/news/903798/premer-ministr-armenii-karen-karapetyan-obsudil-s-delegacieiy.html" ><img src="/static/news/s/2017/09/903798_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>10:27, 01.09.2017</span><br>
					<small>Просмотрели  1673  раз</small></br>
					<a href="/rus/news/903798/premer-ministr-armenii-karen-karapetyan-obsudil-s-delegacieiy.html" >Премьер-министр Армении Карен Карапетян обсудил с делегацией корпорации 
«Майкрософт» вопросы цифровой повестки в Армении</a></p><p class="sidebarnews">
					<a href="/rus/news/903726/prezident-armenii-serzh-sargsyan-napravil-pozdravitelnoe.html" ><img src="/static/news/s/2017/08/903726_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:33, 31.08.2017</span><br>
					<small>Просмотрели  1535  раз</small></br>
					<a href="/rus/news/903726/prezident-armenii-serzh-sargsyan-napravil-pozdravitelnoe.html" >Президент Армении Серж Саргсян направил поздравительное послание президенту Индии </a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2017</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 10 539818 <br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#2c4f4342584d4f586c4d5e4149425c5e495f5f024d41"><span class="__cf_email__" data-cfemail="13707c7d677270675372617e767d63617660603d727e">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
