<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Центробанк Армении: Цены на драгоценные металлы и курсы валют - 30-06-17 | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Центробанк Армении: Цены на драгоценные металлы и курсы валют - 30-06-17">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2017/06/897175.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';



	function killCopy(e){
		return false
	}
	
	function reEnable(){
		return true
	}
	
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
		document.onmousedown=killCopy
		document.onclick=reEnable
	}
	
	

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body ondragstart="return false" onselectstart="return false" oncontextmenu="return false" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"><p><iframe src="https://shop.idealsystem.am/govazd/Ideal980/" width="980" height="90" frameborder="0"></iframe></p></div>
<!-- start top bar-->
	<div id="topbarcontainer">
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/897175/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/897175/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/897175/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/897175/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  30 Июнь</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Центробанк Армении: Цены на драгоценные металлы и курсы валют - 30-06-17 | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2017/06/30",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2017/06/30' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="active"><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a></div><div class="col6"><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/armenianworld/">Армянский мир<br>
     		 <span>Известые армяне,Диаспора, Арцах</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Иновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class=""><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class=""><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class=""><a href="/rus/services/" >Услуги</a><div class="megamenu grey megamenu-quarter-width">
			<div class="megamenu-row">
				<div class="col12"><a href="/rus/services/#prservices">PR услуги</a><a href="/rus/services/#advertising">Рекламные услуги</a><a href="/rus/services/#photoservices">Фото-услуги</a><a href="/rus/services/#translations">Переводческие услуги</a><a href="/rus/services/#pressconf">Пресс конференции</a><a href="/rus/services/#video">Видео</a> </div></div>
		   </div>
</li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Центробанк Армении: Цены на драгоценные металлы и курсы валют - 30-06-17</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2017/06/897175.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2017-06-30T17:55:32+04:00">17:55, 30 Июнь, 2017</span><br>
<span  itemprop="articleBody">ЕРЕВАН, 30 ИЮНЯ, АРМЕНПРЕСС. Как сообщили <a href="https://armenpress.am/rus/">&laquo;Арменпресс&raquo;</a> в ЦБ Армении, сегодня, 30 июня, курс доллара США сократился на 0.22 драмa и составил 480.47 драм. Курс евро сократился на 0.54 драмa и составил 548.12 драм. Курс российского рубля сократился на 0.04 драмa и составил 8.10 драм. Курс британского фунта вырос на 0.78 драмa и составил 624.23 драм.
<p>ЦБ Армении установил следующие цены на драгоценные металлы:</p>
<p>Цена золота сократилась на 78.34 драмa и составила 19208.93 драм. Цена серебра выросла на 0.65 драмa и составила 259.98 драм. Цена платины сократилась на 176.43 драмa и составила 14057.2 драм.</p></span></span><br><div style="clear:left"></div><br><div class="opennewstools"><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/rus/print/897175/centrobank-armenii-ceniy-na-dragocenniye-metalliy-i-kursiy.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/897175/centrobank-armenii-ceniy-na-dragocenniye-metalliy-i-kursiy.html">In English</a> &nbsp;|&nbsp; <a href="/arm/news/897175/centrobank-armenii-ceniy-na-dragocenniye-metalliy-i-kursiy.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_Mediaroom.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/06/895981_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:59, 22.06.2017</span><br>
					<a href="/rus/news/895981/posol-chekhii-ne-vidit-nikakoiy-svyazi-mezhdu-zayavleniyami-petra.html" >Посол Чехии не видит никакой связи между заявлениями Петра Свитальского и 
внутренними делами Армении</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/06/894731_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:14, 13.06.2017</span><br>
					<a href="/rus/news/894731/artashes-gegamyan-missiya-ispolnima.html" >Арташес Гегамян: Миссия исполнима</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/06/896867_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:19, 29.06.2017</span><br>
					<a href="/rus/news/896867/scena-dlya-menya-yavlyaetsya-beskonechniym-prostranstvom-gde.html" >Сцена для меня является бесконечным пространством, где я обретаю внутренний мир: Давид Варжапетян</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/06/896858_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:34, 29.06.2017</span><br>
					<a href="/rus/news/896858/krepkie-politicheskie-svyazi-armeniya-italiya-rastushchaya-torgovlya.html" >Крепкие политические связи Армения-Италия, растущая торговля, развивающийся туризм: 
интервью посла Виктории Багдасарян</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/06/895342_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:10, 17.06.2017</span><br>
					<a href="/rus/news/895342/nezavisimost-irakskogo-kurdistana-mozhet-stat-ugrozoiy.html" >Независимость Иракского Курдистана может стать угрозой существованию Турции – 
Ваграм Петросян</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/05/891397_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:01, 19.05.2017</span><br>
					<a href="/rus/news/891397/sopredsedateli-minskoiy-gruppiy-obse--dolzhniy-primenit-chetkie.html" >Сопредседатели Минской группы ОБСЕ  должны применить четкие санкции в отношении 
Азербайджана: Эдуард Шармазанов</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/06/896326_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:06, 26.06.2017</span><br>
					<a href="/rus/news/896326/predstoyashchie-novosti26062017.html" >Предстоящие новости:26.06.2017</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/06/894219_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:35, 09.06.2017</span><br>
					<a href="/rus/news/894219/erevanskiiy-bestseller-4/64-reiytingovuyu-tablicu-vozglavlyaet.html" >Ереванский бестселлер 4/64: Рейтинговую таблицу возглавляет «Портрет Дориана Грея» 
Оскара Уайльда </a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Последние новости</div>
			<div >	
					<ul><li><span>18:04 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/897178/sobaka-prisoedinilas-k-venskomu-kamernomu-orkestru-na.html">Собака присоединилась к Венскому камерному оркестру на концерте в Турции</a></li>
<li><span>17:55 </span><a href="/rus/news/897175/centrobank-armenii-ceniy-na-dragocenniye-metalliy-i-kursiy.html">Центробанк Армении: Цены на драгоценные металлы и курсы валют - 30-06-17</a></li>
<li><span>17:53 </span><a href="/rus/news/897174/aziatskie-indeksiy-snizilis---30-06-17.html">Азиатские индексы снизились - 30-06-17
</a></li>
<li><span>17:48 </span><a href="/rus/news/897172/deficit-rabocheiy-siliy-v-yaponii-v-mae-dostig-maksimuma-za.html">Дефицит рабочей силы в Японии в мае достиг максимума за 43 года</a></li>
<li><span>17:24 </span><a href="/rus/news/897166/stiven-moffat-nameknul-na-prodolzhenie-seriala-sherlok.html">Стивен Моффат намекнул на продолжение сериала «Шерлок</a></li>
<li><span>17:03 </span><a href="/rus/news/897164/putin-prodlil-rossiiyskie-kontrsankcii-do-konca-2018-goda.html">Путин продлил российские контрсанкции до конца 2018 года</a></li>
<li><span>16:52 </span><a href="/rus/news/897160/tramp-prizval-respublikancev-nemedlenno-otmenit-obamacare.html">Трамп призвал республиканцев немедленно отменить Obamacare</a></li>
<li><span>16:49 </span><a href="/rus/news/897159/rossiya-priostanavlivaet-uplatu-vznosa-v-sovet-evropiy.html">Россия приостанавливает уплату взноса в Совет Европы</a></li>
<li><span>16:32 </span><a href="/rus/news/897153/agramunt-schitaet-chto-kampaniyu-protiv-nego-organizovala.html">Аграмунт считает, что кампанию против него организовала Украина</a></li>
<li><span>16:29 </span><a href="/rus/news/897151/zhiteli-stoliciy-katara-boiykotiruyut-produktiy-iz-saudovskoiy.html">Жители столицы Катара бойкотируют продукты из Саудовской Аравии и ОАЭ</a></li>
<li><span>16:14 </span><a href="/rus/news/897145/vice-spiker-ns-armenii-vstretilsya-s-predsedatelem-parlamenta.html">Вице-спикер НС Армении встретился с председателем парламента Словакии</a></li>
<li><span>16:06 </span><a href="/rus/news/897143/iniciativa-ob-impichmente-agramunta-predstavlena-v-sekretariat.html"><strong>Инициатива об импичменте Аграмунта представлена в секретариат ПАСЕ</strong></a></li>
<li><span>16:04 </span><a href="/rus/news/897142/vlasti-singapura-polnostyu-zapretili-kurenie-v-restoranakh.html">Власти Сингапура полностью запретили курение в ресторанах и кафе</a></li>
<li><span>15:42 </span><a href="/rus/news/897137/christian-louboutin-predlozhil-zhenshchinam-obuv-na-traktornoiy-podoshve.html">Christian Louboutin предложил женщинам обувь на «тракторной» подошве</a></li>
<li><span>15:37 </span><a href="/rus/news/897136/kabmin-frg-reshil-zapretit-inostranniym-politikam-vesti.html">Кабмин ФРГ решил запретить иностранным политикам вести предвыборные кампании в Германии</a></li>
<li><span>15:31 </span><a href="/rus/news/897134/v-pase-predotvratili-sozdanie-otdelnoiy-gruppiy-s-privlecheniem.html"><strong>В ПАСЕ предотвратили создание отдельной группы с привлечением турецких и азербайджанских чиновников</strong></a></li>
<li><span>15:23 </span><a href="/rus/news/897130/partiya-nasledie-perezhivaet-etap-obrezki-raffi-ovannisyan.html">Партия «Наследие» переживает этап обрезки: Раффи Ованнисян</a></li>
<li><span>15:18 </span><a href="/rus/news/897132/amerikanku-napugal-vnezapno-poyavivshiiysya-v-garazhe-medved.html">Американку напугал внезапно появившийся в гараже медведь</a></li>
<li><span>15:11 </span><a href="/rus/news/897128/v-gekharote-nachalis-raskopki.html">В Гехароте начались раскопки </a></li>
<li><span>15:07 </span><a href="/rus/news/897125/amerikanec-spas-tonushchego-v-reke-olenenka.html">Американец спас тонущего в реке олененка</a></li>
<li><span>15:00 </span><a href="/rus/news/897123/v-norvegii-snimut-khudozhestvenniyiy-film-o-teraktakh-ustroenniykh.html">В Норвегии снимут художественный фильм о терактах, устроенных Брейвиком</a></li>
<li><span>14:49 </span><a href="/rus/news/897120/izvestniyiy-izrailskiiy-politolog-schitaet-nepriemlemiym.html"><strong>Известный израильский политолог считает неприемлемым составление Азербайджаном 
«черных списков» из-за посещений Арцаха</strong></a></li>
<li><span>14:40 </span><a href="/rus/news/897119/v-kremle-soobshchili-o-nachale-podgotovki-vstrechi-putina-i.html">В Кремле сообщили о начале подготовки встречи Путина и Трампа</a></li>
<li><span>14:25 </span><a href="/rus/news/897114/viyigravshaya-million-funtov-britanka-ostalas-kassirom-s.html">Выигравшая миллион фунтов британка осталась кассиром с низкой зарплатой</a></li>
<li><span>14:15 </span><a href="/rus/news/897110/datskiiy-zhurnal-napechatal-statyu-dokaziyvayushchuyu-postoyannost.html"><strong>Датский журнал напечатал статью, доказывающую постоянность наследования генотипа 
армян по материнской линии</strong></a></li>
<li><span>14:12 </span><a href="/rus/news/897113/vice-prezident-ssha-priedet-v-gruziyu-v-konce-iyulya.html">Вице-президент США приедет в Грузию в конце июля</a></li>
<li><span>14:07 </span><a href="/rus/news/897109/wp-v-twitter-mozhet-poyavitsya-vozmozhnost-otmechat-nedostovernuyu.html">WP: в Twitter может появиться возможность отмечать недостоверную информацию</a></li>
<li><span>14:03 </span><a href="/rus/news/897108/ronaldu-pokazal-svoikh-novorozhdenniykh-deteiy.html">Роналду показал своих новорожденных детей</a></li>
<li><span>13:39 </span><a href="/rus/news/897104/vigen-sarkisyan-prinyal-uchastie-v-zasedanii-ministrov-oboroniy.html">Виген Саркисян принял участие в заседании министров обороны стран участниц действия 
“Решающая поддержка”</a></li>
<li><span>13:36 </span><a href="/rus/news/897102/armeniya-v-voprosakh-sotrudnichestva-s-es-kak-minimum-na.html"><strong>Армения, в вопросах сотрудничества с ЕС, как минимум на год впереди Азербайджана: 
Армен 
Ашотян</strong></a></li>
<li><span>13:34 </span><a href="/rus/news/897103/zhech-sukhuyu-travu-strozhaiyshe-zapreshcheno-obyavlenie-merii.html">Жечь сухую траву строжайше запрещено: объявление мэрии Еревана</a></li>
<li><span>13:31 </span><a href="/rus/news/897101/gosdolg-francii-viyros-do-istoricheskogo-maksimuma.html">Госдолг Франции вырос до исторического максимума</a></li>
<li><span>13:25 </span><a href="/rus/news/897100/esharmazanov-“razvitie-armyano-slovackikh-mezhparlamentskikh.html">Э.Шармазанов: “Развитие армяно-словацких межпарламентских отношений исходит из 
интересов наших государств”</a></li>
<li><span>13:25 </span><a href="/rus/news/897098/edvard-nalbandyan-ne-isklyuchil-vozmozhnost-vstrechi-s-mamedyaroviym.html"><strong>Эдвард Налбандян не исключил возможность встречи с Мамедьяровым в июле</strong></a></li>
<li><span>13:21 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/897099/krutivshiiy-myach-na-zubnoiy-shchetke-indiec-pobil-mirovoiy-rekord.html">Крутивший мяч на зубной щетке индиец побил мировой рекорд</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><p><iframe src="https://armenpress.am/static/add/haypost/new/index.html" width="245" height="205" frameborder="0"></iframe></p>
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" width="245" height="500" /></a></p></a>
        
        </div>
<div class="bnrcontainer"><p><a href="https://asinkey.com/" title="Amazon keyword tool" target="_blank"><img src="/static/add/reklam.png" alt="Amazon keyword tool" title="Amazon keyword tool" /></a></p>
<p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//b24.am/cba-amd-rates-rus.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/896234/posol-belarusi-v-armenii-ne-vidit-alternativiy-mirnomu.html" ><img src="/static/news/s/2017/06/896234_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:07, 23.06.2017</span><br>
					<small>Просмотрели  1454  раз</small></br>
					<a href="/rus/news/896234/posol-belarusi-v-armenii-ne-vidit-alternativiy-mirnomu.html" >Посол Беларуси в Армении не видит альтернативы мирному урегулированию нагорно-
карабахского конфликта</a></p><p class="sidebarnews">
					<a href="/rus/news/896169/mid-armenii-piytaetsya-viyyasnit-lichnosti-armyan-peresekshikh.html" ><img src="/static/news/s/2017/06/896169_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>15:20, 23.06.2017</span><br>
					<small>Просмотрели  1432  раз</small></br>
					<a href="/rus/news/896169/mid-armenii-piytaetsya-viyyasnit-lichnosti-armyan-peresekshikh.html" >МИД Армении пытается выяснить личности армян, пересекших самую северную границу РФ и оказавшихся в Норвегии</a></p><p class="sidebarnews">
					<a href="/rus/news/896146/semyam-pogibshikh-grazhdan-turcii-nakhodivshikhsya-na-bortu-sudna.html" ><img src="/static/news/s/2017/06/896146_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>14:21, 23.06.2017</span><br>
					<small>Просмотрели  1386  раз</small></br>
					<a href="/rus/news/896146/semyam-pogibshikh-grazhdan-turcii-nakhodivshikhsya-na-bortu-sudna.html" >Семьям погибших граждан Турции, находившихся на борту судна «Мави Мармара», выплачена компенсация.</a></p><p class="sidebarnews">
					<a href="/rus/news/896263/novoe--soglasheniya-es-armeniya--sozdast-kachestvenno-noviye.html" ><img src="/static/news/s/2017/06/896263_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>12:57, 24.06.2017</span><br>
					<small>Просмотрели  1347  раз</small></br>
					<a href="/rus/news/896263/novoe--soglasheniya-es-armeniya--sozdast-kachestvenno-noviye.html" >Новое  соглашения ЕС-Армения  создаст качественно новые условия для  двусторонних 
связей – Ашотян</a></p><p class="sidebarnews">
					<a href="/rus/news/896134/sostoyalsya-planoviyiy-monitoring-missii-obse-na-linii-soprikosnoveniya.html" ><img src="/static/news/s/2017/06/896134_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>13:12, 23.06.2017</span><br>
					<small>Просмотрели  1304  раз</small></br>
					<a href="/rus/news/896134/sostoyalsya-planoviyiy-monitoring-missii-obse-na-linii-soprikosnoveniya.html" >Состоялся плановый мониторинг миссии ОБСЕ на линии соприкосновения в направлении на северо-запад от села Талиш</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2017</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 10 539818 <br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#ee8d81809a8f8d9aae8f9c838b809e9c8b9d9dc08f83"><span class="__cf_email__" data-cfemail="f0939f9e84919384b091829d959e8082958383de919d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
