<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>СМИ: КНДР может обладать материалами для создания 60 ядерных боеголовок | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="КНДР в прошлом году провела два ядерных испытания и более 20 пусков баллистических 
ракет." />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="СМИ: КНДР может обладать материалами для создания 60 ядерных боеголовок">
<meta property="og:description" content="КНДР в прошлом году провела два ядерных испытания и более 20 пусков баллистических 
ракет.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2017/02/877961.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href='https://fonts.googleapis.com/css?family=Lora&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';



	function killCopy(e){
		return false
	}
	
	function reEnable(){
		return true
	}
	
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
		document.onmousedown=killCopy
		document.onclick=reEnable
	}
	
	

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22356549-1']);
  _gaq.push(['_setDomainName', 'armenpress.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body ondragstart="return false" onselectstart="return false" oncontextmenu="return false" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"><p><iframe src="https://armenpress.am/static/add/ideal/bitherm.html" width="980" height="90" frameborder="0"></iframe></p></div>
<!-- start top bar-->
	<div id="topbarcontainer">
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/877961/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/877961/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/877961/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/877961/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  9 Февраль</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo"><a href="/rus/"></a></div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2017/02/09",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2017/02/09' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu ">
					<li class="active"><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a></div><div class="col6"><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/armenianworld/">Армянский мир<br>
     		 <span>Известые армяне,Диаспора, Арцах</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Иновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class=""><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class=""><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class=""><a href="/rus/services/" >Услуги</a><div class="megamenu grey megamenu-quarter-width">
			<div class="megamenu-row">
				<div class="col12"><a href="/rus/services/#prservices">PR услуги</a><a href="/rus/services/#advertising">Рекламные услуги</a><a href="/rus/services/#photoservices">Фото-услуги</a><a href="/rus/services/#translations">Переводческие услуги</a><a href="/rus/services/#pressconf">Пресс конференции</a><a href="/rus/services/#video">Видео</a> </div></div>
		   </div>
</li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">СМИ: КНДР может обладать материалами для создания 60 ядерных боеголовок</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2017/02/877961.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2017-02-09T11:23:14+04:00">11:23, 9 Февраль, 2017</span><br>
<span  itemprop="articleBody"><p>КНДР может располагать материалами, достаточными для создания от 46 до 60 ядерных боеголовок. Об этом сообщила в четверг южнокорейская&nbsp;газета&nbsp;"Чунан ильбо"&nbsp;со ссылкой на оказавшийся в ее распоряжении конфиденциальный документ военных и разведывательных служб.</p>
<p>Так, предполагается, что в распоряжении северокорейской стороны по состоянию на 2016 год могло находиться до 758 кг обогащенного урана и до 54 кг обогащенного плутония. По расчетам специалистов, которые приводит издание, на одну ядерную боеголовку уходит либо 16-20 кг такого урана, либо 4-6 кг плутония,сообщает <a href="https://www.armenpress.am/rus/">Арменпресс</a> со ссылкой на <a href="https://www.itar-tass.com/">Тасс</a>.</p>
<p>КНДР в прошлом году провела два ядерных испытания и более 20 пусков баллистических ракет. В январе 2017 года Пхеньян заявил о намерении в скором времени произвести запуск межконтинентальной баллистической ракеты.</p>
<p><b><br /> <br /> </b></p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><br><div class="opennewstools"><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/rus/print/877961/smi-kndr-mozhet-obladat-materialami-dlya-sozdaniya-60-yaderniykh.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/877961/smi-kndr-mozhet-obladat-materialami-dlya-sozdaniya-60-yaderniykh.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="http://armenpress.am/static/add/ucom/Armenpress_Ucom_.08.12.2106.html " width="980" height="90" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/01/876163_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:09, 26.01.2017</span><br>
					<a href="/rus/news/876163/baku-piytaetsya-tak-ili-inache-sriyvat-iniciativiy-posrednikov.html" >Баку пытается так или иначе срывать инициативы посредников по урегулированию 
конфликта Нагорного Карабаха: посол Казимиров</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/01/874161_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:26, 11.01.2017</span><br>
					<a href="/rus/news/874161/politolog-sergeiy-minasyan-ne-isklyuchaet-vlliyanie-razvitiiy.html" >Политолог Сергей Минасян не исключает вллияние развитий на Ближнем Востоке на 
Южный Кавказ</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/02/877500_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:27, 06.02.2017</span><br>
					<a href="/rus/news/877500/germaniya-vnesla-svoiy-vklad-v-prekrashchenie-voenniykh-deiystviiy.html" >Германия внесла свой вклад в прекращение военных действий во время развязанной 
Азербайджаном апрельской войны </a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/01/876561_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:30, 30.01.2017</span><br>
					<a href="/rus/news/876561/es-podderzhivaet-sozdanie-mekhanizmov-rassledovaniya-obse.html" >ЕС поддерживает создание механизмов расследования ОБСЕ в зоне карабахского 
конфликта: Саджад Карим</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/02/877790_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:09, 08.02.2017</span><br>
					<a href="/rus/news/877790/ekstradiciya-aleksandra-lapshina-–-pozor-karen-bekaryan.html" >Экстрадиция Александра Лапшина – позор: Карен Бекарян</a></p><p class="sidebarnews">
					<img src="/static/news/s/2016/10/863198_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:40, 10.10.2016</span><br>
					<a href="/rus/news/863198/glavnaya-zadacha-armenii-–-spasti-nashikh-siriiyskikh-sootechestvennikov.html" >Главная задача Армении – спасти наших сирийских соотечественников от физической 
гибели</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/02/877766_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:05, 08.02.2017</span><br>
					<a href="/rus/news/877766/predstoyashchie-novosti-08022017.html" >Предстоящие новости: 08.02.2017</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/02/877422_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:10, 06.02.2017</span><br>
					<a href="/rus/news/877422/predstoyashchie-novosti-06022017.html" >Предстоящие новости: 06.02.2017</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Последние новости</div>
			<div >	
					<ul><li><span>12:11 </span><a href="/rus/news/877974/v-yaponii-sozdan-pribor-dlya-ekspress-viyyavleniya-virusniykh.html">В Японии создан прибор для экспресс-выявления вирусных заболеваний</a></li>
<li><span>12:03 </span><a href="/rus/news/877971/opros-harris-le-pen-obgonit-makrona-i-fiiyona-v-pervom-ture.html">Опрос Harris: Ле Пен обгонит Макрона и Фийона в первом туре выборов</a></li>
<li><span>11:50 </span><a href="/rus/news/877964/premer-ministr-armenii-zhdet-ot-ministrov-viyrazheniya-ikh.html"><strong>Премьер-министр Армении ждет от министров выражения их позиций о целесообразности 
некоторых госкомпаний</strong></a></li>
<li><span>11:29 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/877963/video-s-katayushcheiysya-s-gorki-viydroiy-stalo-khitom-facebook.html">Видео с катающейся с горки выдрой стало хитом Facebook</a></li>
<li><span>11:23 </span><a href="/rus/news/877961/smi-kndr-mozhet-obladat-materialami-dlya-sozdaniya-60-yaderniykh.html">СМИ: КНДР может обладать материалами для создания 60 ядерных боеголовок</a></li>
<li><span>10:46 </span><a href="/rus/news/877959/aliev-pozvonil-lukashenko.html"><strong>Алиев позвонил Лукашенко</strong></a></li>
<li><span>10:43 </span><a href="/rus/news/877958/novogo-snoudena-obvinili-v-krazhe-sekretniykh-materialov.html">«Нового Сноудена» обвинили в краже секретных материалов</a></li>
<li><span>10:36 </span><a href="/rus/news/877957/vvs-izrailya-viypustili-raketu-po-gorodu-el-baas-na-yugo-zapade.html">
ВВС Израиля выпустили ракету по городу Эль-Баас на юго-западе Сирии
</a></li>
<li><span>10:30 </span><a href="/rus/news/877956/premer-ministr-armenii-karen-karapetyan-prisutstvoval.html">Премьер-министр Армении Карен Карапетян присутствовал на мероприятии, посвященном 
38-летию Исламской революции в Иране</a></li>
<li><span>10:28 </span><a href="/rus/news/877955/v-otraslyakh-transporta-svyazi-i-informacionniykh-tekhnologiiy.html"><strong>В отраслях транспорта, связи и информационных технологий Армении ожидаются 
инвестиции в размере 116 млн долларов: министр </strong></a></li>
<li><span>10:21 </span><a href="/rus/news/877954/fox-iran-proizvel-ocherednoiy-ispiytatelniyiy-pusk-ballisticheskoiy.html">Fox: Иран произвел очередной испытательный пуск баллистической ракеты</a></li>
<li><span>10:18 </span><a href="/rus/news/877953/tramp-napravil-poslanie-si-czinpinu.html">Трамп направил послание Си Цзиньпину</a></li>
<li><span>10:06 </span><a href="/rus/news/877952/smi-opublikovali-pismo-organizatora-teraktov-11-sentyabrya.html">СМИ опубликовали письмо организатора терактов 11 сентября Обаме</a></li>
<li><span>10:03 </span><a href="/rus/news/877950/na-sleduyushcheiy-nedele-budet-yasno-chem-viyzvano-podorozhanie.html"><strong>На следующей неделе будет ясно, чем вызвано подорожание бензина на армянском рынке</strong></a></li>
<li><span>09:59 </span><a href="/rus/news/877949/senat-ssha-utverdil-kandidaturu-dzheffa-seshnsa-na-dolzhnost.html">Сенат США утвердил кандидатуру Джеффа Сешнса на должность генпрокурора</a></li>
<li><span>09:51 </span><a href="/rus/news/877948/britanskie-deputatiy-prinyali-zakonoproekt-o-nachale-peregovorov.html">Британские депутаты приняли законопроект о начале переговоров по Brexit</a></li>
<li><span>09:40 </span><a href="/rus/news/877947/na-nekotoriykh-dorogakh-respubliki-–-tuman.html"><strong>На некоторых дорогах республики – туман</strong></a></li>
<li><span>09:31 </span><a href="/rus/news/877945/osobenno-intensivno-azerbaiydzhanskaya--storona-strelyala.html"><strong>Особенно интенсивно азербайджанская  сторона стреляла на линии соприкосновения в 
восточном и северо-восточном направлениях</strong></a></li>
<li><span>09:16 </span><a href="/rus/news/877944/bolee-90-tiysyach-posetiteleiy-za-god-geografiya-viziterov-turistov.html"><strong>Более 90 тысяч посетителей за год: География визитеров-туристов Матенадарана 
расширяется</strong></a></li>
<li><span>09:05 </span><a href="/rus/news/877943/predstoyashchie-novosti-09022017.html">Предстоящие новости: 09.02.2017</a></li>
<li><span>08.02-21:37 </span><a href="/rus/news/877940/biyvshiiy-glava-pravitelstva-somali-mokhamed-abdullakhi-mokhamed.html">Бывший глава правительства Сомали Мохамед Абдуллахи Мохамед избран на пост 
президента страны</a></li>
<li><span>08.02-21:28 </span><a href="/rus/news/877939/deputatov-radiy-predlozhili-obyazat-govorit-tolko-po-ukrainski.html">Депутатов Рады предложили обязать говорить только по-украински на работе</a></li>
<li><span>08.02-20:58 </span><a href="/rus/news/877936/voenniye-gruzii-litviy-i-armenii-prokhodyat-vtoroiy-etap-kursa.html">Военные Грузии, Литвы и Армении проходят второй этап курса зимней горной подготовки 
в Грузии</a></li>
<li><span>08.02-20:50 </span><a href="/rus/news/877933/predstoyashchie-na-9-fevralya-meropriyatiya.html"><strong>Предстоящие на 9 февраля мероприятия</strong></a></li>
<li><span>08.02-20:39 </span><a href="/rus/news/877932/na-khimicheskom-zavode-v-vostochnom-kitae-proizoshel-moshchniyiy.html">На химическом заводе в Восточном Китае произошел мощный взрыв</a></li>
<li><span>08.02-20:07 </span><a href="/rus/news/877929/konsulskaya-sluzhba-posolstva-rf-rabotala-vmeste-s-izrailtyanami.html"><strong>Консульская служба посольства РФ работала вместе с израильтянами по делу Лапшина: 
посол РФ в Белоруссии</strong></a></li>
<li><span>08.02-19:41 </span><a href="/rus/news/877927/akcii-protesta-v-rumiynii-prodolzhayutsya-nesmotrya-na-otmenu.html">Акции протеста в Румынии продолжаются, несмотря на отмену вызвавшего их решения 
правительства

</a></li>
<li><span>08.02-19:18 </span><a href="/rus/news/877924/prezident-armenii-prinyal-delegaciyu-riksdaga-shvecii.html"><strong>Президент Армении принял делегацию Риксдага Швеции</strong></a></li>
<li><span>08.02-19:06 </span><a href="/rus/news/877921/belarus-ne-imela-zakonniykh-osnovaniiy-dlya-ekstradicii-lapshina.html"><strong>Беларусь не имела законных оснований для экстрадиции Лапшина в Азербайджан: Арпине 
Ованнисян</strong></a></li>
<li><span>08.02-19:00 </span><a href="/rus/news/877919/v-generalnoiy-prokurature-belorussii-zayavlyayut-chto-ni-rossiya.html">В Генеральной прокуратуре Белоруссии заявляют, что ни Россия, ни Израиль не 
обращались с просьбой о выдаче им Лапшина</a></li>
<li><span>08.02-18:13 </span><a href="/rus/news/877910/premer-ministr-armenii-schitaet-viydachu-blogera-aleksandra.html"><strong>Премьер-министр Армении считает выдачу блогера Александра Лапшина Азербайджану 
нелогичным шагом

</strong></a></li>
<li><span>08.02-18:07 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/877906/pered-zdaniem-posolstva-belarusi-v-armenii-proshla-akciya.html"><strong>Перед зданием посольства Беларуси в Армении прошла акция протеста против 
экстрадиции Александра Лапшина</strong></a></li>
<li><span>08.02-18:05 </span><a href="/rus/news/877903/ekstradiciya-lapshina-ne-ostanovit-potoki-lyudeiy-v-nagorniyiy.html"><strong>
Экстрадиция Лапшина не остановит потоки людей в Нагорный Карабаха: глава МИД 
Армении
</strong></a></li>
<li><span>08.02-18:04 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/rus/news/877905/v-internete-poyavilsya-noviyiy-treiyler-filma-matilda.html">В интернете появился новый трейлер фильма "Матильда"</a></li>
<li><span>08.02-17:55 </span><a href="/rus/news/877901/meiy-peregovoriy-s-bryusselem-o-brexit-budut-vestis-ot-imeni.html">Мэй: переговоры с Брюсселем о Brexit будут вестись от имени всей Великобритании</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><p><iframe src="http://armenpress.am/static/add/haypost/245x200_08.12.2016.html&#10; " width="245" height="205" frameborder="0"></iframe></p></a>
        
        </div>
<div class="bnrcontainer"><p>
<object height="100" width="250" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" />
</object>
</p>
        
        </div>
<!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/877343/azerbaiydzhanskiiy-diversant-arestovan--vozbuzhdeno-ugolovnoe.html" ><img src="/static/news/s/2017/02/877343_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>19:07, 03.02.2017</span><br>
					<small>Просмотрели  816  раз</small></br>
					<a href="/rus/news/877343/azerbaiydzhanskiiy-diversant-arestovan--vozbuzhdeno-ugolovnoe.html" >Азербайджанский диверсант арестован:  возбуждено уголовное дело</a></p><p class="sidebarnews">
					<a href="/rus/news/877315/selina-dogan-schitaet-otstranenie-garo-paiylana-ot-rabotiy.html" ><img src="/static/news/s/2017/02/877315_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>17:14, 03.02.2017</span><br>
					<small>Просмотрели  745  раз</small></br>
					<a href="/rus/news/877315/selina-dogan-schitaet-otstranenie-garo-paiylana-ot-rabotiy.html" >Селина Доган считает отстранение Гаро Пайлана от работы сессий парламента Турции 
ударом по свободе слова</a></p><p class="sidebarnews">
					<a href="/rus/news/877304/premer-ministr-armenii-prinyal-delegaciyu-evrokomissii.html" ><img src="/static/news/s/2017/02/877304_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:25, 03.02.2017</span><br>
					<small>Просмотрели  690  раз</small></br>
					<a href="/rus/news/877304/premer-ministr-armenii-prinyal-delegaciyu-evrokomissii.html" >Премьер-министр Армении принял делегацию Еврокомиссии, возглавляемую Генеральным 
директором по вопросам расширения

</a></p><p class="sidebarnews">
					<a href="/rus/news/877356/glava-mid-germanii-zayavil-chto-nedavnee-ispiytanie-iranom.html" ><img src="/static/news/s/2017/02/877356_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>21:02, 03.02.2017</span><br>
					<small>Просмотрели  671  раз</small></br>
					<a href="/rus/news/877356/glava-mid-germanii-zayavil-chto-nedavnee-ispiytanie-iranom.html" >Глава МИД Германии заявил, что недавнее испытание Ираном баллистической ракеты 
является нарушением резолюции ООН</a></p><p class="sidebarnews">
					<a href="/rus/news/877381/umer-narodniyiy-artist-rf-georgiiy-taratorkin.html" ><img src="/static/news/s/2017/02/877381_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>12:42, 04.02.2017</span><br>
					<small>Просмотрели  621  раз</small></br>
					<a href="/rus/news/877381/umer-narodniyiy-artist-rf-georgiiy-taratorkin.html" >Умер Народный артист РФ Георгий Тараторкин</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2017</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 10 539818 <br>
Эл. почта: <a href="mailto:contact@armenpress.am">contact@armenpress.am</a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
		
	<!--LiveInternet counter-->
	<script type="text/javascript"><!--
	document.write("<a href='https://www.liveinternet.ru/click' "+
	"target=_blank><img src='https://counter.yadro.ru/hit?t45.10;r"+
	escape(document.referrer)+((typeof(screen)=="undefined")?"":
	";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
	screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
	";"+Math.random()+
	"' alt='' title='LiveInternet' "+
	"border=0 width=31 height=31><\/a>")//--></script>
	<!--/LiveInternet--> 
	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
</body>
</html>
