<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Цены на цветные металлы - 21-01-22
 | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ЛОНДОН, 22 ЯНВАРЯ, АРМЕНПРЕСС. На Лондонской Бирже Металлов (LME) в результате торгов за 21 января были установлены следующие цены на фьючерсы (три месяца) цветных металлов:" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/assets/favicon/site.webmanifest">
<link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#222161">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#222161">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#222161">

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Цены на цветные металлы - 21-01-22">
<meta property="og:description" content="ЛОНДОН, 22 ЯНВАРЯ, АРМЕНПРЕСС. На Лондонской Бирже Металлов (LME) в результате торгов за 21 января были установлены следующие цены на фьючерсы (три месяца) цветных металлов:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2022/01/1073703.jpg" />
<meta property="fb:app_id" content="788294517951552" /><link rel="amphtml" href="https://armenpress.am/rus/amp/1073703" /><link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/assets/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/assets/js/app.js" type="text/javascript"></script><script src="/assets/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1073703/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/tur/news/1073703/"><p title="Tur" class="lngs" style="font-family:Verdana">Tur</p></a>
<a href="/fre/news/1073703/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1073703/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/1073703/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1073703/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  22 Январь</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Цены на цветные металлы - 21-01-22
 | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/assets/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2022/01/22",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2022/01/22' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/assets/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы, Происшествия</span></a></div><div class="col6"><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Цены на цветные металлы - 21-01-22
</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2022/01/1073703.jpg"  style="max-width:670px;" align="" border="0" alt="Цены на цветные металлы - 21-01-22
" title="Цены на цветные металлы - 21-01-22
" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2022-01-22T11:31:08+04:00">11:31, 22 Январь, 2022</span><br>
<span  itemprop="articleBody"><p>ЛОНДОН, 22 ЯНВАРЯ, АРМЕНПРЕСС. На Лондонской Бирже Металлов (LME) в результате торгов за 21 января были установлены следующие цены на фьючерсы (три месяца) цветных металлов:</p>
<p>Как передает &laquo;Арменпресс&raquo;, цена на алюминий снизилась на 0.68% и составила 3061.00 долларов США, цена на медь выросла на 0.16% и составила 9922.00 долларов США, цена на свинец выросла на 0.68% и составила 2383.00 долларов США, цена на никель выросла на 0.57% и составила 23720.00 долларов США, цена на олово снизилась на 0.23% и составила 43500.00 долларов США, цена на цинк снизилась на 0.08% и составила 3642.00 долларов США, цена на молибден не изменилась и составила 44750.00 долларов США, цена на кобальт выросла на 2.13% и составила 72000.00 долларов США.</p>
<p>The London Metal Exchange - ведущая мировая товарная биржа, специализирующаяся на торговле цветными металлами.</p>
<p>Единица измерения - тонна.</p></span></span><br><div style="clear:left"></div><a href='https://t.me/armenpress' target='_blank' class='yandex-dzen'>Подпишитесь на наш канал в Телеграм</a><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/assets/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/rus/print/1073703/" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/1073703/" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/1073703" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_adfox@mediastream.am-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_162039061833371371"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 375792,
        containerId: 'adfox_162039061833371371',
        params: {
            p1: 'codvb',
            p2: 'hciu'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/12/1070532_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Вывод ВС Азербайджана с территории РА —предпосылка для начала делимитации и 
демаркации. Эксперт" title="Вывод ВС Азербайджана с территории РА —предпосылка для начала делимитации и 
демаркации. Эксперт">
<span>14:13, 11.12.2021</span><br>
					<a href="/rus/news/1070532.html" >Вывод ВС Азербайджана с территории РА —предпосылка для начала делимитации и 
демаркации. Эксперт</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/11/1069066_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="По прогнозам политолога, в Сочи может быть принято решение о начале демаркации и 
делимитации" title="По прогнозам политолога, в Сочи может быть принято решение о начале демаркации и 
делимитации">
<span>09:54, 25.11.2021</span><br>
					<a href="/rus/news/1069066.html" >По прогнозам политолога, в Сочи может быть принято решение о начале демаркации и 
делимитации</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/01/1072872_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Есть впечатление, что Турция разделяет подход о начале диалога с Арменией без 
предварительных условий: МИД Армении

" title="Есть впечатление, что Турция разделяет подход о начале диалога с Арменией без 
предварительных условий: МИД Армении

">
<span>15:58, 13.01.2022</span><br>
					<a href="/rus/news/1072872.html" >Есть впечатление, что Турция разделяет подход о начале диалога с Арменией без 
предварительных условий: МИД Армении

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/12/1071499_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Казахстан и Армения активно взаимодействуют в общих интеграционных объединениях" title="Казахстан и Армения активно взаимодействуют в общих интеграционных объединениях">
<span>12:46, 23.12.2021</span><br>
					<a href="/rus/news/1071499.html" >Казахстан и Армения активно взаимодействуют в общих интеграционных объединениях</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/01/1072539_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Пашинян поступил очень мудро: военный эксперт о решении направить в Казахстан 
миротворческие силы ОДКБ

" title="Пашинян поступил очень мудро: военный эксперт о решении направить в Казахстан 
миротворческие силы ОДКБ

">
<span>09:49, 10.01.2022</span><br>
					<a href="/rus/news/1072539.html" >Пашинян поступил очень мудро: военный эксперт о решении направить в Казахстан 
миротворческие силы ОДКБ

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/08/1061976_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="По словам тюрколога, вера в заявления Эрдогана - из области фантастики

" title="По словам тюрколога, вера в заявления Эрдогана - из области фантастики

">
<span>09:37, 31.08.2021</span><br>
					<a href="/rus/news/1061976.html" >По словам тюрколога, вера в заявления Эрдогана - из области фантастики

</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
                <script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=7&informer_target=blank&countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/01/1073124_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Новая книга” - 44/21: Гевонд Алишан, Марк Арен, Роальд Даль, Игорь Манн

" title="“Новая книга” - 44/21: Гевонд Алишан, Марк Арен, Роальд Даль, Игорь Манн

">
<span>09:50, 17.01.2022</span><br>
					<a href="/rus/news/1073124.html" >“Новая книга” - 44/21: Гевонд Алишан, Марк Арен, Роальд Даль, Игорь Манн

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/12/1071729_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Новый армяно-турецкий процесс может преуспеть только в одном случае: подкаст-
интервью с Рубеном Сафрастяном

" title="Новый армяно-турецкий процесс может преуспеть только в одном случае: подкаст-
интервью с Рубеном Сафрастяном

">
<span>10:07, 27.12.2021</span><br>
					<a href="/rus/news/1071729.html" >Новый армяно-турецкий процесс может преуспеть только в одном случае: подкаст-
интервью с Рубеном Сафрастяном

</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/assets/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/rus/news/'>Последние новости</a></div>
			<div >
					<ul><li><span>11:38 </span><a href="/rus/news/1073706.html"><strong>В Донбассе сообщили о нарушении режима прекращения огня со стороны ВС Украины</strong></a></li>
<li><span>11:33 </span><a href="/rus/news/1073705.html">Европейские индексы снизились - 21-01-22
</a></li>
<li><span>11:32 </span><a href="/rus/news/1073704.html">Американские индексы снизились - 21-01-22
</a></li>
<li><span>11:31 </span><a href="/rus/news/1073703.html">Цены на цветные металлы - 21-01-22
</a></li>
<li><span>11:29 </span><a href="/rus/news/1073702.html">Цены на драгоценные металлы снизились - 21-01-22
</a></li>
<li><span>11:28 </span><a href="/rus/news/1073701.html">Цены на нефть - 21-01-22
</a></li>
<li><span>11:04 </span><a href="/rus/news/1073700.html"><strong>COVID-19: в Армении подтверждено 940 новых случаев, выздоровели 127 граждан</strong></a></li>
<li><span>10:55 </span><a href="/rus/news/1073699.html"><strong>На территории РА есть закрытые и труднопроходимые дороги </strong></a></li>
<li><span>21.01-21:59 </span><a href="/rus/news/1073695.html"><strong>Дальнейшее игнорирование озабоченностей РФ будет иметь серьезные последствия: 
Лавров на встрече с Блинкеном</strong></a></li>
<li><span>21.01-21:30 </span><a href="/rus/news/1073694.html"><strong>ФБР провело обыск в доме проазербайджанского конгрессмена, а посол Азербайджана 
успел вовремя покинуть город
</strong></a></li>
<li><span>21.01-21:17 </span><a href="/rus/news/1073691.html">Скончался Заслуженный тренер Армении Самвел Арутюнян

</a></li>
<li><span>21.01-21:15 </span><a href="/rus/news/1073689.html">Арпине Саркисян назначена заместителем министра юстиции Республики Армения

</a></li>
<li><span>21.01-21:02 </span><a href="/rus/news/1073688.html">Всемирный экономический форум в Давосе перенесли на 22-26 мая

</a></li>
<li><span>21.01-20:28 </span><a href="/rus/news/1073685.html">Вице-спикер НС Армении принял делегацию Европейского союза

</a></li>
<li><span>21.01-20:00 </span><a href="/rus/news/1073682.html"><strong>Генсек ООН заявил, что уровень недоверия между мировыми державами достиг пика

</strong></a></li>
<li><span>21.01-19:38 </span><a href="/rus/news/1073681.html"><strong>Казахстан готов обсудить возможность поставки вакцины против COVID-19 в 
Армению

</strong></a></li>
<li><span>21.01-19:36 </span><a href="/rus/news/1073679.html">Премьер Украины поручил пересмотреть положения по воинскому учету женщин

</a></li>
<li><span>21.01-19:23 </span><a href="/rus/news/1073677.html"><strong>Российская сторона продолжит усилия по нормализации армяно-турецких отношений: 
посол РФ

</strong></a></li>
<li><span>21.01-19:15 </span><a href="/rus/news/1073676.html"><strong>Генпрокуратура Арцаха представила статистику преступлений Азербайджана после 
трехстороннего Заявления

</strong></a></li>
<li><span>21.01-19:07 </span><a href="/rus/news/1073675.html"><strong>Решение по делу Тонояна суд опубликует 24 января

</strong></a></li>
<li><span>21.01-18:45 </span><a href="/rus/news/1073674.html"><strong>Пострадавший в ДТП ребенок доставлен из Арцаха в Ереван на вертолете российских 
миротворцев 

</strong></a></li>
<li><span>21.01-18:38 </span><a href="/rus/news/1073673.html">UCOM откроет новый центр обслуживания звонков абонентов в Ванадзоре</a></li>
<li><span>21.01-18:25 </span><img src="/assets/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/rus/news/1073672.html"><strong>Фонтаны на центральной площади Афин освещены цветами армянского триколора

</strong></a></li>
<li><span>21.01-18:18 </span><img src="/assets/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/rus/news/1073669.html"><strong>Армянская АЭС и «Росатом» подписали Меморандум о взаимопонимании по сооружению 
новых атомных энергоблоков

</strong></a></li>
<li><span>21.01-18:05 </span><a href="/rus/news/1073667.html"><strong>Акоп Акопян и Артур Манукян избраны членами Комиссии по телевидению и радио

</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><!-- from cache --><div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=264&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="264" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="http://arm-better-life.chinaemb.org.am/ " target="blank"><img src="https://armenpress.am/static/4/Китай 07.04.2021/Armenpress_arm.png" width="260" height="312" /></a>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
</div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/1073086.html" ><img src="/static/news/s/2022/01/1073086_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Covid-19: в Арцахе зарегистрировано 6 новых случаев заболевания, состояние 10 
пациентов крайне тяжелое " title="Covid-19: в Арцахе зарегистрировано 6 новых случаев заболевания, состояние 10 
пациентов крайне тяжелое ">
</a>
					<span>16:50, 15.01.2022</span><br>
					<small>Просмотрели  1032  раз</small></br>
					<a href="/rus/news/1073086.html" >Covid-19: в Арцахе зарегистрировано 6 новых случаев заболевания, состояние 10 
пациентов крайне тяжелое </a></p><p class="sidebarnews">
					<a href="/rus/news/1073125.html" ><img src="/static/news/s/2022/01/1073125_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Французские парламентарии обратились к Макрону с призывом потребовать от Алиева 
извинения перед Валери Пекрес

" title="Французские парламентарии обратились к Макрону с призывом потребовать от Алиева 
извинения перед Валери Пекрес

">
</a>
					<span>10:01, 17.01.2022</span><br>
					<small>Просмотрели  1016  раз</small></br>
					<a href="/rus/news/1073125.html" >Французские парламентарии обратились к Макрону с призывом потребовать от Алиева 
извинения перед Валери Пекрес

</a></p><p class="sidebarnews">
					<a href="/rus/news/1073088.html" ><img src="/static/news/s/2022/01/1073088_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Повреждены оптические кабели, идущие от границы с Грузией. Разъяснение Beeline 
Armenia " title="Повреждены оптические кабели, идущие от границы с Грузией. Разъяснение Beeline 
Armenia ">
</a>
					<span>16:58, 15.01.2022</span><br>
					<small>Просмотрели  903  раз</small></br>
					<a href="/rus/news/1073088.html" >Повреждены оптические кабели, идущие от границы с Грузией. Разъяснение Beeline 
Armenia </a></p><p class="sidebarnews">
					<a href="/rus/news/1073134.html" ><img src="/static/news/s/2022/01/1073134_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Храм Гарни включен в список лучших памятников мира, построенных в период 
существования Римской империи

" title="Храм Гарни включен в список лучших памятников мира, построенных в период 
существования Римской империи

">
</a>
					<span>11:05, 17.01.2022</span><br>
					<small>Просмотрели  903  раз</small></br>
					<a href="/rus/news/1073134.html" >Храм Гарни включен в список лучших памятников мира, построенных в период 
существования Римской империи

</a></p><p class="sidebarnews">
					<a href="/rus/news/1073320.html" ><img src="/static/news/s/2022/01/1073320_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Лиана Симонян назначена заместителем руководителя аппарата главного 
уполномоченного по делам диаспоры

" title="Лиана Симонян назначена заместителем руководителя аппарата главного 
уполномоченного по делам диаспоры

">
</a>
					<span>20:21, 18.01.2022</span><br>
					<small>Просмотрели  835  раз</small></br>
					<a href="/rus/news/1073320.html" >Лиана Симонян назначена заместителем руководителя аппарата главного 
уполномоченного по делам диаспоры

</a></p></div></div>
		<!-- END most read news --><!-- from cache --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2022</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#b6d5d9d8c2d7d5c2f6d7c4dbd3d8c6c4d3c5c598d7db"><span class="__cf_email__" data-cfemail="4a2925243e2b293e0a2b38272f243a382f3939642b27">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb = window.yaContextCb || []</script>
                <script src="https://yandex.ru/ads/system/context.js" async></script>
                <script> var cscr = document.createElement("script");
                cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
                document.getElementsByTagName("body")[0].appendChild(cscr);
                </script>
                <!-- End Caramel Native Ads --><!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script>"use strict";var getDomain=function(){var t=location.hostname.split(".");return t.slice(t.length-2,t.length).join(".")},script=document.createElement("script");script.src="https://mediasystems.am/banners/sites/"+getDomain()+"-settings.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
