<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Сергей Шойгу и Шерали  Мирзо  обсудили ситуацию вокруг Афганистана  | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="Министр обороны России Сергей Шойгу обсудил ситуацию в Афганистане со своим таджикским коллегой Шерали &amp;nbsp;Мирзо.&amp;nbsp;" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/assets/favicon/site.webmanifest">
<link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#222161">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#222161">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#222161">

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Сергей Шойгу и Шерали  Мирзо  обсудили ситуацию вокруг Афганистана ">
<meta property="og:description" content="Министр обороны России Сергей Шойгу обсудил ситуацию в Афганистане со своим таджикским коллегой Шерали &amp;nbsp;Мирзо.&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2021/07/1058993.jpg" />
<meta property="fb:app_id" content="788294517951552" /><link rel="amphtml" href="https://armenpress.am/rus/amp/1058993" /><link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/assets/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/assets/js/app.js" type="text/javascript"></script>
<script src="/assets/js/adriver.core.js" type="text/javascript"></script>
<script src="/assets/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1058993/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/tur/news/1058993/"><p title="Tur" class="lngs" style="font-family:Verdana">Tur</p></a>
<a href="/fre/news/1058993/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1058993/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/1058993/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1058993/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  24 Июль</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Сергей Шойгу и Шерали  Мирзо  обсудили ситуацию вокруг Афганистана  | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/assets/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2021/07/24",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2021/07/24' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/assets/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы, Происшествия</span></a></div><div class="col6"><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Сергей Шойгу и Шерали  Мирзо  обсудили ситуацию вокруг Афганистана </p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2021/07/1058993.jpg"  style="max-width:670px;" align="" border="0" alt="Сергей Шойгу и Шерали  Мирзо  обсудили ситуацию вокруг Афганистана " title="Сергей Шойгу и Шерали  Мирзо  обсудили ситуацию вокруг Афганистана " itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2021-07-24T15:14:20+04:00">15:14, 24 Июль, 2021</span><br>
<span  itemprop="articleBody"><p>Министр обороны России Сергей Шойгу обсудил ситуацию в Афганистане со своим таджикским коллегой Шерали &nbsp;Мирзо.&nbsp;</p>
<p>Как передает Арменпресс со ссылкой на ТАСС, об этом журналистам сообщил представитель Минобороны РФ.</p>
<p>Министр обороны РФ Сергей Шойгу обсудил по телефону с министром обороны Таджикистана Шерали Мирзо обострение ситуации в Афганистане. &nbsp;</p>
<p>"В ходе переговоров стороны обсудили ситуацию в таджико-афганском приграничье и совместные меры по нейтрализации угроз, связанных с обострением ситуации в Исламской Республике Афганистан", - сказали в ведомстве.</p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><a href='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1' target='_blank' class='yandex-dzen'>Подпишитесь на наш канал в Яндекс Дзен</a><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/assets/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/rus/print/1058993.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/1058993.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/1058993" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_adfox@mediastream.am-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_162039061833371371"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 375792,
        containerId: 'adfox_162039061833371371',
        params: {
            p1: 'codvb',
            p2: 'hciu'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/07/1057548_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ОДКБ, до оценки, следовало на армяно-азербайджанскую границу направить 
следственную комиссию: Керъян" title="ОДКБ, до оценки, следовало на армяно-азербайджанскую границу направить 
следственную комиссию: Керъян">
<span>09:50, 07.07.2021</span><br>
					<a href="/rus/news/1057548.html" >ОДКБ, до оценки, следовало на армяно-азербайджанскую границу направить 
следственную комиссию: Керъян</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/03/1046974_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Тюрколог об отношениях между Арменией и Турцией" title="Тюрколог об отношениях между Арменией и Турцией">
<span>12:43, 24.03.2021</span><br>
					<a href="/rus/news/1046974.html" >Тюрколог об отношениях между Арменией и Турцией</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/06/1056972_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Вопрос Нагорного Карабаха не решен: Нагорный Карабах будет либо армянским, либо его 
вообще не будет" title="Вопрос Нагорного Карабаха не решен: Нагорный Карабах будет либо армянским, либо его 
вообще не будет">
<span>15:18, 30.06.2021</span><br>
					<a href="/rus/news/1056972.html" >Вопрос Нагорного Карабаха не решен: Нагорный Карабах будет либо армянским, либо его 
вообще не будет</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1053414_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="От “сухого порта” Гюмри  до промышленного парка Арарата: ожидаемые инвестиции" title="От “сухого порта” Гюмри  до промышленного парка Арарата: ожидаемые инвестиции">
<span>09:00, 26.05.2021</span><br>
					<a href="/rus/news/1053414.html" >От “сухого порта” Гюмри  до промышленного парка Арарата: ожидаемые инвестиции</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1053462_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Шаан Гантаарян прокомментировал заявление Байрамова о заключении мирного договора 
с Арменией" title="Шаан Гантаарян прокомментировал заявление Байрамова о заключении мирного договора 
с Арменией">
<span>12:57, 26.05.2021</span><br>
					<a href="/rus/news/1053462.html" >Шаан Гантаарян прокомментировал заявление Байрамова о заключении мирного договора 
с Арменией</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1053422_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Иран будет стремиться к расширению сотрудничества с Арменией во всех сферах: иранист 
о визите Зарифа" title="Иран будет стремиться к расширению сотрудничества с Арменией во всех сферах: иранист 
о визите Зарифа">
<span>09:32, 26.05.2021</span><br>
					<a href="/rus/news/1053422.html" >Иран будет стремиться к расширению сотрудничества с Арменией во всех сферах: иранист 
о визите Зарифа</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
                <script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=7&informer_target=blank&countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/07/1058069_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: “Алхимик” - на первом месте, переводы, июнь, 2021

" title="“Ереванский бестселлер”: “Алхимик” - на первом месте, переводы, июнь, 2021

">
<span>09:51, 16.07.2021</span><br>
					<a href="/rus/news/1058069.html" >“Ереванский бестселлер”: “Алхимик” - на первом месте, переводы, июнь, 2021

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/07/1057927_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Новая книга” - 19/21: новые книги от четырех издательств

" title="“Новая книга” - 19/21: новые книги от четырех издательств

">
<span>09:37, 12.07.2021</span><br>
					<a href="/rus/news/1057927.html" >“Новая книга” - 19/21: новые книги от четырех издательств

</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/assets/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/rus/news/'>Последние новости</a></div>
			<div >
					<ul><li><span>15:54 </span><a href="/rus/news/1059001.html"><strong>Анонс   мероприятий   на   25  июля </strong></a></li>
<li><span>15:28 </span><a href="/rus/news/1058996.html">Токио-2020: Китай — лидер по неофициальному зачету </a></li>
<li><span>15:14 </span><a href="/rus/news/1058993.html">Сергей Шойгу и Шерали  Мирзо  обсудили ситуацию вокруг Афганистана </a></li>
<li><span>14:57 </span><a href="/rus/news/1058991.html">Начальник Генштаба ВС Армении принял военного атташе Болгарии в РА</a></li>
<li><span>14:45 </span><a href="/rus/news/1058992.html"><strong>В ближайшие дни в некоторых регионах Армении ожидаются дожди и грозы</strong></a></li>
<li><span>14:33 </span><a href="/rus/news/1058990.html"><strong>Новое качество в армяно-японских отношениях  Президент РА встретился с премьер-
министром Японии</strong></a></li>
<li><span>14:13 </span><a href="/rus/news/1058989.html"><strong>Никол Пашинян и Анна Акопян присутствовали на церемонии прощания с Дживаном 
Гаспаряном</strong></a></li>
<li><span>14:01 </span><a href="/rus/news/1058988.html"><strong>Спасатели продолжают поисковые работы  в районе Варанды  </strong></a></li>
<li><span>13:43 </span><a href="/rus/news/1058986.html"><strong>В районе Норагюх обнаружена граната </strong></a></li>
<li><span>13:19 </span><a href="/rus/news/1058983.html"><strong>Он заставил нас услышать самих себя. Прощание  с  королем дудука Дживаном 
Гаспаряном </strong></a></li>
<li><span>12:58 </span><a href="/rus/news/1058982.html">Наира Зограбян создала правозащитную общественную организацию </a></li>
<li><span>12:34 </span><a href="/rus/news/1058980.html"><strong>Новое ценное издание о современном положении и видимых перспективах армяно- 
российского стратегического союза</strong></a></li>
<li><span>12:33 </span><a href="/rus/news/1058979.html"><strong>ЮНЕСКО требует от Турции отчета о состоянии церкви Святой Софии, превращенной в 
мечеть
</strong></a></li>
<li><span>11:47 </span><a href="/rus/news/1058978.html"><strong>COVID-19: в Армении подтверждено 250 новых случаев, выздоровели 162 человека</strong></a></li>
<li><span>11:41 </span><a href="/rus/news/1058977.html"><strong>Иран призывает Армению и Азербайджан к сдержанности </strong></a></li>
<li><span>11:35 </span><a href="/rus/news/1058976.html"><strong>Встреча президента РА   с императором Японии Нарухито</strong></a></li>
<li><span>11:34 </span><a href="/rus/news/1058975.html">Чрезвычайное положение в Тунисе продлено еще на  полгода </a></li>
<li><span>11:30 </span><a href="/rus/news/1058962.html"><strong>"Айастани Анрапетутюн". Азербайджан признан виновным </strong></a></li>
<li><span>11:18 </span><a href="/rus/news/1058973.html">Европейские индексы - 23-07-21
</a></li>
<li><span>11:17 </span><a href="/rus/news/1058972.html">Американские индексы выросли - 23-07-21
</a></li>
<li><span>11:16 </span><a href="/rus/news/1058971.html">Цены на цветные металлы - 23-07-21
</a></li>
<li><span>11:14 </span><a href="/rus/news/1058970.html">Цены на драгоценные металлы снизились - 23-07-21
</a></li>
<li><span>11:13 </span><a href="/rus/news/1058968.html">Цены на нефть выросли - 23-07-21
</a></li>
<li><span>11:05 </span><a href="/rus/news/1058966.html"><strong>Состояние   военнослужащего, раненного в перестрелке с азербайджанской стороной, 
крайне тяжелое </strong></a></li>
<li><span>10:59 </span><a href="/rus/news/1058965.html"><strong>Президент  Армении принял участие в приеме, организованном императором Японии 
Нарухито </strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><!-- from cache --><div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=264&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="264" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="http://arm-better-life.chinaemb.org.am/ " target="blank"><img src="https://armenpress.am/static/4/Китай 07.04.2021/Armenpress_arm.png" width="260" height="312" /></a>
        
        </div>
<iframe src="//b24.am/cba-amd-rates-rus" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
</div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/1058415.html" ><img src="/static/news/s/2021/07/1058415_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Баку  отказывается предоставить коридор для  железной дороги РА-Грузия-Азербайджан-
РФ. Пашинян" title="Баку  отказывается предоставить коридор для  железной дороги РА-Грузия-Азербайджан-
РФ. Пашинян">
</a>
					<span>13:36, 17.07.2021</span><br>
					<small>Просмотрели  1275  раз</small></br>
					<a href="/rus/news/1058415.html" >Баку  отказывается предоставить коридор для  железной дороги РА-Грузия-Азербайджан-
РФ. Пашинян</a></p><p class="sidebarnews">
					<a href="/rus/news/1058868.html" ><img src="/static/news/s/2021/07/1058868_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Газета «Айастани Анрапетутюн»: До каких пор будет продолжаться турецкое лицемерие?

" title="Газета «Айастани Анрапетутюн»: До каких пор будет продолжаться турецкое лицемерие?

">
</a>
					<span>09:10, 23.07.2021</span><br>
					<small>Просмотрели  1142  раз</small></br>
					<a href="/rus/news/1058868.html" >Газета «Айастани Анрапетутюн»: До каких пор будет продолжаться турецкое лицемерие?

</a></p><p class="sidebarnews">
					<a href="/rus/news/1058405.html" ><img src="/static/news/s/2021/07/1058405_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Военнослужащему АО Артуру Агасяну посмертно присвоено  высшее звание «Герой 
Арцаха»" title="Военнослужащему АО Артуру Агасяну посмертно присвоено  высшее звание «Герой 
Арцаха»">
</a>
					<span>11:35, 17.07.2021</span><br>
					<small>Просмотрели  1117  раз</small></br>
					<a href="/rus/news/1058405.html" >Военнослужащему АО Артуру Агасяну посмертно присвоено  высшее звание «Герой 
Арцаха»</a></p><p class="sidebarnews">
					<a href="/rus/news/1058639.html" ><img src="/static/news/s/2021/07/1058639_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Мы должны идти по пути компромиссных решений: Путин Алиеву" title="Мы должны идти по пути компромиссных решений: Путин Алиеву">
</a>
					<span>20:48, 20.07.2021</span><br>
					<small>Просмотрели  1077  раз</small></br>
					<a href="/rus/news/1058639.html" >Мы должны идти по пути компромиссных решений: Путин Алиеву</a></p><p class="sidebarnews">
					<a href="/rus/news/1058629.html" ><img src="/static/news/s/2021/07/1058629_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Айк Мартиросян выбил из борьбы за Кубок мира Шахрияра Мамедъярова" title="Айк Мартиросян выбил из борьбы за Кубок мира Шахрияра Мамедъярова">
</a>
					<span>18:20, 20.07.2021</span><br>
					<small>Просмотрели  935  раз</small></br>
					<a href="/rus/news/1058629.html" >Айк Мартиросян выбил из борьбы за Кубок мира Шахрияра Мамедъярова</a></p></div></div>
		<!-- END most read news --><!-- from cache --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2021</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#32515d5c465351467253405f575c42405741411c535f"><span class="__cf_email__" data-cfemail="47242829332624330726352a2229373522343469262a">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
