<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Армия обороны Арцаха обнародовала имена погибших военнослужащих | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="Министерство обороны Республики Арцах опубликовало новые имена военнослужащих, погибших в боях за&amp;nbsp; Родину." />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Армия обороны Арцаха обнародовала имена погибших военнослужащих">
<meta property="og:description" content="Министерство обороны Республики Арцах опубликовало новые имена военнослужащих, погибших в боях за&amp;nbsp; Родину.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2020/12/1037608.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/rus/amp/1037608" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1037608/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1037608/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1037608/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/1037608/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1037608/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  12 Декабрь</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Армия обороны Арцаха обнародовала имена погибших военнослужащих | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2020/12/12",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2020/12/12' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a></div><div class="col6"><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы, Происшествия</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Армия обороны Арцаха обнародовала имена погибших военнослужащих</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2020/12/1037608.jpg"  style="max-width:670px;" align="" border="0" alt="Армия обороны Арцаха обнародовала имена погибших военнослужащих" title="Армия обороны Арцаха обнародовала имена погибших военнослужащих" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2020-12-12T12:21:44+04:00">12:21, 12 Декабрь, 2020</span><br>
<span  itemprop="articleBody"><p>Министерство обороны Республики Арцах опубликовало новые имена военнослужащих, погибших в боях за&nbsp; Родину.</p>
<ol>
<li>Алексанян Арман Вазгенович, род.в 2001 г.</li>
<li>Шахбарян Тигран Тонаканович, род.в2001 г.</li>
<li>АмирджанянАрутюн Сурикович, род.в1983 г.</li>
<li>Резервист Никогосян Армен Юрикович, род.в1988 г.</li>
<li>Седракян Паргев Каренович, род.в2001 г.</li>
<li>Карапетян Аргишти Масисович, род.в1989 г.</li>
<li>Резервист Джаноян Карен Маргарович, род.в1978 г.</li>
<li>Сулейманян Сасун Владимирович, род.в1981</li>
<li>Резервист Петросян Сержик Эдикович, род.в1970 г.</li>
<li>Саргсян Гор Манукович, род.в1999 г.</li>
<li>Хачатрян Гор Самвелович, род.в1998 г.</li>
<li>Елинян Арам Варданович, род.в2001 г.</li>
<li>Маргарян Андраник Артакович, род.в2001 г.</li>
<li>Геворгян АзатАраиеович, род.в2000 г.</li>
<li>Манташян Левон Каренович, род.в2001 г.</li>
<li>Резервист Казарян Арман Варданович, род.в1981</li>
<li>Резервист ГалстянМанвелГалинович, род.в 1964 г.</li>
<li>Доброволец Харатьян Альберт Арменович, род.в1995 г.</li>
<li>Наапетян Арсен Оганесович, род.в2001 г.</li>
<li>Егоян Размик Грачевич, род.в1987 г.</li>
<li>Абрамян Нарек Ашотович, род.в1987 г.</li>
<li>Резервист Давтян Мелкон Гагикович, род.в1997 г.</li>
<li>Резервист Григорян ШагенНверович, род.в1991 г.</li>
<li>Резервист Наджарян Карен Адибекович, род.в1974 г.</li>
<li>Арутюнян Ашот Генрикович, род.в1977 г.</li>
<li>Аветисян Аваг Паруйр, род.в2000 г.</li>
<li>Резервист Варданян Гриша Тигранович, род.в1997 г.</li>
<li>Симонян Гога Самвелович, род.в2001 г.</li>
<li>Чатинян Левон Вагеевич, род.в2000 г.</li>
<li>МеликянВазгенСаркисович, род. 2002 г.</li>
<li>Оганесян Давид Гамлетович, род.в2001 г.</li>
<li>Мирзоян Карен Артурович, род.в2000 г.</li>
<li>Бадалян Нарек Арманович, род.в2001 г.</li>
<li>Чилингарян Грант Меружанович, род.в2001 г.</li>
<li>Поркашян Сос Араратович, род.в2001 г.</li>
<li>Казарян Само Каренович, род.в2000 г.</li>
</ol>
<p>Ранее Армия обороны Арцаха сообщила имена 1779 погибших. Судебно-медицинская служба Министерства здравоохранения Республики Армения в настоящее время проводит судебно-медицинскую экспертизу тел 2996 военнослужащих, погибших в войне, развязанной Азербайджаном против Арцаха.</p>
<p><strong>&nbsp;</strong></p></span></span><br><div style="clear:left"></div><a href='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1' target='_blank' class='yandex-dzen'>Подпишитесь на наш канал в Яндекс Дзен</a><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/rus/print/1037608.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/1037608.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/1037608" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_digisales2020-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_158980065384736933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 346982,
        containerId: 'adfox_158980065384736933',
        params: {
            p1: 'cjylt',
            p2: 'gudk'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/11/1035922_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt=" Россия не потерпит шагов Турции по заселению территорий Нагорного Карабаха 
сирийцами: тюрколог

" title=" Россия не потерпит шагов Турции по заселению территорий Нагорного Карабаха 
сирийцами: тюрколог

">
<span>09:07, 26.11.2020</span><br>
					<a href="/rus/news/1035922.html" > Россия не потерпит шагов Турции по заселению территорий Нагорного Карабаха 
сирийцами: тюрколог

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/10/1033009_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Что остановит войну? Автор колонки в “The Washington post” Дэвид Игнатиус " title="Что остановит войну? Автор колонки в “The Washington post” Дэвид Игнатиус ">
<span>12:31, 28.10.2020</span><br>
					<a href="/rus/news/1033009.html" >Что остановит войну? Автор колонки в “The Washington post” Дэвид Игнатиус </a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/11/1034032_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Можно ли остановить турецкoе расширение на Южном Кавказе и отрезвить Азербайджан?" title="Можно ли остановить турецкoе расширение на Южном Кавказе и отрезвить Азербайджан?">
<span>16:45, 05.11.2020</span><br>
					<a href="/rus/news/1034032.html" >Можно ли остановить турецкoе расширение на Южном Кавказе и отрезвить Азербайджан?</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/10/1031860_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Террористов могут  уничтожить и на территории Азербайджана. Турция уже вошла в 
Азербайджан

" title="Террористов могут  уничтожить и на территории Азербайджана. Турция уже вошла в 
Азербайджан

">
<span>09:52, 17.10.2020</span><br>
					<a href="/rus/news/1031860.html" >Террористов могут  уничтожить и на территории Азербайджана. Турция уже вошла в 
Азербайджан

</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/12/1036719_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Первый деструктивный жест Баку накануне переговоров" title="Первый деструктивный жест Баку накануне переговоров">
<span>08:47, 04.12.2020</span><br>
					<a href="/rus/news/1036719.html" >Первый деструктивный жест Баку накануне переговоров</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/10/1033221_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Алиев своими ложными утверждениями пытается дезориентировать спецпосланника 
президента Ирана

" title="Алиев своими ложными утверждениями пытается дезориентировать спецпосланника 
президента Ирана

">
<span>19:53, 29.10.2020</span><br>
					<a href="/rus/news/1033221.html" >Алиев своими ложными утверждениями пытается дезориентировать спецпосланника 
президента Ирана

</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
                <script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=7&informer_target=blank&countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/12/1036472_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: “Sapiens” на первом месте, документальная литература, 
октябрь, 2020" title="“Ереванский бестселлер”: “Sapiens” на первом месте, документальная литература, 
октябрь, 2020">
<span>09:40, 04.12.2020</span><br>
					<a href="/rus/news/1036472.html" >“Ереванский бестселлер”: “Sapiens” на первом месте, документальная литература, 
октябрь, 2020</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/11/1035146_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: Сароян - самый востребованный: Переводы, октябрь, 2020

" title="“Ереванский бестселлер”: Сароян - самый востребованный: Переводы, октябрь, 2020

">
<span>10:27, 20.11.2020</span><br>
					<a href="/rus/news/1035146.html" >“Ереванский бестселлер”: Сароян - самый востребованный: Переводы, октябрь, 2020

</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div>
		<br><a href="https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1" target='blank'><img src="https://armenpress.am/static/other/dzen.jpg" width="100%" alt='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1'/></a><br>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/rus/news/'>Последние новости</a></div>
			<div >
					<ul><li><span>14:37 </span><a href="/rus/news/1037619.html">Президент  Армении  Армен Саркисян провел встречу с Вазгеном Манукяном</a></li>
<li><span>14:22 </span><a href="/rus/news/1037618.html">Арендованный Францией третий самолет с гуманитарным грузом прибыл в Ереван</a></li>
<li><span>14:16 </span><a href="/rus/news/1037617.html">В Иране повесили главу новостного портала "Амад Ньюз"</a></li>
<li><span>14:06 </span><a href="/rus/news/1037616.html"><strong>Католикос Гарегин II и архиепископ Паргев обсудили вопросы, связанные с    Арцахской 
епархией </strong></a></li>
<li><span>14:02 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/rus/news/1037615.html"><strong>Блокпосты российских миротворцев обеспечиваются современными сооружениями и 
оборудованием</strong></a></li>
<li><span>13:57 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/rus/news/1037614.html">Умер Валентин Гафт</a></li>
<li><span>13:38 </span><a href="/rus/news/1037613.html">Россия расширила санкционный список в отношении Украины</a></li>
<li><span>13:18 </span><a href="/rus/news/1037612.html">Лавров пояснил, почему плану Ирана по Карабаху не уделили внимание</a></li>
<li><span>12:42 </span><a href="/rus/news/1037610.html"><strong>Бабаян считает нападение противника на линии соприкосновения в Арцахе провокацией и  
против России</strong></a></li>
<li><span>12:35 </span><a href="/rus/news/1037609.html"><strong>Шер: первую христианскую нацию не поддерживают, ибо все, что  у нас есть -  это 
история и культура  </strong></a></li>
<li><span>12:21 </span><a href="/rus/news/1037608.html"><strong>Армия обороны Арцаха обнародовала имена погибших военнослужащих</strong></a></li>
<li><span>12:14 </span><a href="/rus/news/1037607.html"><strong>Сенат США принял резолюцию о введении санкций против Турции</strong></a></li>
<li><span>12:03 </span><a href="/rus/news/1037606.html">Ани Самсонян обратилась к начальнику полиции Армении  по поводу действий полиции во 
время акций</a></li>
<li><span>11:41 </span><a href="/rus/news/1037605.html">На территории Армении есть закрытые автомобильные дороги, местами гололед</a></li>
<li><span>11:34 </span><a href="/rus/news/1037604.html">Прекращена подача газа в некоторых районах административного округа Арабкир</a></li>
<li><span>11:24 </span><a href="/rus/news/1037602.html">Противник предпринял попытку наступления на южном направлении Армии обороны</a></li>
<li><span>11:05 </span><a href="/rus/news/1037601.html"><strong>COVID-19: в Армении подтверждено 995 новых случаев. Выздоровели 1047 граждан</strong></a></li>
<li><span>10:56 </span><a href="/rus/news/1037600.html">Европейские индексы - 11-12-20
</a></li>
<li><span>10:55 </span><a href="/rus/news/1037599.html">Американские индексы - 11-12-20
</a></li>
<li><span>10:54 </span><a href="/rus/news/1037598.html">Цены на цветные металлы - 11-12-20
</a></li>
<li><span>10:53 </span><a href="/rus/news/1037597.html">Цены на драгоценные металлы - 11-12-20
</a></li>
<li><span>10:52 </span><a href="/rus/news/1037596.html">Цены на нефть снизились - 11-12-20
</a></li>
<li><span>10:45 </span><a href="/rus/news/1037590.html"><strong>"Айастани Анрапетутюн": безнаказанность дала Турции зеленый свет</strong></a></li>
<li><span>10:38 </span><a href="/rus/news/1037592.html"><strong>"Айастани Анрапетутюн": Эрдоган не скрывает своих намерений в отношении Ирана</strong></a></li>
<li><span>11.12-21:46 </span><a href="/rus/news/1037582.html"><strong>Армения снова оказалась в «зеленом» списке Украины

</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/1036865.html" ><img src="/static/news/s/2020/12/1036865_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="На площади Возрождения в Степанакерте  переданы в дар  новые реанимобили" title="На площади Возрождения в Степанакерте  переданы в дар  новые реанимобили">
</a>
					<span>13:29, 05.12.2020</span><br>
					<small>Просмотрели  2502  раз</small></br>
					<a href="/rus/news/1036865.html" >На площади Возрождения в Степанакерте  переданы в дар  новые реанимобили</a></p><p class="sidebarnews">
					<a href="/rus/news/1037392.html" ><img src="/static/news/s/2020/12/1037392_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Алиев заявил о своих притязаниях на территории Армении

" title="Алиев заявил о своих притязаниях на территории Армении

">
</a>
					<span>14:45, 10.12.2020</span><br>
					<small>Просмотрели  2460  раз</small></br>
					<a href="/rus/news/1037392.html" >Алиев заявил о своих притязаниях на территории Армении

</a></p><p class="sidebarnews">
					<a href="/rus/news/1036992.html" ><img src="/static/news/s/2020/12/1036992_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Бизнесмен Артак Товмасян заявил о создании новой политической силы в Армении 

" title="Бизнесмен Артак Товмасян заявил о создании новой политической силы в Армении 

">
</a>
					<span>17:38, 07.12.2020</span><br>
					<small>Просмотрели  2109  раз</small></br>
					<a href="/rus/news/1036992.html" >Бизнесмен Артак Товмасян заявил о создании новой политической силы в Армении 

</a></p><p class="sidebarnews">
					<a href="/rus/news/1037451.html" ><img src="/static/news/s/2020/12/1037451_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Пресс-секретарь премьер-министра Армении осудила заявления Алиева и Эрдогана

" title="Пресс-секретарь премьер-министра Армении осудила заявления Алиева и Эрдогана

">
</a>
					<span>20:49, 10.12.2020</span><br>
					<small>Просмотрели  1885  раз</small></br>
					<a href="/rus/news/1037451.html" >Пресс-секретарь премьер-министра Армении осудила заявления Алиева и Эрдогана

</a></p><p class="sidebarnews">
					<a href="/rus/news/1037023.html" ><img src="/static/news/s/2020/12/1037023_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Пресс-секретарь премьера Армении коснулась заявления предстоятеля Ширакской 
епархии ААЦ

" title="Пресс-секретарь премьера Армении коснулась заявления предстоятеля Ширакской 
епархии ААЦ

">
</a>
					<span>21:53, 07.12.2020</span><br>
					<small>Просмотрели  1682  раз</small></br>
					<a href="/rus/news/1037023.html" >Пресс-секретарь премьера Армении коснулась заявления предстоятеля Ширакской 
епархии ААЦ

</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2020</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#e88b87869c898b9ca8899a858d86989a8d9b9bc68985"><span class="__cf_email__" data-cfemail="83e0ecedf7e2e0f7c3e2f1eee6edf3f1e6f0f0ade2ee">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
