<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>У Стены Плача в Иерусалиме при раскопках нашли необычный предмет | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="У Стены Плача в Иерусалиме при раскопках нашли необычный предмет">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2020/10/1031468.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/rus/amp/1031468" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1031468/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1031468/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1031468/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/1031468/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1031468/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  13 Октябрь</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>У Стены Плача в Иерусалиме при раскопках нашли необычный предмет | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2020/10/13",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2020/10/13' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a></div><div class="col6"><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы, Происшествия</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">У Стены Плача в Иерусалиме при раскопках нашли необычный предмет</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2020/10/1031468.jpg"  style="max-width:670px;" align="" border="0" alt="У Стены Плача в Иерусалиме при раскопках нашли необычный предмет" title="У Стены Плача в Иерусалиме при раскопках нашли необычный предмет" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2020-10-13T16:51:39+04:00">16:51, 13 Октябрь, 2020</span><br>
<span  itemprop="articleBody"><p style="font-weight: 400;">Древняя гиря из известняка весом два сикля, датируемая X &ndash; VI веками до нашей эры, обнаружена в ходе археологических раскопок у Стены Плача в&nbsp;Иерусалиме, сообщило израильское управление древностей.</p>
<p style="font-weight: 400;">"Древняя гиря из известняка, относящаяся к железному веку - периоду Первого Храма, была обнаружена в ходе археологических раскопок, проведенных управлением древностей&nbsp;Израиля&nbsp;совместно с Фондом наследия Стены Плача", - говорится в сообщении израильского управления древностей.</p>
<p style="font-weight: 400;">"Находка имеет куполообразную форму с плоским основанием. В верхней части гири вырезан египетский символ, напоминающий греческую букву гамма - сокращение, обозначающее единицу (веса - Прим. ред.) сикль, две линии обозначают двойную массу - два сикля", - рассказали руководители раскопок со стороны управления древностей Барак Монникендам-Гивон и Техилла Либерман,сообщает <a href="https://www.armenpress.am/rus/">Арменпресс</a> со ссылкой на <a href="http://ria.ru/">РИА Новости</a>.</p>
<p style="font-weight: 400;">Один сикль соответствует 11,5 грамма, что подтверждают предыдущие находки. Вес найденной гири составляет ровно 23 грамма. "Точность веса свидетельствует о передовых технологиях того времени, а также о том значении, которое уделялось торговле и коммерции в древнем Иерусалиме", - считают руководители раскопок.</p>
<p style="font-weight: 400;">&nbsp;</p></span></span><br><div style="clear:left"></div><a href='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1' target='_blank' class='yandex-dzen'>Подпишитесь на наш канал в Яндекс Дзен</a><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/rus/print/1031468.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/1031468.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/1031468" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_digisales2020-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_158980065384736933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 346982,
        containerId: 'adfox_158980065384736933',
        params: {
            p1: 'cjylt',
            p2: 'gudk'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/08/1026204_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Армения должна быть готова к будущим процессам в арабском мире — арабист " title="Армения должна быть готова к будущим процессам в арабском мире — арабист ">
<span>15:06, 29.08.2020</span><br>
					<a href="/rus/news/1026204.html" >Армения должна быть готова к будущим процессам в арабском мире — арабист </a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/06/1019673_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Маркедонов считает Мадридские принципы основой решения карабахского вопроса 

" title="Маркедонов считает Мадридские принципы основой решения карабахского вопроса 

">
<span>17:05, 25.06.2020</span><br>
					<a href="/rus/news/1019673.html" >Маркедонов считает Мадридские принципы основой решения карабахского вопроса 

</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/07/1023316_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Существует большой риск второй волны Covid-19, все должны быть готовы: интервью 
члена миссии ВОЗ" title="Существует большой риск второй волны Covid-19, все должны быть готовы: интервью 
члена миссии ВОЗ">
<span>09:02, 29.07.2020</span><br>
					<a href="/rus/news/1023316.html" >Существует большой риск второй волны Covid-19, все должны быть готовы: интервью 
члена миссии ВОЗ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/05/1015676_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Среди нас есть реальные герои: Артак Игитян снимает фильм о Шаварше Карапетяна

" title="Среди нас есть реальные герои: Артак Игитян снимает фильм о Шаварше Карапетяна

">
<span>21:23, 18.05.2020</span><br>
					<a href="/rus/news/1015676.html" >Среди нас есть реальные герои: Артак Игитян снимает фильм о Шаварше Карапетяна

</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/09/1027845_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Создается антитурецкая ось: тюрколог о политике Турции в Средиземном море" title="Создается антитурецкая ось: тюрколог о политике Турции в Средиземном море">
<span>16:07, 16.09.2020</span><br>
					<a href="/rus/news/1027845.html" >Создается антитурецкая ось: тюрколог о политике Турции в Средиземном море</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/07/1021536_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Если не протрезвеют и не прекратят агрессивные действия, их отрезвят наши ВС: Рубинян" title="Если не протрезвеют и не прекратят агрессивные действия, их отрезвят наши ВС: Рубинян">
<span>17:40, 13.07.2020</span><br>
					<a href="/rus/news/1021536.html" >Если не протрезвеют и не прекратят агрессивные действия, их отрезвят наши ВС: Рубинян</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
                <script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=7&informer_target=blank&countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/08/1025933_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: новинки: Харари, Гоулман: документальная литература, июль, 
2020

" title="“Ереванский бестселлер”: новинки: Харари, Гоулман: документальная литература, июль, 
2020

">
<span>09:55, 28.08.2020</span><br>
					<a href="/rus/news/1025933.html" >“Ереванский бестселлер”: новинки: Харари, Гоулман: документальная литература, июль, 
2020

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/08/1025448_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: “Голубая стрела” - самая востребованная: детская литература, 
июль 2020

" title="“Ереванский бестселлер”: “Голубая стрела” - самая востребованная: детская литература, 
июль 2020

">
<span>10:26, 21.08.2020</span><br>
					<a href="/rus/news/1025448.html" >“Ереванский бестселлер”: “Голубая стрела” - самая востребованная: детская литература, 
июль 2020

</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div>
		<br><a href="https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1" target='blank'><img src="https://armenpress.am/static/other/dzen.jpg" width="100%" alt='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1'/></a><br>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/rus/news/'>Последние новости</a></div>
			<div >
					<ul><li><span>17:55 </span><a href="/rus/news/1031477.html">Кипр с 1 ноября отменит программу по выдаче "золотых паспортов"</a></li>
<li><span>17:23 </span><a href="/rus/news/1031472.html">Везде по-разному. В ВОЗ отрицают наличие второй волны COVID в мире</a></li>
<li><span>17:18 </span><a href="/rus/news/1031471.html">Центробанк Армении: Цены на драгоценные металлы и курсы валют - 13-10-20</a></li>
<li><span>17:17 </span><a href="/rus/news/1031470.html">Азиатские индексы - 13-10-20</a></li>
<li><span>16:58 </span><a href="/rus/news/1031469.html">Мадуро заявил о намерении переименовать в Венесуэле улицы, названные в честь 
колонизаторов</a></li>
<li><span>16:52 </span><a href="/rus/news/1031467.html"><strong>Сергей Лавров и Жозеп Боррель обсудили вопросы урегулирования карабахского 
конфликта

</strong></a></li>
<li><span>16:51 </span><a href="/rus/news/1031468.html">У Стены Плача в Иерусалиме при раскопках нашли необычный предмет</a></li>
<li><span>16:45 </span><a href="/rus/news/1031466.html"><strong>Сопредседатели МГ ОБСЕ призывают стороны немедленно установить гуманитарное 
перемирие

</strong></a></li>
<li><span>16:40 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/rus/news/1031465.html"><strong>Армянская община Эстонии организовала в Таллинне марш за мир в Нагорном Карабахе

</strong></a></li>
<li><span>16:26 </span><a href="/rus/news/1031464.html"><strong>США призывают прекратить огонь в зоне карабахского конфликта

</strong></a></li>
<li><span>15:57 </span><a href="/rus/news/1031462.html">Азербайджан продолжает военные преступления: заявление Армии обороны Арцаха

</a></li>
<li><span>15:54 </span><a href="/rus/news/1031459.html">Арцах - земля наших предков: французский режиссер армянского происхождения выразил 
свою поддержку

</a></li>
<li><span>15:50 </span><a href="/rus/news/1031461.html">Жизни 2-летнего ребенка, раненного при обстреле Мартуни, уже ничего не угрожает

</a></li>
<li><span>15:48 </span><a href="/rus/news/1031458.html">Гинцбург рассказал, когда начнутся испытания вакцины от COVID-19 на детях</a></li>
<li><span>15:46 </span><a href="/rus/news/1031457.html">Кадыров заявил, что ликвидированные в Грозном террористы приехали из Сирии</a></li>
<li><span>15:41 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/rus/news/1031456.html"><strong>Настало время, чтобы остановить войну: интервью президента Армении телекомпании 
“Russian Today”

</strong></a></li>
<li><span>15:20 </span><a href="/rus/news/1031455.html">Германия предупредила Турцию воздерживаться от средиземноморских провокаций

</a></li>
<li><span>15:13 </span><a href="/rus/news/1031454.html"><strong>Арман Татоян призывает всех соблюдать противоэпидемические правила

</strong></a></li>
<li><span>15:11 </span><a href="/rus/news/1031453.html">Максимальный рост. ВОЗ зарегистрировала более 2,2 млн случаев заражения в мире за 
неделю</a></li>
<li><span>15:03 </span><a href="/rus/news/1031452.html">Китай назвал трехсторонний формат дискуссий по вооружениям бессмысленным</a></li>
<li><span>14:45 </span><a href="/rus/news/1031451.html"><strong>Через территорию Грузии нет военного транзита: заявление Лаши Дарсалии

</strong></a></li>
<li><span>14:24 </span><a href="/rus/news/1031450.html">Стали известны результаты новых тестов Трампа на COVID-19

</a></li>
<li><span>14:17 </span><a href="/rus/news/1031449.html"><strong>Ушла из жизни участник Арцахской войны, бывший корреспондент Арменпресс Шушаник 
Абраамян

</strong></a></li>
<li><span>13:50 </span><a href="/rus/news/1031447.html"><strong>Кадыров заявил, что ликвидированные в Грозном боевики могли прибыть из-за рубежа
</strong></a></li>
<li><span>13:48 </span><a href="/rus/news/1031446.html"><strong>МККК надеется на соблюдение режима прекращения огня в зоне карабахского конфликта

</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/1030737.html" ><img src="/static/news/s/2020/10/1030737_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Алиев изменил свою риторику

" title="Алиев изменил свою риторику

">
</a>
					<span>17:42, 07.10.2020</span><br>
					<small>Просмотрели  1992  раз</small></br>
					<a href="/rus/news/1030737.html" >Алиев изменил свою риторику

</a></p><p class="sidebarnews">
					<a href="/rus/news/1030809.html" ><img src="/static/news/s/2020/10/1030809_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Женева встретит главу МИД Азербайджана с требованиями санкций против клана 
Алиевых

" title="Женева встретит главу МИД Азербайджана с требованиями санкций против клана 
Алиевых

">
</a>
					<span>11:13, 08.10.2020</span><br>
					<small>Просмотрели  1867  раз</small></br>
					<a href="/rus/news/1030809.html" >Женева встретит главу МИД Азербайджана с требованиями санкций против клана 
Алиевых

</a></p><p class="sidebarnews">
					<a href="/rus/news/1030745.html" ><img src="/static/news/s/2020/10/1030745_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Я признаю Республику Арцах: депутат Европарламента 

" title="Я признаю Республику Арцах: депутат Европарламента 

">
</a>
					<span>18:09, 07.10.2020</span><br>
					<small>Просмотрели  1712  раз</small></br>
					<a href="/rus/news/1030745.html" >Я признаю Республику Арцах: депутат Европарламента 

</a></p><p class="sidebarnews">
					<a href="/rus/news/1030939.html" ><img src="/static/news/s/2020/10/1030939_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="МИД Армении и Азербайджана приглашены в Москву. Кремль" title="МИД Армении и Азербайджана приглашены в Москву. Кремль">
</a>
					<span>00:50, 09.10.2020</span><br>
					<small>Просмотрели  1577  раз</small></br>
					<a href="/rus/news/1030939.html" >МИД Армении и Азербайджана приглашены в Москву. Кремль</a></p><p class="sidebarnews">
					<a href="/rus/news/1030876.html" ><img src="/static/news/s/2020/10/1030876_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Глава МИД Франции заявил, что военные действия начал Азербайджан

" title="Глава МИД Франции заявил, что военные действия начал Азербайджан

">
</a>
					<span>17:25, 08.10.2020</span><br>
					<small>Просмотрели  1197  раз</small></br>
					<a href="/rus/news/1030876.html" >Глава МИД Франции заявил, что военные действия начал Азербайджан

</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2020</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#99faf6f7edf8faedd9f8ebf4fcf7e9ebfceaeab7f8f4"><span class="__cf_email__" data-cfemail="c1a2aeafb5a0a2b581a0b3aca4afb1b3a4b2b2efa0ac">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
