<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Предстоящий товарищеский матч “Урарту” отменен

 | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="&amp;nbsp;Очередной товарищеский матч ереванского футбольного клуба &amp;ldquo;Урарту&amp;rdquo; не состоится." />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Предстоящий товарищеский матч “Урарту” отменен">
<meta property="og:description" content="&amp;nbsp;Очередной товарищеский матч ереванского футбольного клуба &amp;ldquo;Урарту&amp;rdquo; не состоится.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2020/05/1015179.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/rus/amp/1015179" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1015179/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1015179/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1015179/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/1015179/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1015179/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  14 Май</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Предстоящий товарищеский матч “Урарту” отменен

 | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2020/05/14",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2020/05/14' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a></div><div class="col6"><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы, Происшествия</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Предстоящий товарищеский матч “Урарту” отменен

</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2020/05/1015179.jpg"  style="max-width:670px;" align="" border="0" alt="Предстоящий товарищеский матч “Урарту” отменен

" title="Предстоящий товарищеский матч “Урарту” отменен

" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2020-05-13T15:45:10+04:00">15:45, 13 Май, 2020</span><br>
<span  itemprop="articleBody"><p>&nbsp;Очередной товарищеский матч ереванского футбольного клуба &ldquo;Урарту&rdquo; не состоится.</p>
<p>Как передает <a href="https://armenpress.am/rus/"><strong>&laquo;Арменпресс&raquo;</strong></a>, об этом сообщает пресс-служба клуба.</p>
<p>14-го мая &ldquo;Урарту&rdquo; должен был провести очередной контрольный матч с командой &ldquo;Вест Армения&rdquo;, выступающей в первой лиге чемпионата Армении. Эта встреча была отменена, 14-го мая &ldquo;Урарту&rdquo; проведет двусторонний матч.</p>
<p>Добавим, что следующая контрольная встреча назначена на 17 мая. В этот день &ldquo;Урарту&rdquo; встретится с &ldquo;Гандзасар-Капаном&rdquo;.</p>
<p><span>Подготовила Варвара Айрапетян</span></p></span></span><br><div style="clear:left"></div><a href='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1' target='_blank' class='yandex-dzen'>Подпишитесь на наш канал в Яндекс Дзен</a><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/rus/print/1015179.html" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/1015179.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/1015179" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><div id="adfox_154875309133981295"></div>
<script>// <![CDATA[
    window.Ya.adfoxCode.create({
        ownerId: 234980,
        containerId: 'adfox_154875309133981295',
        params: {
            p1: 'cdlbl',
            p2: 'fulv'
        }
    });
// ]]></script>


<div id="beltacontainer">
    <div id="bh_belta" class="blockheader" style='color: #212161;font-size: 18px;font-weight: 300;text-align: left;padding: 10px;'>
        <div class="blockheadercontrols">
            <a href="/arm/rss/news/belta/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt="RSS"></a>
            <span class="closex" rel="bh_belta">x</span></div>
        БелТА
    </div>
    <div class="sidebarblockbody">
        <div id="n_t"></div>
        <script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=7&informer_target=blank&countAllBl=2">
        </script>
        <br>
    </div>
</div>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1000883_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Во время выборов в Арцахе Погосян прогнозирует информационные атаки со стороны 
Азербайджана" title="Во время выборов в Арцахе Погосян прогнозирует информационные атаки со стороны 
Азербайджана">
<span>14:24, 09.01.2020</span><br>
					<a href="/rus/news/1000883.html" >Во время выборов в Арцахе Погосян прогнозирует информационные атаки со стороны 
Азербайджана</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/11/995338_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="США изменили свой подход в связи с покупкой Турции российского ПВО С-400: Сафрастян" title="США изменили свой подход в связи с покупкой Турции российского ПВО С-400: Сафрастян">
<span>13:54, 15.11.2019</span><br>
					<a href="/rus/news/995338.html" >США изменили свой подход в связи с покупкой Турции российского ПВО С-400: Сафрастян</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/05/1014544_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Победа стала возможной благодаря духовной близости наших народов: интервью посла 
Копыркина

" title="Победа стала возможной благодаря духовной близости наших народов: интервью посла 
Копыркина

">
<span>12:52, 07.05.2020</span><br>
					<a href="/rus/news/1014544.html" >Победа стала возможной благодаря духовной близости наших народов: интервью посла 
Копыркина

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1002123_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Книга калифорнийского армянина о Геноциде армян претендует стать бестселлером: 
эксклюзивное интервью" title="Книга калифорнийского армянина о Геноциде армян претендует стать бестселлером: 
эксклюзивное интервью">
<span>08:55, 22.01.2020</span><br>
					<a href="/rus/news/1002123.html" >Книга калифорнийского армянина о Геноциде армян претендует стать бестселлером: 
эксклюзивное интервью</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1001776_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«В Азербайджане нас убивали за то, что мы армяне»: Свидетельство жертвы армянских 
погромов в Баку" title="«В Азербайджане нас убивали за то, что мы армяне»: Свидетельство жертвы армянских 
погромов в Баку">
<span>21:20, 17.01.2020</span><br>
					<a href="/rus/news/1001776.html" >«В Азербайджане нас убивали за то, что мы армяне»: Свидетельство жертвы армянских 
погромов в Баку</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/01/1001324_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Безнаказанность порождает новые преступления. Международная реакция и осуждение 
погромов армян " title="Безнаказанность порождает новые преступления. Международная реакция и осуждение 
погромов армян ">
<span>15:21, 14.01.2020</span><br>
					<a href="/rus/news/1001324.html" >Безнаказанность порождает новые преступления. Международная реакция и осуждение 
погромов армян </a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
<div id="n_t"></div>
<script id="informerSrc" type="text/javascript" src="https://othersites.belta.by/jscript/newsPartnerInformer_v3.js?countN=6&amp;currPartnId=7&amp;informer_target=blank&amp;countAllBl=2"></script></div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/04/1012392_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: лидирует “Манон Леско”: переводческая литература, март, 2020

" title="“Ереванский бестселлер”: лидирует “Манон Леско”: переводческая литература, март, 2020

">
<span>09:21, 17.04.2020</span><br>
					<a href="/rus/news/1012392.html" >“Ереванский бестселлер”: лидирует “Манон Леско”: переводческая литература, март, 2020

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/04/1011651_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: “Зависимость” вновь лидирует: армянская литература, март, 
2020

" title="“Ереванский бестселлер”: “Зависимость” вновь лидирует: армянская литература, март, 
2020

">
<span>09:40, 10.04.2020</span><br>
					<a href="/rus/news/1011651.html" >“Ереванский бестселлер”: “Зависимость” вновь лидирует: армянская литература, март, 
2020

</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div>
		<br><a href="https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1" target='blank'><img src="https://armenpress.am/static/other/dzen.jpg" width="100%" alt='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1'/></a><br>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/rus/news/'>Последние новости</a></div>
			<div >
					<ul><li><span>13.05-21:26 </span><a href="/rus/news/1015214.html"><strong>Бадасян направил вопросы Венецианской комиссии о разрешении кризиса вокруг КС 
Армении

</strong></a></li>
<li><span>13.05-20:18 </span><a href="/rus/news/1015207.html">В Италии от COVID-2019 вылечились более половины всех заразившихся коронавирусом</a></li>
<li><span>13.05-20:12 </span><a href="/rus/news/1015205.html"><strong>Глава Евросовета призвал страны ЕС как можно скорее открыть границы</strong></a></li>
<li><span>13.05-20:08 </span><a href="/rus/news/1015206.html"><strong>У двух сотрудников аппарата премьер-министра обнаружен коронавирус

</strong></a></li>
<li><span>13.05-19:45 </span><a href="/rus/news/1015204.html">Швейцария намерена открыть границы с Францией, Германией и Австрией

</a></li>
<li><span>13.05-19:22 </span><a href="/rus/news/1015203.html"><strong>Обсуждены возможности реализации инвестиционных программ в сотрудничестве 
государство-частный сектор</strong></a></li>
<li><span>13.05-18:59 </span><a href="/rus/news/1015202.html"><strong>ЗАО «Америабанк» объявляет о публичном предложении драмовых облигаций</strong></a></li>
<li><span>13.05-18:48 </span><a href="/rus/news/1015201.html"><strong>Уголовное дело о злоупотребление должостными полномочиями бывшим министром 
направлено в ССС</strong></a></li>
<li><span>13.05-18:21 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/rus/news/1015199.html"><strong>Азербайджанская сторона открыла огонь в направлении села Беркабер: пострадавших нет
</strong></a></li>
<li><span>13.05-18:14 </span><a href="/rus/news/1015197.html"><strong>Роберт Кочарян останется под арестом: суд отклонил ходатайство</strong></a></li>
<li><span>13.05-18:08 </span><a href="/rus/news/1015196.html">На основе представленных Микаелом Минасяном фактов возбуждено уголовное дело
</a></li>
<li><span>13.05-17:57 </span><a href="/rus/news/1015195.html"><strong>Доклад ЕС по гражданской авиации Армении будет представлен в конце мая

</strong></a></li>
<li><span>13.05-17:23 </span><a href="/rus/news/1015193.html">Центробанк Армении: Цены на драгоценные металлы и курсы валют - 13-05-20</a></li>
<li><span>13.05-17:22 </span><a href="/rus/news/1015192.html">Азиатские индексы - 13-05-20</a></li>
<li><span>13.05-17:01 </span><a href="/rus/news/1015191.html"><strong>COVID-19. Количество зараженных превысило 4 млн 368 тыс человек: СВЕЖИЕ ДАННЫЕ</strong></a></li>
<li><span>13.05-16:47 </span><a href="/rus/news/1015189.html"><strong>Мурашко рассказал о состоянии Мишустина. РИА Новости

</strong></a></li>
<li><span>13.05-16:25 </span><a href="/rus/news/1015186.html"><strong>Центр гуманитарного разминирования и экспертизы призывает не убирать знаки, 
предупреждающие о минах
</strong></a></li>
<li><span>13.05-16:14 </span><a href="/rus/news/1015184.html">В Грузии могут ускорить отмену карантинных ограничений. Regnum

</a></li>
<li><span>13.05-16:06 </span><a href="/rus/news/1015182.html"><strong>Скончался ректор Армянского института туризма Роберт Минасян

</strong></a></li>
<li><span>13.05-16:05 </span><a href="/rus/news/1015181.html"><strong>Арарат Мирзоян по видеосвязи провел разговор со спикером Риксдага Швеции

</strong></a></li>
<li><span>13.05-15:53 </span><a href="/rus/news/1015180.html">В Иране за сутки выявили 1958 новых случаев коронавируса. РИА Новости</a></li>
<li><span>13.05-15:45 </span><a href="/rus/news/1015179.html">Предстоящий товарищеский матч “Урарту” отменен

</a></li>
<li><span>13.05-15:36 </span><a href="/rus/news/1015178.html"><strong>По уголовному делу о гибели военнослужащего Сасуна Маргаряна задержаны 2 человека

</strong></a></li>
<li><span>13.05-15:32 </span><a href="/rus/news/1015177.html"><strong>Араик Арутюнян сообщил о кадровых назначениях

</strong></a></li>
<li><span>13.05-15:31 </span><a href="/rus/news/1015176.html">Германия начинает снимать контроль на границах с соседями. Deutsche Welle</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="https://rumorsmonitoring.com/hy/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/new_xar/Comp-1_ps (1) (1).gif" width="250" height="300" alt="New Xar" /></a>
<p></p>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/1014874.html" ><img src="/static/news/s/2020/05/1014874_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Назван способ наполовину сократить смертность от коронавируса" title="Назван способ наполовину сократить смертность от коронавируса">
</a>
					<span>17:02, 10.05.2020</span><br>
					<small>Просмотрели  1794  раз</small></br>
					<a href="/rus/news/1014874.html" >Назван способ наполовину сократить смертность от коронавируса</a></p><p class="sidebarnews">
					<a href="/rus/news/1014544.html" ><img src="/static/news/s/2020/05/1014544_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Победа стала возможной благодаря духовной близости наших народов: интервью посла 
Копыркина

" title="Победа стала возможной благодаря духовной близости наших народов: интервью посла 
Копыркина

">
</a>
					<span>12:52, 07.05.2020</span><br>
					<small>Просмотрели  1753  раз</small></br>
					<a href="/rus/news/1014544.html" >Победа стала возможной благодаря духовной близости наших народов: интервью посла 
Копыркина

</a></p><p class="sidebarnews">
					<a href="/rus/news/1014759.html" ><img src="/static/news/s/2020/05/1014759_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="По всей вероятности, воздушный парад по случаю Дня Победы начнется из Гюмри в 11:00

" title="По всей вероятности, воздушный парад по случаю Дня Победы начнется из Гюмри в 11:00

">
</a>
					<span>20:07, 08.05.2020</span><br>
					<small>Просмотрели  1644  раз</small></br>
					<a href="/rus/news/1014759.html" >По всей вероятности, воздушный парад по случаю Дня Победы начнется из Гюмри в 11:00

</a></p><p class="sidebarnews">
					<a href="/rus/news/1014745.html" ><img src="/static/news/s/2020/05/1014745_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Суд завершил обсуждение меры пресечения в отношении Кочаряна

" title="Суд завершил обсуждение меры пресечения в отношении Кочаряна

">
</a>
					<span>18:37, 08.05.2020</span><br>
					<small>Просмотрели  1584  раз</small></br>
					<a href="/rus/news/1014745.html" >Суд завершил обсуждение меры пресечения в отношении Кочаряна

</a></p><p class="sidebarnews">
					<a href="/rus/news/1015116.html" ><img src="/static/news/s/2020/05/1015116_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Песков и Навка госпитализированы в связи с заражением коронавирусом" title="Песков и Навка госпитализированы в связи с заражением коронавирусом">
</a>
					<span>21:42, 12.05.2020</span><br>
					<small>Просмотрели  1436  раз</small></br>
					<a href="/rus/news/1015116.html" >Песков и Навка госпитализированы в связи с заражением коронавирусом</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2020</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: +374 11 539818<br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#8eede1e0faefedfaceeffce3ebe0fefcebfdfda0efe3"><span class="__cf_email__" data-cfemail="abc8c4c5dfcac8dfebcad9c6cec5dbd9ced8d885cac6">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/rus/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Страница конфигурации</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
