<!doctype html>
<html  lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Roads are open, infrastructures are improved: Life returns to its normal course in Syria’s 
Aleppo | ARMENPRESS Armenian News Agency </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/eng/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Roads are open, infrastructures are improved: Life returns to its normal course in Syria’s Aleppo">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2018/05/935318.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/eng/amp/935318" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/eng/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='eng';
	var curModul='news';
	var noMoreNews='no more news';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma, Verdana,  Arial, Tahoma;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/935318/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/935318/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/935318/"><p title="Eng" class="langselected" >Eng</p></a>
<a href="/arm/news/935318/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/eng/login/" rel="facebox">Sign in</a> </div>
		<div id="topdatetime">Time in Yerevan: <span id="clock">11:07:36</span>, &nbsp;  29 May</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/eng/"></a>
  	<h1 style='display:none'>Roads are open, infrastructures are improved: Life returns to its normal course in Syria’s 
Aleppo | ARMENPRESS Armenian News Agency </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/eng/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2018/05/29",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/eng/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2018/05/29' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma, Verdana,  Arial, Tahoma } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='search news' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="search news" onclick="if(this.value=='search news') this.value=''" onblur="if(this.value=='') this.value='search news'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/eng/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/eng/news/" >All news</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/eng/news/interviews/">Interviews<br>
     		 <span>Interview, programs, assessment</span></a><a href="/eng/news/opinions/">Opinions<br>
     		 <span>Event, opinion, comment</span></a><a href="/eng/news/factwithcomment/">Fact with comment<br>
     		 <span>Assessment, fact, comments, citation</span></a><a href="/eng/news/analytical/">Analytical<br>
     		 <span>Region, conflict, comment, assessment</span></a><a href="/eng/news/pressreview/">Press Review<br>
     		 <span>Newspapers, hot articles, developments</span></a><a href="/eng/news/anons/">Anons<br>
     		 <span></span></a><a href="/eng/news/projects/">Exclusive Projects<br>
     		 <span>insights, Features, Exclusives</span></a><a href="/eng/news/comment/">Comment<br>
     		 <span></span></a><a href="/eng/news/official/">Official<br>
     		 <span>Prime Minister, President, Government, National Assembly</span></a><a href="/eng/news/politics/">Politics<br>
     		 <span>Karabakh, MFA, elections, Armenia</span></a></div><div class="col6"><a href="/eng/news/economy/">Economy<br>
     		 <span>Economy, budget, investments, construction</span></a><a href="/eng/news/society/">Society<br>
     		 <span>Parties, NGOs, social issues</span></a><a href="/eng/news/regional/">Regional<br>
     		 <span>Azerbaijan, Georgia, Turkey, Iran</span></a><a href="/eng/news/international/">International<br>
     		 <span>The USA, the European Union, Russia, terrorism</span></a><a href="/eng/news/diaspora/">Diaspora<br>
     		 <span>Diaspora, communities, Armenians</span></a><a href="/eng/news/artshakh/">Artsakh<br>
     		 <span>Artsakh Karabakh news</span></a><a href="/eng/news/culture/">Culture<br>
     		 <span>Ministry of Culture, exhibition, concert</span></a><a href="/eng/news/sport/">Sport<br>
     		 <span>Football, tournament, championship, team</span></a><a href="/eng/news/life/">Life<br>
     		 <span>Kaleidoscope, Showbiz</span></a><a href="/eng/news/inovation/">Innovation<br>
     		 <span>IT, Science</span></a> </div></div></div>
</li>
<li class="" ><a href="/eng/multimedia/slideshows/" >Photos</a></li>
<li class="" ><a href="/eng/multimedia/videos/" >Videos</a></li>
<li class="" style="background-color:#e6232e"><a href="/eng/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/eng/news/sport/" >Sports</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Roads are open, infrastructures are improved: Life returns to its normal course in Syria’s 
Aleppo</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2018/05/935318.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2018-05-29T15:33:46+04:00">15:33, 29 May, 2018</span><br>
<span  itemprop="articleBody"><p>YEREVAN, MAY 29, ARMENPRESS. The roads are open, the infrastructures are mainly improved in Syria&rsquo;s Aleppo, the life has returned to its normal course, Jirair Reisian &ndash; ethnic Armenian lawmaker of the Syrian parliament, told a press conference in Armenia, stating that now the situation has significantly improved in the city compared to the past.</p>
<p>&ldquo;There were days when we had no water, electricity for a long time. Today the situation is different, we have electricity more than 10 hours a day, the issue of the water supply has been solved. The city authorities have carried out significant works on cleaning the city from stones and garbage. In other words, we can state that the life has returned to its normal course&rdquo;, the MP said.</p>
<p>The ethnic Armenian lawmaker stated that during the Syrian war the country suffered great damages, today the government faces major material duties. Nevertheless, the government together with the people carries out activities to restore the country. As for the achievements of the Syrian Army, the lawmaker said today the country&rsquo;s most important territories are liberated.</p>
<p>Talking about the movement of Syrian-Armenians in Aleppo, Jirair Reisian said there are already positive trends, a lot of families have taken practical steps and returned to the city. The returnees are both from Lebanon and Western countries. Some of Armenians restore their previous activities and some of them launch new ones. The Armenian community with its national centers has launched the restoration process of Armenian centers and structures.</p>
<p><em>Aleppo was liberated on December 12, 2016. </em></p>
<p><strong>English &ndash;translator/editor: Aneta Harutyunyan</strong></p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/eng/print/935318.html" target="_blank" rel="nofollow">Print</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/935318.html" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/eng/amp/935318" target="_blank" rel="nofollow">AMP Version</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/armenpress_eshop-27.04.2018.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/eng/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Opinions</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/05/933348_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:00, 05.14.2018</span><br>
					<a href="/eng/news/933348.html" >Armenia-Iran relations agenda hasn’t changed, all existing issues still remain relevant – expert 
on Iranian studies</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/05/931995_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:24, 05.01.2018</span><br>
					<a href="/eng/news/931995.html" >Congratulations Armenia: Odette Bazil</a></p> <p class="allnews"><a href="/eng/news/opinions/">All news from the section</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/eng/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Interviews</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/02/922577_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:25, 02.14.2018</span><br>
					<a href="/eng/news/922577.html" >Over 30% growth of Armenian-Chinese trade turnover is satisfactory, but active works continue 
– Hrant Abajyan</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/02/921016_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>08:44, 02.01.2018</span><br>
					<a href="/eng/news/921016.html" >Nearly 80,000 people to be added to accumulative pension system after initiating mandatory 
component</a></p> <p class="allnews"><a href="/eng/news/interviews/">All news from the section</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/eng/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Fact with comment</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/04/930956_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:38, 04.22.2018</span><br>
					<a href="/eng/news/930956.html" >Restoration of public order in Yerevan to be logical continuation of Sargsyan-Pashinyan 
meeting  - political scientist</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/04/930951_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:24, 04.22.2018</span><br>
					<a href="/eng/news/930951.html" >ARF faction secretary says PM Sargsyan, opposition MP Pashinyan would be able to reach 
concrete agreement without presence of reporters</a></p> <p class="allnews"><a href="/eng/news/factwithcomment/">All news from the section</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/eng/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Exclusive Projects</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/05/935266_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:51, 05.29.2018</span><br>
					<a href="/eng/news/935266.html" >ARMENPRESS exclusive: Hélène Ségara talks Armenian roots, Aznavour and upcoming plans 
after mesmerizing Yerevan performance </a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/05/932320_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:12, 05.04.2018</span><br>
					<a href="/eng/news/932320.html" >YEREVAN BESTSELLER 5/5 – Vazgen Sargsyan’s ‘What are you doing, guys?’ among weekly top 
10</a></p> <p class="allnews"><a href="/eng/news/projects/">All news from the section</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/eng/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Latest News</div>
			<div >	
					<ul><li><span>15:33 </span><a href="/eng/news/935318.html">Roads are open, infrastructures are improved: Life returns to its normal course in Syria’s 
Aleppo</a></li>
<li><span>15:24 </span><a href="/eng/news/935307.html">Transportation minister receives Maykor GmCS delegation</a></li>
<li><span>14:52 </span><a href="/eng/news/935301.html"><strong>Republican lawmaker quits party, faction </strong></a></li>
<li><span>14:03 </span><a href="/eng/news/935291.html"><strong>BREAKING NEWS: Syria recognizes South Ossetia and Abkhazia</strong></a></li>
<li><span>13:51 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/eng/news/935289.html"><strong>President Sarkissian impressed with Fatherland Defender’s Rehabilitation Center</strong></a></li>
<li><span>13:37 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/eng/news/935286.html"><strong>President Sarkissian sees need to return wounded soldiers to dignified life</strong></a></li>
<li><span>13:15 </span><a href="/eng/news/935282.html"><strong>PM Pashinyan urges to voluntarily come to legality field and not to lie to state</strong></a></li>
<li><span>13:11 </span><a href="/eng/news/935281.html">Russian government approves CIS intellectual property market agreement</a></li>
<li><span>12:56 </span><a href="/eng/news/935278.html"><strong>Armenia continues to be classified as country with low debt burden, says finance minister</strong></a></li>
<li><span>12:37 </span><a href="/eng/news/935274.html">Armenia’s Ombudsman meets CoE Human Rights Commissioner in Strasbourg</a></li>
<li><span>11:55 </span><a href="/eng/news/935268.html"><strong>PM Pashinyan introduces new head of State Oversight Service to staff</strong></a></li>
<li><span>11:51 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/eng/news/935266.html"><strong>ARMENPRESS exclusive: Hélène Ségara talks Armenian roots, Aznavour and upcoming plans 
after mesmerizing Yerevan performance </strong></a></li>
<li><span>11:41 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/eng/news/935262.html"><strong>Huh? Azerbaijani hackers target Armenia, oops – Colombia</strong></a></li>
<li><span>11:34 </span><a href="/eng/news/935261.html">EEU-Iran interim deal likely to be initiated from 2019

</a></li>
<li><span>11:27 </span><a href="/eng/news/935260.html"><strong>YSU students demand resignation of rector in new demonstration </strong></a></li>
<li><span>11:15 </span><a href="/eng/news/935256.html">Minister Hakobyan highlights necessity to expand railway transportation</a></li>
<li><span>11:12 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/eng/news/935257.html"><strong>7.5% GDP growth is result of international market shifts, positive expectations: 2017 budget 
performance debate – LIVE</strong></a></li>
<li><span>10:32 </span><a href="/eng/news/935251.html"><strong>Speaker Babloyan congratulates peacekeepers on their professional day</strong></a></li>
<li><span>10:19 </span><a href="/eng/news/935249.html">China approves 13 new Ivanka Trump trademarks in 3 months</a></li>
<li><span>10:14 </span><a href="/eng/news/935248.html">Stratford Festival evacuated after bomb threat </a></li>
<li><span>10:10 </span><a href="/eng/news/935247.html">Georgia expected to re-launch Enguri HPP on May 30</a></li>
<li><span>10:02 </span><a href="/eng/news/935245.html">CoE Secretary General highly appreciates Armenian Ombudsman’s activities</a></li>
<li><span>09:54 </span><a href="/eng/news/935244.html">US delays new sanctions against North Korea </a></li>
<li><span>09:49 </span><a href="/eng/news/935243.html">Gaza shells Israel with heavy mortar fire </a></li>
<li><span>08:48 </span><a href="/eng/news/935242.html">European Stocks - 28-05-18</a></li>
<li><span>08:47 </span><a href="/eng/news/935241.html">US stocks stood at - 28-05-18</a></li>
<li><span>08:46 </span><a href="/eng/news/935240.html">LME. Prices for non-ferrous and minor metals - 28-05-18</a></li>
<li><span>08:45 </span><a href="/eng/news/935239.html">NYMEX: Precious Metals Prices - 28-05-18</a></li>
<li><span>08:44 </span><a href="/eng/news/935238.html">Oil Prices Down - 28-05-18</a></li>
<li><span>05.28-20:51 </span><a href="/eng/news/935233.html"><strong>Nikol Pashinyan, Jean-Yves Le Drian discuss Armenian-French relations</strong></a></li>
<li><span>05.28-20:07 </span><a href="/eng/news/935224.html"><strong>Knesset speaker withdraws Armenian Genocide recognition from parliament agenda</strong></a></li>
<li><span>05.28-18:41 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/eng/news/935214.html"><strong>Russian “Code de Vino” magazine dedicates entire publication to Armenian winemaking</strong></a></li>
<li><span>05.28-18:36 </span><a href="/eng/news/935213.html"><strong>President Sarkissian receives French FM</strong></a></li>
<li><span>05.28-18:04 </span><a href="/eng/news/935210.html"><strong>Lebanese MPs of Armenian origin meet with Hariri – claiming 2 ministerial portfolios</strong></a></li>
<li><span>05.28-17:48 </span><a href="/eng/news/935208.html"><strong>Armenia and France are proud of the French University of Armenia – FMs highlight humanitarian 
cooperation</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/eng/news/allthemes/">All news</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/eng/tomorrow/" >Tomorrow</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/eng/tvprograms/">TV Programs</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/eng/armenpresstv/">Armenpress TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/eng/prnews/">PR News</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/eng/bannerinfo/">Banner Info</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" height="500" width="245" /></a></p></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-eng.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Most read of the week</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/eng/news/934680.html" ><img src="/static/news/s/2018/05/934680_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>21:09, 05.23.2018</span><br>
					<small>Viewed  3500  times</small></br>
					<a href="/eng/news/934680.html" >Henrikh Mkhitaryan hopes successful cooperation with Yura Movsisyan</a></p><p class="sidebarnews">
					<a href="/eng/news/935138.html" ><img src="/static/news/s/2018/05/935138_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:59, 05.27.2018</span><br>
					<small>Viewed  3024  times</small></br>
					<a href="/eng/news/935138.html" >Gift of Hearing: Sir Elton John and President Sarkissian kick off charity mission in Yerevan, 
Armenia</a></p><p class="sidebarnews">
					<a href="/eng/news/934604.html" ><img src="/static/news/s/2018/05/934604_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>15:21, 05.23.2018</span><br>
					<small>Viewed  2207  times</small></br>
					<a href="/eng/news/934604.html" >WATCH: Armenia’s charismatic president deals with demonstrations in total swag – all smiles 
and joy as President Sarkissian grooves to folk music with protesters</a></p><p class="sidebarnews">
					<a href="/eng/news/935020.html" ><img src="/static/news/s/2018/05/935020_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>19:00, 05.25.2018</span><br>
					<small>Viewed  2113  times</small></br>
					<a href="/eng/news/935020.html" >International community should condemn both Turkish denialism and Azerbaijani crimes – 
Eduard Sharmazanov</a></p><p class="sidebarnews">
					<a href="/eng/news/934371.html" ><img src="/static/news/s/2018/05/934371_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>11:31, 05.22.2018</span><br>
					<small>Viewed  1950  times</small></br>
					<a href="/eng/news/934371.html" >'We say: Never again!': Cypriot Parliament’s delegation visits Armenian Genocide Memorial in 
Yerevan</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div>
		<div><br><br>
			<iframe src="https://www.aysor.am/am/news/embed" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/eng/about/" >About us</a> | <a href="/eng/services/" >Services</a> | <a href="/eng/partners/" >Partners</a> | <a href="/eng/links/" >Links</a> | <a href="/eng/advertisement/" >Advertise with us </a> | <a href="/eng/careers/" >Careers</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2018</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Website administration is not responsible neither for opinions expressed on the website, nor for the content of the advertisements and of the external links.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/eng/about/"><span style="">About agency</span></a></h3>Address: Armenia, 22 Saryan Street, Yerevan, 0002, Armenpress <br>
Tel.: +374 11 539818<br>
E-mail: <a href="/cdn-cgi/l/email-protection#a7c4c8c9d3c6c4d3e7c6d5cac2c9d7d5c2d4d489c6ca"><span class="__cf_email__" data-cfemail="bad9d5d4cedbd9cefadbc8d7dfd4cac8dfc9c994dbd7">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Made in <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/eng/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Page Configuration</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
