<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>ՄԻՊ-ը չհայտարարված այց է կատարել Իջևանի դեպքերով կալանավորվածներին | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="ՄԻՊ-ը չհայտարարված այց է կատարել Իջևանի դեպքերով կալանավորվածներին">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2019/07/983102.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<script src="/cdn-cgi/apps/head/juSL25BRc-Nqf71S2Ub4TA1MT4E.js"></script><link rel="amphtml" href="https://armenpress.am/arm/amp/983102" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/983102/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/983102/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/983102/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/983102/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/983102/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  29 Հուլիս</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>ՄԻՊ-ը չհայտարարված այց է կատարել Իջևանի դեպքերով կալանավորվածներին | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2019/07/29",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2019/07/29' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a></div><div class="col6"><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">ՄԻՊ-ը չհայտարարված այց է կատարել Իջևանի դեպքերով կալանավորվածներին</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2019/07/983102.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2019-07-29T11:21:11+04:00">11:21, 29 Հուլիս, 2019</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 29 ՀՈՒԼԻՍԻ, ԱՐՄԵՆՊՐԵՍ: Մարդու իրավունքների պաշտպանի ներկայացուցիչները, Պաշտպանի հանձնարարությամբ, չհայտարարված այց են իրականացրել &laquo;Արմավիր&raquo; և &laquo;Վարդաշեն&raquo; քրեակատարողական հիմնարկներ: Ինչպես <a href="https://www.armenpress.am">&laquo;Արմենպրես&raquo;</a>-ին տեղեկացրեցին ՄԻՊ գրասենյակից, առանձնազրույցներ են ունեցել Իջևանում տեղի ունեցած դեպքերի առթիվ հարուցված քրեական գործով կալանավորված 10-ը անձանց հետ:&nbsp;</p>
<p>Առանձնազրույցների ընթացքում ազատությունից զրկված անձինք բարձրացրել են քրեական վարույթին և առաջադրված մեղադրանքներին առնչվող հարցեր: Մասնավորապես, նրանք պնդել են, որ քրեական գործում չկան իրենց մեղսագրվող հանցանքի մասին վկայող ապացույցներ, և առաջադրված մեղադրանքներն անհիմն են: Ավելին՝ նրանք նշել են, որ իրենց նկատմամբ առաջադրված մեղադրանքները հիմնված են մեկ անձի՝ ոստիկանության ծառայողի, և այն էլ անորոշ ցուցմունքի վրա:</p>
<p>Ինչպես արդեն նշել ենք նախորդ հայտարարությամբ, այս գործով բերման ենթարկելիս և ձերբակալելիս Ոստիկանության ծառայողների կողմից վատ վերաբերմունք դրսևորելու հարցի առնչությամբ&nbsp; արդեն իսկ վարույթ է նախաձեռնված: Այս հարցերն արձանագրվել են Մարդու իրավունքների պաշտպանի նախորդ հայտարարությամբ:</p>
<p>Քրեակատարողական հիմնարկներ այցի ընթացքում բարձրացվել են նաև առողջական վիճակի հետ կապված խնդիրներ, որոնք ըստ բնույթի և անհրաժեշտության քննարկվել են քրեակատարողական հիմնարկի ղեկավարության, քրեական վարույթին ներգրավված փաստաբանի կամ ազատությունից զրկված անձի ընտանիքի անդամների հետ:</p>
<p>Մարդու իրավունքների պաշտպանի աշխատակազմը կապի մեջ է նաև կալանավորված անձանց փաստաբանների հետ:</p>
<p>&laquo;Արմավիր&raquo; և &laquo;Վարդաշեն&raquo; քրեակատարողական հիմնարկների պայմաններից և ծառայողների վերաբերմունքից դժգոհություններ չեն ներկայացվել:</p>
<p>Արձանագրված խնդիրներն ամփոփվել են և լրացուցիչ գրություններ են հասցեագրվել Դատախազություն, Ոստիկանություն և Արդարադատության նախարարություն:</p>
<p>Սեփական նախաձեռնությամբ սկսված քննարկման վարույթի շրջանակում Մարդու իրավունքների պաշտպանը շարունակում է ձեռնարկել օրենքով պահանջվող բոլոր անհրաժեշտ միջոցները:</p>
<p>&nbsp;</p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/983102.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/rus/news/983102.html">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/983102" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><div id="adfox_154875309133981295"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 234980,
        containerId: 'adfox_154875309133981295',
        params: {
            p1: 'cdlbl',
            p2: 'fulv'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/07/982467_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:01, 22.07.2019</span><br>
					<a href="/arm/news/982467.html" >Չինաստանի և Ռուսաստանի հայտարարությունները կազդեն ԱՄՆ-ի հաշվարկների վրա՝ 
կապված Իրանի հետ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/06/979686_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:54, 25.06.2019</span><br>
					<a href="/arm/news/979686.html" >Պատգամավորի կարծիքով՝ Հարկային օրենսգրքի փաթեթում կատարված 
փոփոխություններն այն դարձրել են ցանկալիին մոտ

</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/07/982767_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:17, 25.07.2019</span><br>
					<a href="/arm/news/982767.html" > Իմ աշխարհը խոհանոցի քաոսն է. Անի Մելիքյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/07/982203_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:14, 19.07.2019</span><br>
					<a href="/arm/news/982203.html" >Գլեդիս Բերեջիկլյանը հուսով է` Ավստրալիան մոտ ապագայում կճանաչի Հայոց 
ցեղասպանությունը. հարցազրույց</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/07/982953_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:53, 26.07.2019</span><br>
					<a href="/arm/news/982953.html" >Մեր օրերի տնտեսական իրողություններն ու տեսանելի հեռանկարի կանխատեսումներ. 
քաղաքատնտեսական մտորումներ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/07/982734_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>20:15, 24.07.2019</span><br>
					<a href="/arm/news/982734.html" > Հայաստանում ԵՄ դեսպան Սվիտալսկիի արած հիմնական շեշտադրումները</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/07/982105_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:10, 19.07.2019</span><br>
					<a href="/arm/news/982105.html" >«Երևանյան բեսթսելեր». «Հայկական հեքիաթներ»-ն առաջին հորիզոնականում է. 
Մանկական գրականություն</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/07/981406_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:51, 12.07.2019</span><br>
					<a href="/arm/news/981406.html" >«Երևանյան բեսթսելեր».«Անասնաֆերման» առաջին հորիզոնականում է. 
Թարգմանական գրականություն. հունիս, 2019</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >
					<ul><li><span>12:05 </span><a href="/arm/news/983112.html">Զինծառայող Վոլոդյա Գալոյանի մահվան գործով դիրքի ավագին մեղադրանք է 
առաջադրվել</a></li>
<li><span>12:02 </span><a href="/arm/news/983113.html"><strong>Հայաստանի պետական սիմֆոնիկ նվագախմբում աշխատելը գրավիչ է. հայտարարված մրցույթին դիմել է 70 երաժիշտ</strong></a></li>
<li><span>12:02 </span><a href="/arm/news/983111.html">Միջուկային գործարքի շուրջը հանդիպումն իր շահերի պահպանման երաշխիքներ չտվեց երկրին. Իրանի ԱԳՆ 
</a></li>
<li><span>12:00 </span><a href="/arm/news/983109.html">Շիրակի պետական համալսարանում կոռուպցիոն հացնագործությունների վերաբերյալ 
գործն ուղարկվել է ՀՔԾ</a></li>
<li><span>11:58 </span><a href="/arm/news/983110.html"><strong> Հուրգադայում մնացած հայ զբոսաշրջիկների երկրորդ խումբը ժամանել է Երևան</strong></a></li>
<li><span>11:56 </span><a href="/arm/news/983108.html">Գաբրիել Սարգսյանը 3-րդն է դանիական մրցաշարում

 </a></li>
<li><span>11:49 </span><a href="/arm/news/983107.html">«Արսենալ»-ը նոր համալրում կարող է ունենալ Բրազիլիայից

 </a></li>
<li><span>11:34 </span><a href="/arm/news/983106.html">Սերգեյ Մովսեսյանը 3-րդն է չեխական մրցաշարում

 </a></li>
<li><span>11:29 </span><a href="/arm/news/983105.html">Չալըշըրը մասնակցել է իր ակումբի խաղին

 </a></li>
<li><span>11:28 </span><a href="/arm/news/983104.html">Աննա Հակոբյանի նախաձեռնությամբ սահմանամերձ գյուղերի 700 երեխաներ կայցելեն 
Երևան</a></li>
<li><span>11:26 </span><a href="/arm/news/983101.html"> Կասեցվել են դատավոր Դավիթ Գրիգորյանի լիազորությունները. ԲԴԽ</a></li>
<li><span>11:24 </span><a href="/arm/news/983103.html">Զինծառայողի սպանության դեպքի առթիվ հարուցվել է քրեական գործ</a></li>
<li><span>11:21 </span><a href="/arm/news/983102.html">ՄԻՊ-ը չհայտարարված այց է կատարել Իջևանի դեպքերով կալանավորվածներին</a></li>
<li><span>11:15 </span><a href="/arm/news/983100.html">Թրամփը կոնգրեսական Ռեդքլիֆին կառաջադրի ԱՄՆ-ի Ազգային հետախուզության տնօրենի պաշտոնում 
</a></li>
<li><span>11:14 </span><a href="/arm/news/983099.html">Ավարտվել են Երևան-Սևան-Իջևան-հայ-ադրբեջանական սահման 3,066 կմ հատվածի 
միջին նորոգման աշխատանքները</a></li>
<li><span>11:02 </span><a href="/arm/news/983098.html">Ավտոմեքենայի ընթացքը խանգարելու հարցի շուրջ պարզաբանումներն ավարտվել են 
երկու անձի դանակահարությամբ</a></li>
<li><span>10:57 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/983097.html">Ոստիկանները Սուրենավան գյուղի բնակիչներից մեկի տարածքում  հայտնաբերել են 
կանեփի 61 տնկի</a></li>
<li><span>10:44 </span><a href="/arm/news/983096.html">Երևան-Սևան ավտոճանապարհին բախվել են «ՎԱԶ 2107» և «Տոյոտա Կորոլա» մակնիշի 
ավտոմեքենաներ

 </a></li>
<li><span>10:42 </span><a href="/arm/news/983095.html">Չինաստանի հարավում սողանքների զոհերի թիվը հասել Է 38-ի
</a></li>
<li><span>10:39 </span><a href="/arm/news/983094.html">Բասկետբոլի Մ18 թիմը պարտությամբ մեկնարկեց Եվրոպայի առաջնությունում

 </a></li>
<li><span>10:33 </span><a href="/arm/news/983093.html">«Թումանյան» կայարանի գնացքի շարժակազմում բռնված հրդեհը մեկուսացվել է</a></li>
<li><span>10:28 </span><a href="/arm/news/983092.html">Մեկնարկել է Արցախի Հանրապետության պատվիրակության աշխատանքային այցն 
Ավստրալիա</a></li>
<li><span>10:24 </span><a href="/arm/news/983091.html">Մխիթարյանը դարձել է գոլային փոխանցման հեղինակ

 </a></li>
<li><span>10:20 </span><a href="/arm/news/983090.html">Իլինոյսում մարդատար գնացքը մխրճվել Է ռելսերին կանգնած ավտոմոբիլը
</a></li>
<li><span>10:07 </span><a href="/arm/news/983089.html">Երեք մարդ Է զոհվել Կալիֆոռնիայում տեղի ունեցած հրաձգության ժամանակ
</a></li>
<li><span>10:00 </span><a href="/arm/news/983088.html">ՀՀ ՊՆ վարչական համալիրում անցկացվել է ՀՀ պաշտպանության նախարարին կից 
կոլեգիայի նիստ</a></li>
<li><span>09:56 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/983087.html">«Թումանյան» կայարանում արձանագրվել է շարժակազմի գծերից դուրս գալու դեպք</a></li>
<li><span>09:52 </span><a href="/arm/news/983086.html">Կալիֆոռնիայում հրաձգություն Է տեղի ունեցել փառատոնի ժամանակ
</a></li>
<li><span>09:42 </span><a href="/arm/news/983085.html">Քաբուլում Green Trend շարժման գրասենյակի վրա հարձակման զոհերի թիվը հասել Է 20-ի. Reuters
</a></li>
<li><span>09:38 </span><a href="/arm/news/983084.html">Հուլիսի 29-ին սպասվող իրադարձությունները</a></li>
<li><span>28.07-22:20 </span><a href="/arm/news/983083.html"><strong>ՀՀ սահմանի հյուսիս-արևելյան հատվածում հակառակորդի կրակոցից զինծառայող է 
զոհվել</strong></a></li>
<li><span>28.07-20:55 </span><a href="/arm/news/983082.html"><strong>Բակո Սահակյանը ներկա է գտնվել Համբուրգի գերմանական ակադեմիական ֆիլհարմոնիկ նվագախմբի համերգին</strong></a></li>
<li><span>28.07-20:01 </span><a href="/arm/news/983081.html">Երևանի կենտրոնի և Քաղսի գյուղի որոշակի հատվածներում գազ չի լինի</a></li>
<li><span>28.07-19:38 </span><a href="/arm/news/983080.html"><strong>Երևանցիները նաև գորգ լվալով են նշել Վարդավառի տոնը</strong></a></li>
<li><span>28.07-19:07 </span><a href="/arm/news/983079.html"><strong>Բակո Սահակյանը Գանձասարի վանական համալիրում մասնակցել է Վարդավառ տոնի միջոցառմանը</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p></p>
<a href="https://rumorsmonitoring.com/hy/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/new_xar/Comp-1_ps (1) (1).gif" width="250" height="300" /></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/982484.html" ><img src="/static/news/s/2019/07/982484_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>09:15, 23.07.2019</span><br>
					<small>Դիտվել է 10936 անգամ</small></br>
					<a href="/arm/news/982484.html" >Գիտության տոն նոր ուսումնական տարում. Հայաստանում նախապատրաստվում է 
Գիտության փառատոն</a></p><p class="sidebarnews">
					<a href="/arm/news/982613.html" ><img src="/static/news/s/2019/07/982613_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:18, 23.07.2019</span><br>
					<small>Դիտվել է 7880 անգամ</small></br>
					<a href="/arm/news/982613.html" >ԵՊԲՀ գիտնականները խոշոր դրամաշնորհ են շահել</a></p><p class="sidebarnews">
					<a href="/arm/news/982978.html" ><img src="/static/news/s/2019/07/982978_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>18:04, 26.07.2019</span><br>
					<small>Դիտվել է 5993 անգամ</small></br>
					<a href="/arm/news/982978.html" >Աննա Հակոբյանի գրասենյակն արձագանքել է հիմնադրամներին պարտադրված 
վճարում անելու մասին հրապարակմանը</a></p><p class="sidebarnews">
					<a href="/arm/news/982645.html" ><img src="/static/news/s/2019/07/982645_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>10:18, 24.07.2019</span><br>
					<small>Դիտվել է 4710 անգամ</small></br>
					<a href="/arm/news/982645.html" >«Հայրենիքի պաշտպան» ծրագրի մասնակից 21-ամյա Տիգրանն աշխատանքի է 
ընդունվել«Երևան իմ սեր» հիմնադրամում</a></p><p class="sidebarnews">
					<a href="/arm/news/982463.html" ><img src="/static/news/s/2019/07/982463_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>15:47, 22.07.2019</span><br>
					<small>Դիտվել է 4006 անգամ</small></br>
					<a href="/arm/news/982463.html" >Անդրանիկ Հովհաննիսյանը հանդիպել է ՄԱԿ-ի Մարդու իրավունքների գերագույն 
հանձնակատարի հետ</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2019</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#e784888993868493a786958a82899795829494c9868a"><span class="__cf_email__" data-cfemail="22414d4c564341566243504f474c52504751510c434f">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
