<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Հունիսի 28-ի միջոցառումների անոնս | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="новости, news, Armenia, Հայաստան, նորություններ" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Հունիսի 28-ի միջոցառումների անոնս | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն ">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="" />
<meta property="fb:app_id" content="788294517951552" />

<script src="/cdn-cgi/apps/head/juSL25BRc-Nqf71S2Ub4TA1MT4E.js"></script><link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/980133/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/980133/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/980133/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/980133/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/980133/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  27 Հունիս</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Հունիսի 28-ի միջոցառումների անոնս | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2019/06/27",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2019/06/27' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a></div><div class="col6"><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<div style='min-height:80px'><img src="/static/news/s/2019/06/980133.jpg" width="115" height="86" style="margin-right:7px;" align="left" border="0" >
<p class="newsbycattitle" style="font-weight:bold; margin-top:10px;">Հունիսի 28-ի միջոցառումների անոնս</p>
<p class="newsbycattext">
				<span>21:15, Հունիս 27, 2019 </span><br>
</p>
</div><div  id="subscribersms" style="font-size:16px">
				<h4>Հարգելի  Ընթերցող</h4>
			<p> Շնորհակալություն  «ԱՐՄԵՆՊՐԵՍ» լրատվական գործակալության կայքից օգտվելու համար:<br><br>
			Խնդրում  ենք տեղեկացված եղեք, որ բաժնի այս լուրը հասանելի է միայն «ԱՐՄԵՆՊՐԵՍ»-ի Բաժանորդներին:<br><br>
			Բաժանորդագրության  հարցերով տեղեկություններ ստանալու համար խնդրում ենք կապվել մեզ հետ:<br><br>
			Էլ-փոստ՝ <a href="/cdn-cgi/l/email-protection#abc6cad9c0cedfc2c5ccebcad9c6cec5dbd9ced8d885cac6"><span class="__cf_email__" data-cfemail="1b767a69707e6f72757c5b7a69767e756b697e6868357a76">[email&#160;protected]</span></a> <br>
			Հեռ.՝  +374 10 53 98 18</p>
		  </div></div>

		<!-- END open news --><div class="bnrcontainer"><div id="adfox_154875309133981295"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.Ya.adfoxCode.create({
        ownerId: 234980,
        containerId: 'adfox_154875309133981295',
        params: {
            p1: 'cdlbl',
            p2: 'fulv'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/06/979686_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:54, 25.06.2019</span><br>
					<a href="/arm/news/979686.html" >Պատգամավորի կարծիքով՝ Հարկային օրենսգրքի փաթեթում կատարված 
փոփոխություններն այն դարձրել են ցանկալիին մոտ

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/06/979645_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>19:54, 24.06.2019</span><br>
					<a href="/arm/news/979645.html" >Առաջին անգամը չէ, որ ադրբեջանական կողմը  պարունակից դուրս է հանում իր 
առաջադրած կետը եւ յուրովի մեկնաբանություն կատարում. Շահան Գանտահարյան</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/06/979626_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:21, 25.06.2019</span><br>
					<a href="/arm/news/979626.html" >Երբեք չի կարելի մոռանալ Հայոց ցեղասպանությունը. Բյորն Սյոդերը Շվեդիայի 
կառավարությանը կոչ է անում ճանաչել այն</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/05/976435_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:00, 29.05.2019</span><br>
					<a href="/arm/news/976435.html" >Հայաստանը մակրոշոկերի դեպքում ցանկացած պահի ԱՄՀ-ից վարկ վերցնելու 
հնարավորություն է ստացել. փոխվարչապետ Մհեր Գրիգորյանի հարցազրույցը</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/06/979674_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:59, 25.06.2019</span><br>
					<a href="/arm/news/979674.html" >«Հայաստանի Հանրապետություն». Էրդողանի քաղաքական արկածախնդրությունը 
դառը պտուղներ է տալիս</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/06/979181_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:12, 20.06.2019</span><br>
					<a href="/arm/news/979181.html" >ՀՀ-ԵՄ հարաբերություններ թևակոխել են զարգացման բավական դինամիկ փուլ

</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/06/978944_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:27, 21.06.2019</span><br>
					<a href="/arm/news/978944.html" >«Երևանյան բեսթսելեր». Հարրի Փոթերի մասին գրքերն առաջին հորիզոնականում են. 
Մանկական գրականություն. մայիս, 2019</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/06/977467_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:25, 07.06.2019</span><br>
					<a href="/arm/news/977467.html" >«Երևանյան բեսթսելեր». «Կախվածությունը» կրկին առաջին հորիզոնականում է. հայ 
գրականություն. մայիս, 2019</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >
					<ul><li><span>21:58 </span><a href="/arm/news/980136.html">ՀՀ ոստիկանությունը մեկ օրում բացահայտել է հանցագործության 43 դեպք</a></li>
<li><span>21:44 </span><a href="/arm/news/980135.html">ՀՀ ԱԳՆ գլխավոր քարտուղարը հանդիպել է Հայաստանում Ուրուգվայի դեսպանի և  
գլխավոր հյուպատոսի հետ</a></li>
<li><span>21:32 </span><a href="/arm/news/980134.html">ՀՀ ԱԽ գլխավոր քարտուղարը ելույթ է ունեցել ՀԱՊԿ անվտանգության խորհրդի 
քարտուղարների նիստում</a></li>
<li><span>21:21 </span><a href="/arm/news/980132.html">Ղրղզստանի  նախկին նախագահը խոստացել է դիմադրություն ցույց տալ` իրեն 
ձերբակալելու փորձի դեպքում</a></li>
<li><span>21:15 </span><a href="/arm/news/980133.html"><strong>Հունիսի 28-ի միջոցառումների անոնս</strong></a></li>
<li><span>21:14 </span><a href="/arm/news/980131.html">Շիրակում կարկտահարության հետևանքով  տուժել է 14 գյուղական համայնք</a></li>
<li><span>21:08 </span><a href="/arm/news/980128.html"><strong>ԱՄՆ պետդեպը միջուկային գործարքից հրաժարվելու դեպքում Իրանին սպառնացել է 
նոր պատժամիջոցներով </strong></a></li>
<li><span>21:06 </span><a href="/arm/news/980130.html">Վրաստանի վարչապետը լարիի փոխարժեքի անկման պատճառ է համարել Թբիլիսիի 
ցույցերն ու ՌԴ-ից չվերթների դադարեցումը</a></li>
<li><span>21:00 </span><a href="/arm/news/980129.html"><strong>Արցախի Հանրապետության Ազգային ժողովն ավարտել է 9-րդ նստաշրջանի 
աշխատանքները</strong></a></li>
<li><span>20:47 </span><a href="/arm/news/980127.html"><strong>ՀՀ մարզերը ներկայացրել են սուբվենցիայի 352 հայտ. նախարար Պապիկյանը 
խորհրդակցություն է անցկացրել մարզպետների հետ</strong></a></li>
<li><span>20:45 </span><a href="/arm/news/980126.html">Թեհրանը իրանական միջուկային ծրագրի վերաբերյալ ԳՀՀԾ-ից դուրս գալու դեպքում էլ 
միջուկային զենք չի ստեղծի. ՄԱԿ-ում Իրանի մշտական ներկայացուցիչ </a></li>
<li><span>20:35 </span><a href="/arm/news/980124.html">Հրաձգություն է տեղի ունեցել Ֆրանսիայի արևմուտքում գտնվող մզկիթի շրջակայքում </a></li>
<li><span>20:33 </span><a href="/arm/news/980125.html">Նախարար Սուրեն Պապիկյանն այցելել է Թեղուտի պղնձամոլիբդենային հանքավայր</a></li>
<li><span>20:28 </span><a href="/arm/news/980123.html">Արարատում  25 վազ է ջերմահարվել, այրվել՝ 300 քմ խոտածածկ տարածք և վագոն-
տնակ</a></li>
<li><span>20:21 </span><a href="/arm/news/980122.html">Դանակահարության դեպք Ոսկեհասկում</a></li>
<li><span>19:55 </span><a href="/arm/news/980121.html">Արայիկ Հարությունյանը կարևորում է «MAGIC» գիտաժողովի անցկացումը 
աստղաֆիզիկայի ոլորտում միջազգային դրական փորձ ձեռքբերելու առումով </a></li>
<li><span>19:43 </span><a href="/arm/news/980120.html"><strong>Վարչապետին ներկայացվել է Հայաստան-Վրաստան էլեկտրահաղորդման գծի և 
ենթակայանների կառուցման ծրագրի իրականացման ընթացքը</strong></a></li>
<li><span>19:40 </span><a href="/arm/news/980119.html">Պաշտոնյան չի բացառում անօրինական գերեզմանների տեղափոխումը</a></li>
<li><span>19:39 </span><a href="/arm/news/980118.html"><strong>Բելառուսում երախտագիտությամբ են հիշում բոլոր ժողովուրդների 
սխրագործությունները. ՀՀ դեսպան</strong></a></li>
<li><span>19:35 </span><a href="/arm/news/980117.html">Քրեակատարողական ծառայության պետը քաղաքացիների է ընդունել</a></li>
<li><span>19:29 </span><a href="/arm/news/980116.html"><strong>Հայաստանն ու Վրաստանը միջկառավարական համագործակցության նոր էջ են բացել. 
փոխվարչապետներն ամփոփեցին հանձնաժողովի նիստը</strong></a></li>
<li><span>19:21 </span><a href="/arm/news/980115.html"><strong>ՀՀ և Մալթայի ԱԳ նախարարները քննարկել են երկկողմ և բազմակողմ 
համագործակցության զարգացման հեռանկարները</strong></a></li>
<li><span>19:11 </span><a href="/arm/news/980114.html"><strong>ԲԴԽ-ն որոշել է խորհրդի նոր նախագահի ընտրության ժամկետը</strong></a></li>
<li><span>19:03 </span><a href="/arm/news/980113.html"><strong>Իսպանիան պատրաստ է զարգացնել հարաբերությունները ՀՀ-ի հետ փոխադարձ 
հետաքրքրության բոլոր ոլորտներում. Սենատի նախագահը՝ ՀՀ դեսպանին</strong></a></li>
<li><span>18:57 </span><a href="/arm/news/980112.html">Ավան Առինջում հայրն, անտեսելով դատարանի օրինական վճիռը, երեխային չի 
վերադարձնում մորը </a></li>
<li><span>18:50 </span><a href="/arm/news/980111.html"><strong>Վրաստանի և իր հարևանների միջև չի կարող լինել տնտեսական հարաբերությունների 
վրա ազդող լարվածություն. Վրաստանի փոխվարչապետ</strong></a></li>
<li><span>18:48 </span><a href="/arm/news/980110.html"><strong>Արցախի ԱԳՆ-ն ողջունում է Ադրբեջանին որոշակի զինատեսակների վաճառքի արգելքի 
վերաբերյալ կոնգրեսական Բրեդ Շերմանի առաջարկը</strong></a></li>
<li><span>18:37 </span><a href="/arm/news/980109.html">Ընթերցողների սեղանին դրվեց Ռաֆայել Նահապետյանի «Ուշադրություն, սկսվում է… » 
գիրքը</a></li>
<li><span>18:33 </span><a href="/arm/news/980108.html"><strong>Վարչապետը հրաժեշտի հանդիպում է ունեցել Հայաստանում Հնդկաստանի դեսպանի 
հետ</strong></a></li>
<li><span>18:22 </span><a href="/arm/news/980107.html"><strong>Բակո Սահակյանը հրավիրել է գյուղատնտեսությանը նվիրված խորհրդակցություն</strong></a></li>
<li><span>18:21 </span><a href="/arm/news/980105.html"><strong>ՊԵԿ-ը հրապարակում է Վրաստան ժամանող քաղաքացիներին անհրաժեշտ 
տեղեկատվություն մաքսային ընթացակարգերի և այլ կարգավորումների վերաբերյալ</strong></a></li>
<li><span>18:16 </span><a href="/arm/news/980106.html"><strong>«City of smile/ժպիտների քաղաք»-ը դրամահավաքներ կկազմակերպի քաղցկեղով 
հիվանդ երեխաների բուժումը նաև արտերկրում անցկացնելու համար</strong></a></li>
<li><span>18:14 </span><a href="/arm/news/980104.html">Տաթև Հայրապետյանը ԵԽԽՎ-ում ելույթ է ունեցել «Փախստական երեխաների դեմ 
բռնության և շահագործման դադարեցումը» զեկույցի վերաբերյալ</a></li>
<li><span>18:09 </span><a href="/arm/news/980103.html">ՀՀ պաշտպանության նախարարը մասնակցել է ՆԱՏՕ-ի կենտրոնակայանում կայացած 
նիստին

</a></li>
<li><span>18:08 </span><a href="/arm/news/980102.html">Տնտեսագիտական մտքի զարգացումն առանցքում. ՀՊՏՀ-ում մեկնարկեց Հայկական 
տնտեսագիտական միության ամենամյա գիտաժողովը

</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p></p>
<img src="https://armenpress.am/static/add/new_xar/finalgif.gif" alt="" width="245" height="204" />
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/979637.html" ><img src="/static/news/s/2019/06/979637_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>09:10, 25.06.2019</span><br>
					<small>Դիտվել է 6685 անգամ</small></br>
					<a href="/arm/news/979637.html" >Երևանը շուտով կունենա 3 նոր պուրակ. աշխատանքների մեկնարկը տրված է</a></p><p class="sidebarnews">
					<a href="/arm/news/980032.html" ><img src="/static/news/s/2019/06/980032_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>13:56, 27.06.2019</span><br>
					<small>Դիտվել է 4263 անգամ</small></br>
					<a href="/arm/news/980032.html" >ՀՀ-ում մինչև 18 տարեկանների հիվանդանոցային բուժօգնությունն ամբողջությամբ 
կիրականացվի անվճար</a></p><p class="sidebarnews">
					<a href="/arm/news/979553.html" ><img src="/static/news/s/2019/06/979553_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>12:56, 24.06.2019</span><br>
					<small>Դիտվել է 3968 անգամ</small></br>
					<a href="/arm/news/979553.html" >Վերին Լարսում արգելված իր տեղափոխելու համար կանգնեցվել է հայերի տեղափոխող 
ավտոբուս</a></p><p class="sidebarnews">
					<a href="/arm/news/979746.html" ><img src="/static/news/s/2019/06/979746_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>15:09, 25.06.2019</span><br>
					<small>Դիտվել է 3356 անգամ</small></br>
					<a href="/arm/news/979746.html" >Փաշինյանի միակ որդին զինվորական ծառայություն է անցնում Արցախում, ինչը 
Քոչարյանի երկու որդիներից ոչ ոք չի արել. Վլադիմիր Կարապետյան

</a></p><p class="sidebarnews">
					<a href="/arm/news/979404.html" ><img src="/static/news/s/2019/06/979404_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:55, 21.06.2019</span><br>
					<small>Դիտվել է 3251 անգամ</small></br>
					<a href="/arm/news/979404.html" >Աբովյանի և Երևանի մի շարք տարածքներում ջրամատակարարումը կդադարեցվի</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2019</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#2c4f4342584d4f586c4d5e4149425c5e495f5f024d41"><span class="__cf_email__" data-cfemail="b8dbd7d6ccd9dbccf8d9cad5ddd6c8caddcbcb96d9d5">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
