<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>«Չելսի»-ն կհրաժարվի Ազարից | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="«Չելսի»-ն կհրաժարվի Ազարից">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2019/05/975545.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<script src="/cdn-cgi/apps/head/juSL25BRc-Nqf71S2Ub4TA1MT4E.js"></script><link rel="amphtml" href="https://armenpress.am/arm/amp/975545" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/975545/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/975545/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/975545/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/975545/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/975545/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  21 Մայիս</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>«Չելսի»-ն կհրաժարվի Ազարից | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2019/05/21",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2019/05/21' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a></div><div class="col6"><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">«Չելսի»-ն կհրաժարվի Ազարից</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2019/05/975545.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2019-05-21T14:15:30+04:00">14:15, 21 Մայիս, 2019</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 21 ՄԱՅԻՍԻ, ԱՐՄԵՆՊՐԵՍ: Լոնդոնի &laquo;Չելսի&raquo;-ն պատրաստ է հրաժարվելու իր առաջատար ֆուտբոլիստներից մեկից:</p>
<p><a href="https://armenpress.am/arm/">&laquo;Արմենպրես&raquo;-</a>ի հաղորդմամբ` այս մասին գրում է DailyMail-ը: &laquo;Չելսի&raquo;-ին պատրաստ է հրաժարվելու Բելգիայի ազգային թիմի կիսապաշտպան Էդեն Ազարի ծառայություններից: Լոդոնյան ակումբը տևական ժամանակ չէր ցանկանում Ազարի` 120 միլիոն եվրո հրաժարագինը փոփոխության ենթարկել, սակայն այժմ մտափոխվել է: Պատճառ Ազարի մեկ տարի անց սպառվող պայմանագիրը և ֆինանսական &laquo;Ֆեյր-փլեյ&raquo;-ն է:</p>
<p>Արդեն ավարտվող մրցաշրջանում Ազատ &laquo;Չելսի&raquo;-ի կազմում մասնակցել է 50 խաղ, խփելով 19 գնդակ:</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/975545.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;&nbsp;|&nbsp; <a href="/arm/amp/975545" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><div id="adfox_154875309133981295"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 234980,
        containerId: 'adfox_154875309133981295',
        params: {
            p1: 'cdlbl',
            p2: 'fulv'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/04/972450_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:13, 24.04.2019</span><br>
					<a href="/arm/news/972450.html" > Պատգամավորը համոզված է՝ Հայոց ցեղասպանության հարցում պետք է հանդես գալ 
պահանջատիրական դիրքերից</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/04/972209_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:08, 22.04.2019</span><br>
					<a href="/arm/news/972209.html" >«Իսլամական պետություն»-ը նոր դիրքավորման գործընթաց է սկսել Իրաքում. 
Սաֆրաստյան</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/05/975509_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:29, 21.05.2019</span><br>
					<a href="/arm/news/975509.html" >«Արմենպրես»-ի հարցազրույցը ԲԴԽ նախագահ Գագիկ Հարությունյանի հետ

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/05/974816_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:42, 15.05.2019</span><br>
					<a href="/arm/news/974816.html" >ՀՀ և ՉԺՀ առևտրաշրջանառությունը վերջին տարիներին հատում է կես միլիարդ դոլարի 
սահմանը. Մնացական Սաֆարյանի հարցազրույցը</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/05/974880_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:05, 15.05.2019</span><br>
					<a href="/arm/news/974880.html" > Քաղաքագետն ապակառուցողական է որակում Արևելյան գործընկերության համատեղ 
հռչակագրի ստորագրմանն Ադրբեջանի կողմից բռնարգելք դնելը</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/04/972951_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>17:45, 27.04.2019</span><br>
					<a href="/arm/news/972951.html" >Անկարայի հետքայլն ու Երեւանի ուղենիշային ձեւակերպումները. Շահան 
Գանտահարյանի հոդվածը</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2019/05/974787_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:05, 17.05.2019</span><br>
					<a href="/arm/news/974787.html" >«Երևանյան բեսթսելեր». Մարկ Արենի «Քառյակը» առաջին հորիզոնականում է. 
Թարգմանական գրականություն.ապրիլ, 2019</a></p><p class="sidebarnews">
					<img src="/static/news/s/2019/04/972542_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:35, 26.04.2019</span><br>
					<a href="/arm/news/972542.html" >«Երևանյան բեսթսելեր». «Աղջիկ ջան, ուշքի արի» գիրքն առաջին տեղում է. 
փաստավավերագրական. մարտ, 2019</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >
					<ul><li><span>20:05 </span><a href="/arm/news/975628.html"><strong>«Լոռի» - «Փյունիկ» հանդիպման մրցավար Արտակ Սիմոնյանը որակազրկվել է </strong></a></li>
<li><span>19:47 </span><a href="/arm/news/975627.html">Պաշտպանի ներկայացուցիչները «Նուբարաշեն» ՔԿՀ-ում այցել են հացադուլ 
հայտարարած անձանց</a></li>
<li><span>19:30 </span><a href="/arm/news/975626.html"><strong>Կառավարությունում քննարկվել են ընտանիքի ապահովության գնահատման 
համակարգի բարեփոխման հարցեր</strong></a></li>
<li><span>19:28 </span><a href="/arm/news/975625.html">ԱՄՆ Կոնգրեսում կայացել է ԼՂ հակամարտության հրադադարի հաստատման 25-
ամյակին նվիրված միջոցառում </a></li>
<li><span>19:18 </span><a href="/arm/news/975624.html">Իջևան-Նոյեմբերյան ավտոճանապարհին կողաշրջված մեքենայի վարորդը տեղափոխվել 
է հիվանդանոց</a></li>
<li><span>18:43 </span><a href="/arm/news/975623.html"><strong>Արայիկ Հարությունյանը հիմնական դպրոցների տնօրենների հետ քննարկել է առաջին 
դասարանցիների ընդունելության հարցեր. առցանց հերթագրվել է 11 հազարը</strong></a></li>
<li><span>18:33 </span><a href="/arm/news/975622.html"><strong>«Իմ քայլը» ԱԺ լիագումար նիստում կառաջարկի ստեղծել Ապրիլյան պատերազմի հետ 
կապված քննիչ հանձնաժողով </strong></a></li>
<li><span>18:32 </span><a href="/arm/news/975621.html"><strong>ՀՀ փոխվարչապետ Ավինյանը և  Ուկրաինայի նորընտիր նախագահ  Զելենսկիին 
կարևորել են երկրների միջև քաղաքական երկխոսության ակտիվացումը</strong></a></li>
<li><span>18:24 </span><a href="/arm/news/975620.html">ՀՀ ֆինանսների նախարարությունը գնումների գործընթացը համակարգողների համար 
դասընթացներ է կազմակերպել</a></li>
<li><span>18:21 </span><a href="/arm/news/975619.html"><strong>ԱԺ «Իմ քայլը» խմբակցությունը կմշակի վեթթինգի մասին օրենքի նախագիծ </strong></a></li>
<li><span>18:18 </span><a href="/arm/news/975618.html">Նախարար Արշակյանի գլխավորած պատվիրակությունը Տալլինում մասնակցում է 
էլեկտրոնային կառավարման 5-րդ համաժողովին</a></li>
<li><span>18:13 </span><a href="/arm/news/975617.html"><strong>ՀՀ պաշտպանության նախարարն այցելել է հյուսիսարևելյան ուղղությամբ տեղակայված 
զորամաս</strong></a></li>
<li><span>18:11 </span><a href="/arm/news/975615.html"><strong>Մեր ռազմավարական տեսլականն է Հայաստանը դարձնել դրախտ տաղանդների 
համար. Նիկոլ Փաշինյան</strong></a></li>
<li><span>18:10 </span><a href="/arm/news/975616.html">Ղազախստանում 1-կիլոգրամանոց ոսկե կոլեկցիոն մետաղադրամ են թողարկել ԵԱՏՄ-ի հնգամյակի առթիվ</a></li>
<li><span>18:04 </span><a href="/arm/news/975613.html"><strong>
Մայիսի 22-ի միջոցառումների անոնս</strong></a></li>
<li><span>18:01 </span><a href="/arm/news/975614.html">Իրաքը պատվիրակություններ կուղարկի Իրան եւ ԱՄՆ՝ թուլացնելու լարվածությունն այդ երկրների միջեւ. Al Sumaria</a></li>
<li><span>17:56 </span><a href="/arm/news/975612.html"><strong>Վարուժան Ներսեսյանը հանդիպում է ունեցել  ԱՄՆ պետքարտուղարի տեղակալ Մարի 
Ռոյսի հետ</strong></a></li>
<li><span>17:52 </span><a href="/arm/news/975611.html">Լիլիա Շուշանյանը մասնակցել է ECOserve ծրագրի արդյունքների մոդելի քննարկմանը

</a></li>
<li><span>17:51 </span><a href="/arm/news/975608.html"><strong> ԵԽԽՎ համազեկուցողները հայտարարություն են տարածել դատարանների 
արգելափակման և դատաիրավական բարեփոխումների առնչությամբ</strong></a></li>
<li><span>17:49 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/975609.html">Արայիկ Հարությունյանը 72 աշակերտի հանձնեց առարկայական օլիմպիադաների 
առաջին կարգի դիպլոմներ</a></li>
<li><span>17:48 </span><a href="/arm/news/975610.html">ԵՄ-ն գործարկել Է եվրոպական սահմանապահ ծառայության արտասահմանյան առաջին առաքելությունը</a></li>
<li><span>17:45 </span><a href="/arm/news/975607.html">ՀՀ ԿԲ. թանկարժեք մետաղների գներ և փոխարժեքներ. 21-05-19</a></li>
<li><span>17:43 </span><a href="/arm/news/975606.html">Ասիական ինդեքսներ. 21-05-19</a></li>
<li><span>17:41 </span><a href="/arm/news/975602.html">Գերմանիայի Բերնաու քաղաքում տեղի է ունեցել Արցախին նվիրված միջոցառում 
</a></li>
<li><span>17:40 </span><a href="/arm/news/975604.html"><strong>Հայաստանի և Իտալիայի հարկային ծառայությունները համագործակցելու են ոլորտային 
բարեփոխումների շրջանակում</strong></a></li>
<li><span>17:38 </span><a href="/arm/news/975605.html">Մաթեմատիկայի բնագավառում Աբելյան մրցանակը հանձնվեց Քարեն Ուլենբեքին
</a></li>
<li><span>17:36 </span><a href="/arm/news/975603.html">Ազդարարման միասնական էլեկտրոնային հարթակը թույլ կտա անանուն 
տեղեկություններ հաղորդել կոռուպցիոն հանցագործությունների մասին </a></li>
<li><span>17:32 </span><a href="/arm/news/975600.html">Մեծ Բրիտանիայի պաշտպանական հետազոտությունների թագավորական  քոլեջի 
ունկնդիրները հյուրընկալվել են պաշտպանության նախարարությունում

</a></li>
<li><span>17:32 </span><a href="/arm/news/975601.html">Երևանի ընդհանուր իրավասության դատարանում ավարտվեց Լևոն Երանոսյանի գործով 
առաջին դատական նիստը</a></li>
<li><span>17:30 </span><a href="/arm/news/975599.html">Զինծառայող-խոհարարները մասնակցել են տոլմայի համահայկական փառատոնին

</a></li>
<li><span>17:29 </span><a href="/arm/news/975597.html">ՀՀ ԶՈՒ զինծառայողները մասնակցում են կիբեռանվտանգության մրցույթին

</a></li>
<li><span>17:27 </span><a href="/arm/news/975598.html">ՊՆ 5-րդ զորամիավորումում անցկացվել են հատուկ պատրաստության պարապմունքներ

</a></li>
<li><span>17:27 </span><a href="/arm/news/975596.html">ՊՆ 1-ին զորամիավորումում անցկացվել է արտական հրաձգությամբ զորավարժություն

</a></li>
<li><span>17:25 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/975594.html"><strong>Փարիզում Շառլ Ազնավուրի մանկության տան պատին բացվել է մաեստրոյի 
հուշատախտակը</strong></a></li>
<li><span>17:22 </span><a href="/arm/news/975593.html"><strong>«Արթիկ» քրեակատարողական հիմնարկի կալանավորը սպանության փորձ է կատարել. 
հարուցվել է քրեական գործ 

</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p></p>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/975480.html" ><img src="/static/news/s/2019/05/975480_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:36, 20.05.2019</span><br>
					<small>Դիտվել է 3873 անգամ</small></br>
					<a href="/arm/news/975480.html" >Վահե Գրիգորյանը բողոքարկելու է Ռոբերտ Քոչարյանի եւ մյուսների գործի վարույթը 
կասեցնելու և Սահմանադրական դատարան ուղարկելու որոշումը </a></p><p class="sidebarnews">
					<a href="/arm/news/974775.html" ><img src="/static/news/s/2019/05/974775_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>18:23, 14.05.2019</span><br>
					<small>Դիտվել է 2625 անգամ</small></br>
					<a href="/arm/news/974775.html" > ՀՀ զինված ուժերում դժբախտ պատահարի հետևանքով զինծառայող է զոհվել</a></p><p class="sidebarnews">
					<a href="/arm/news/975178.html" ><img src="/static/news/s/2019/05/975178_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>15:07, 17.05.2019</span><br>
					<small>Դիտվել է 2614 անգամ</small></br>
					<a href="/arm/news/975178.html" >«Վերադարձ» ծրագիրը Տավուշի մարզ կբերի շուրջ 5 հազար ընտանիքի</a></p><p class="sidebarnews">
					<a href="/arm/news/975307.html" ><img src="/static/news/s/2019/05/975307_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:05, 18.05.2019</span><br>
					<small>Դիտվել է 2412 անգամ</small></br>
					<a href="/arm/news/975307.html" >Ռոբերտ Քոչարյանը ազատ կարձակվի. դատարանն ընդունեց կալանքը փոխելու 
վերաբերյալ երաշխավորությունը</a></p><p class="sidebarnews">
					<a href="/arm/news/974753.html" ><img src="/static/news/s/2019/05/974753_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:58, 14.05.2019</span><br>
					<small>Դիտվել է 1958 անգամ</small></br>
					<a href="/arm/news/974753.html" >Սոնա Հովհաննիսյանն ընտրվել է Կոնսերվատորիայի ռեկտոր</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2019</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#ddbeb2b3a9bcbea99dbcafb0b8b3adafb8aeaef3bcb0"><span class="__cf_email__" data-cfemail="9bf8f4f5effaf8efdbfae9f6fef5ebe9fee8e8b5faf6">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
