<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Հայտնի են ինտերակտիվ տերմինալների արդյունքները

 | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Հայտնի են ինտերակտիվ տերմինալների արդյունքները">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2018/12/958203.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<script src="/cdn-cgi/apps/head/juSL25BRc-Nqf71S2Ub4TA1MT4E.js"></script><link rel="amphtml" href="https://armenpress.am/arm/amp/958203" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/958203/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/958203/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/958203/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/958203/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/958203/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  14 Դեկտեմբեր</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Հայտնի են ինտերակտիվ տերմինալների արդյունքները

 | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2018/12/14",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2018/12/14' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a></div><div class="col6"><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Հայտնի են ինտերակտիվ տերմինալների արդյունքները

</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2018/12/958203.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2018-12-14T14:17:06+04:00">14:17, 14 Դեկտեմբեր, 2018</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 14 ԴԵԿՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Առողջապահության նախարարության նախաձեռնությամբ` Երևանի առավել մեծ հոսք ունեցող և բազմապրոֆիլ երեք բուժհաստատությունում ( &laquo;Իզմիրլյան&raquo;, &laquo;Էրեբունի&raquo; և &laquo;Սուրբ Գրիգոր Լուսավորիչ&raquo;) երկու ամիս առաջ տեղադրվել են պացիենտի գոհունակության մշտադիտարկման գործիք` ինտերակտիվ տերմինալներ:</p>
<p>Ինչպես <a href="https://armenpress.am/arm/">&laquo;Արմենպրես&raquo;</a>-ին տեղեկացրին ՀՀ առողջապահության նախարարությունից, պացիենտի գոհունակության մշտադիտարկման համակարգը գործնական տեսանկյունից պարզ կիրառելիություն ունի և տալիս է հնարավորություն ցանկացած պարբերականությամբ տվյալներ հավաքագրելու:<br /> <br /> Գոյություն ունեն պացիենտի բավարարվածության գնահատման մի շարք մեթոդներ, սակայն Հայաստանի բժշկական կազմակերպություններում գրեթե չի գործում պացիենտի կարծիքի շարունակական մոնիտորինգի համակարգը` վերջինիս կարծիքը և առաջարկները հաշվի առնելու և դրանց հիման վրա փոփոխություններ կատարելու տեսանկյունից:</p>
<p>Ամփոփելով պիլոտային ծրագրի երկամսյա արդյունքները` արձանագրվել է, որ պացիենտների 63%-ը գոհ է հիվանդանոցային բուժման պայմաններից, ըստ որի` ավելի շատ գոհ են բժիշկների վերաբերմունքից, քան բուժքույրերի և մայրապետների: Ուղիղ կեսը նշել է, որ հայտնվել են քաշքշուքների և հերթերի մեջ: Յուրաքանչյուր չորրորդը հայտնել է, որ &nbsp;վճարել է ոչ պաշտոնական գումար: Պացիենտների մեծ մասը տեղյակ չէ, թե ինչ հիմունքներով է ստացել բուժում` պետպատվերով, թե վճարովի:</p>
<p>Ըստ <span><a href="https://www.vocera.com/">&laquo;Vocera&raquo;</a></span>&nbsp; 2016թ. տվյալների` առողջապահական մասնագետների 64%-ը հաստատում է, որ 1500 բուժհաստատությունում պացիենտի կարծիքի ուսումնասիրությունն իր կարևորությամբ հավասար է պացիենտի անվտանգության պահպանմանն ու&nbsp; կլինիկական աշխատանքի արդյունքի բարելավմանը: Սա զարմանալի չէ, քանի որ պացիենտի դերն ավելին է, քան սպառողինը:</p>
<p>Պացիենտի գոհունակության ապահովումը մի շարք գործնական արդյունքների է հանգեցնում ներառյալ` դիմելիության աճ, բուժհաստատության հեղինակության բարձրացում, ինչպես նաև հնարավոր դատական գործերի կանխում:</p>
<p>Ներդրված համակարգը ենթարկվելու է պարբերական մշտադիտարկման և բարելավման` հանդիսանալով բուժօգնության որակի ապահովման առանցքային մեթոդներից մեկը:</p>
<p>ԲԿ-ներում տեղակայվող տերմինալները հատկացրել է մասնավոր ընկերություն: Վերջինիս հետ նախարարությունը որևէ հետագա պայմանագրային պարտավորություն չի ստանձնել: Դրանց հետագա շահագործման մասով արդեն բուժհաստատություններն այդ ընկերության հետ կշարունակեն իրենց պայմանագրային աշխատանքը:</p>
<p>Ի դեպ, ինտերակտիվ տերմինալների գաղափարը մեծ հետաքրքրության է արժանացել մարզային բժշկական ղեկավարների կողմից: Հուսանք, որ այս նախաձեռնությունը վարակիչ կլինի և կհասնի նաև մարզային բժշկական կենտրոններ` ի շահ առողջապահական ծառայությունների որակի բարելավման և բնակչության վստահության բարձրացման:</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/958203.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;&nbsp;|&nbsp; <a href="/arm/amp/958203" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_zonecode.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/12/957968_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>19:42, 12.12.2018</span><br>
					<a href="/arm/news/957968.html" >Ի՞նչ միջազգային արձագանք են ստացել ՀՀ արտահերթ խորհրդարանական 
ընտրությունները</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/12/957763_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:35, 11.12.2018</span><br>
					<a href="/arm/news/957763.html" >Ազգագրագետը չի կարծում, որ ԱԺ ընտրություններում ցածր մասնակցություն է եղել</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/12/957751_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:46, 11.12.2018</span><br>
					<a href="/arm/news/957751.html" >Մեր կուսակցությունները ինստիտուցիոնալ կառույցներ չեն, ինչը լուրջ խնդիր է. 
Ալեքսանդր Իսկանդարյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/12/957078_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:44, 06.12.2018</span><br>
					<a href="/arm/news/957078.html" >Պետական չաշխատող մեքենան դարձնելու ենք արդյունավետ, սակայն դա չի բերելու 
կադրային ջարդի. Տիգրան Ավինյանն ամփոփում է քարոզարշավը</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/12/956844_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:36, 04.12.2018</span><br>
					<a href="/arm/news/956844.html" >Իրանի և Հայաստանի միջև առևտրաշրջանառության ծավալներն աճել են
</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/11/956414_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:43, 30.11.2018</span><br>
					<a href="/arm/news/956414.html" >Իվանիշվիլի-Սահակաշվիլի պայքարում հաղթեց Զուրաբիշվիլին</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/12/958071_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:25, 14.12.2018</span><br>
					<a href="/arm/news/958071.html" >«Երևանյան բեսթսելեր». «Հայրիկ, դու խենթ ես» գիրքն առաջին հորիզոնականում է. 
թարգմանական գրականություն. նոյեմբեր, 2018</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/12/956902_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:27, 07.12.2018</span><br>
					<a href="/arm/news/956902.html" >«Երևանյան բեսթսելեր». «Երկրի հակառակ կողմը» դարձյալ առաջին հորիզոնականում է. 
հայ գրականություն. նոյեմբեր, 2018</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>15:27 </span><a href="/arm/news/958212.html"><strong>12-ամսյա գնաճը նոյեմբերի դրությամբ կազմել է 1.8 տոկոս</strong></a></li>
<li><span>15:10 </span><a href="/arm/news/958211.html">Ձյուդոիստ Ֆերդինանտ Կարապետյանը մեկնարկում է չինական մրցաշարում

 </a></li>
<li><span>15:08 </span><a href="/arm/news/958210.html">Հիմնանորոգվում է Վերին Գետաշենի թիվ1 միջնակարգ դպրոցի վնասված տանիքը</a></li>
<li><span>15:01 </span><a href="/arm/news/958209.html">Ամփոփվել են Մարտունու քաղաքապետ Արմեն Ավետիսյանի երկու տարվա աշխատանքային գործունեության արդյունքները </a></li>
<li><span>14:48 </span><a href="/arm/news/958208.html">Apple-ը, դատավճռի համաձայն, Չինաստանում կնորացնի iPhone-ի ծրագրային ապահովումը </a></li>
<li><span>14:41 </span><a href="/arm/news/958206.html"><strong>Հայկակ Արշամյանին հաջողվել է վերադարձնել վստահությունը «Հայաստան» 
համահայկական հիմնադրամի նկատմամբ</strong></a></li>
<li><span>14:38 </span><a href="/arm/news/958207.html"><strong>Ռուսաստանն ակնկալում է ԼՂ հակամարտության կարգավորման բանակցությունների 
վերսկսում ՀՀ-ում կառավարության ձևավորումից հետո</strong></a></li>
<li><span>14:36 </span><a href="/arm/news/958205.html">Ֆրանսիայի Աշխատանքի համընդհանուր համադաշնությունը կոչ Է անում ավելացնել բողոքի ակցիաների թիվը </a></li>
<li><span>14:17 </span><a href="/arm/news/958203.html"><strong>Հայտնի են ինտերակտիվ տերմինալների արդյունքները

</strong></a></li>
<li><span>14:16 </span><a href="/arm/news/958204.html">Զուրաբիշվիլին Էական փոփոխություներ Է պլանավորում նախագահի վարչակազմում </a></li>
<li><span>14:13 </span><a href="/arm/news/958201.html"><strong>Մեծ պատիվ էր զինակցել  բարեխիղճ ծառայությամբ մեր պաշտպանական համակարգը 
հզորացրած սպաներին և զինծառայողներին. Լևոն Մնացականյան

</strong></a></li>
<li><span>14:12 </span><a href="/arm/news/958202.html">Վախճանվել Է դերասանուհի Սոնդրա Լոքը. New York Times</a></li>
<li><span>14:05 </span><a href="/arm/news/958200.html">«Փոլ-Մոտ» հոլդինգի փոխտնօրենը վերահաստատել է Հայաստանում տրակտորների 
արտադրություն հիմնելու մտադրությունը </a></li>
<li><span>14:00 </span><a href="/arm/news/958198.html"><strong>Նիկոլ Փաշինյանն ընդունել է ՀՀ-ում Չեխիայի դեսպանին և People in need ՀԿ-ի գործադիր 
տնօրենին

</strong></a></li>
<li><span>13:56 </span><a href="/arm/news/958197.html"><strong>Նիկոլ Փաշինյանը ցավակցական հեռագիր է հղել Էմանուել Մակրոնին Ստրասբուրգի 
ահաբեկչության զոհերի կապակցությամբ
</strong></a></li>
<li><span>13:53 </span><a href="/arm/news/958196.html"><strong>Բակո Սահակյանը Պաշտպանության բանակի բարձրագույն հրամկազմին է ներկայացրել  
պաշտպանության նորանշանակ նախարարին </strong></a></li>
<li><span>13:48 </span><a href="/arm/news/958195.html">Գիտնականները խմելաջրի համընդհանուր պակաս են կանխատեսել </a></li>
<li><span>13:46 </span><a href="/arm/news/958194.html"><strong>Կարեն Սարգսյանը նշանակվել է հատուկ հանձնարարությունների գծով Արցախի 
Հանրապետության նախագահի ներկայացուցիչ

 </strong></a></li>
<li><span>13:43 </span><a href="/arm/news/958193.html"><strong>Լևոն Մնացականյանը նշանակվել է Արցախի Հանրապետության արտակարգ 
իրավիճակների պետական ծառայության տնօրեն</strong></a></li>
<li><span>13:31 </span><a href="/arm/news/958192.html">Շիրակի մարզում այս պահին փակ ճանապարհ չկա </a></li>
<li><span>13:27 </span><a href="/arm/news/958191.html"><strong>Լևոն Մնացականյանն ազատվել է Արցախի պաշտպանության նախարարի պաշտոնից. 
պաշտպանության բանակի հրամանատար է նշանակվել Կարեն Աբրահամյանը</strong></a></li>
<li><span>13:25 </span><a href="/arm/news/958190.html"><strong>ԿԲ-ն այս տարվա համար մոտ 5 տոկոս տնտեսական աճ է կանխատեսում</strong></a></li>
<li><span>13:15 </span><a href="/arm/news/958189.html">Համահայկական հիմնադրամի «Հեռուստամարաթոն-2018»-ից հետո 
նվիրատվությունների գումարն ավելացել է</a></li>
<li><span>13:09 </span><a href="/arm/news/958188.html">Լոնդոնում կողոպտել են Պոլ Մակկարտնիի տունը. The Daily Mail</a></li>
<li><span>13:08 </span><a href="/arm/news/958185.html">«Էրեբունի» բասկետբոլային ակումբի անդամները ներքին առաջնությունը դիտարժան են 
համարում

 </a></li>
<li><span>13:07 </span><a href="/arm/news/958186.html">Հայտնի դարձան բասկետբոլի Հայաստանի հավաքականների մրցակիցների անունները

 </a></li>
<li><span>13:06 </span><a href="/arm/news/958187.html">Հայկական կոշիկն արտահանվում է ԵՄ</a></li>
<li><span>13:02 </span><a href="/arm/news/958183.html">Հայաստանի մակրոտնտեսական և ֆինանսական կայունությունը ներքաղաքական 
փոփոխություններից հետո անգամ պահպանվել է. «Ֆիչ Ռեյթինգս»</a></li>
<li><span>12:59 </span><a href="/arm/news/958184.html">Ժայռապատկերները վերածվում են գորգի</a></li>
<li><span>12:53 </span><a href="/arm/news/958182.html">Դեկտեմբերի 15-ից հանրապետությունում սպասվում է առանց տեղումների եղանակ</a></li>
<li><span>12:50 </span><a href="/arm/news/958181.html"><strong>Խնկո Ապոր և Ղազարոս Աղայանի ստեղծագործությունները հասանելի են ինտերակտիվ 
ձևաչափով</strong></a></li>
<li><span>12:45 </span><a href="/arm/news/958179.html">Դրոնը մարդատար «Բոինգի» քիթն Է մխրճվել Մեքսիկայի օդանավակայանում վայրԷջք կատարելիս</a></li>
<li><span>12:31 </span><a href="/arm/news/958178.html"><strong>Հակոբ Արշակյանն ընդունել է ՎԶԵԲ Հայաստանի գրասենյակի ղեկավարին
</strong></a></li>
<li><span>12:27 </span><a href="/arm/news/958177.html"><strong>Մարդու իրավունքների պաշտպանն առանձնազրույց է ունեցել Ռոբերտ Քոչարյանի հետ</strong></a></li>
<li><span>12:19 </span><a href="/arm/news/958176.html">Իսրայելցի զինվորականները ՀԱՄԱՍ-ի 37 ակտիվիստների են ձերբակալել Ռամալլահում </a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p></p>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/957819.html" ><img src="/static/news/s/2018/12/957819_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>18:06, 11.12.2018</span><br>
					<small>Դիտվել է 4585 անգամ</small></br>
					<a href="/arm/news/957819.html" >Ռոբերտ Քոչարյանի աջակիցները բողոքի ակցիա են անցկացնում նրան  ազատ 
արձակելու պահանջով  

</a></p><p class="sidebarnews">
					<a href="/arm/news/957331.html" ><img src="/static/news/s/2018/12/957331_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>17:24, 07.12.2018</span><br>
					<small>Դիտվել է 4282 անգամ</small></br>
					<a href="/arm/news/957331.html" >Ոստիկանությունը Պրահայում հայտնաբերել է Նարեկ Սարգսյանին </a></p><p class="sidebarnews">
					<a href="/arm/news/957397.html" ><img src="/static/news/s/2018/12/957397_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>11:45, 08.12.2018</span><br>
					<small>Դիտվել է 4140 անգամ</small></br>
					<a href="/arm/news/957397.html" >Հայաստանցի աշակերտը ստեղծել է ամենաբարձր  ՕԳԳ-ով Գաուսի 
թնդանոթներից մեկը 

</a></p><p class="sidebarnews">
					<a href="/arm/news/957570.html" ><img src="/static/news/s/2018/12/957570_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>22:55, 09.12.2018</span><br>
					<small>Դիտվել է 3458 անգամ</small></br>
					<a href="/arm/news/957570.html" >ԿԸՀ-ն ներկայացրել է նախնական տվյալներ. «Իմ քայլ»-ը դաշինքին հետևում են ԲՀԿ-ն և 
ՀՅԴ-ն

</a></p><p class="sidebarnews">
					<a href="/arm/news/957604.html" ><img src="/static/news/s/2018/12/957604_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>10:38, 10.12.2018</span><br>
					<small>Դիտվել է 3291 անգամ</small></br>
					<a href="/arm/news/957604.html" >Ցեղասպանությունից 103 տարի անց հայերն ապացուցել են ամբողջ աշխարհին, որ 
լույսը և բարին կհաղթեն. Արմեն Սարգսյան</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2018</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#13707c7d677270675372617e767d63617660603d727e"><span class="__cf_email__" data-cfemail="accfc3c2d8cdcfd8eccddec1c9c2dcdec9dfdf82cdc1">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
