<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Նիկոլ Փաշինյանն էներգետիկ ենթակառուցվածքների  և բնական պաշարների 
նախարարության աշխատակազմին ներկայացրեց նորանշանակ նախարարին 
 | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Նիկոլ Փաշինյանն էներգետիկ ենթակառուցվածքների  և բնական պաշարների նախարարության աշխատակազմին ներկայացրեց նորանշանակ նախարարին ">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2018/10/950051.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<script src="/cdn-cgi/apps/head/juSL25BRc-Nqf71S2Ub4TA1MT4E.js"></script><link rel="amphtml" href="https://armenpress.am/arm/amp/950051" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/950051/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/950051/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/950051/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/950051/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/950051/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  8 Հոկտեմբեր</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Նիկոլ Փաշինյանն էներգետիկ ենթակառուցվածքների  և բնական պաշարների 
նախարարության աշխատակազմին ներկայացրեց նորանշանակ նախարարին 
 | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2018/10/08",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2018/10/08' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a></div><div class="col6"><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Նիկոլ Փաշինյանն էներգետիկ ենթակառուցվածքների  և բնական պաշարների 
նախարարության աշխատակազմին ներկայացրեց նորանշանակ նախարարին 
</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2018/10/950051.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2018-10-08T10:30:42+04:00">10:30, 8 Հոկտեմբեր, 2018</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 8 ՀՈԿՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանի Հանրապետության վարչապետ Նիկոլ Փաշինյանը էներգետիկ ենթակառուցվածքների&nbsp; և բնական պաշարների նախարարության աշխատակազմին ներկայացրեց նորանշանակ նախարար Գարեգին Բաղրամյանին: Ինչպես հաղորդում է <a href="https://armenpress.am/arm/">&laquo;Արմենպրես&raquo;</a>-ը, իր խոսքում վարչապետը նշեց, որ հավաքի պատճառն ու առիթը նախարարի փոփոխությունն է: &laquo;Կարծում եմ հանգամանքների վերաբերյալ մանրամասնելու անհրաժեշտություն չկա, որովհետև ամեն ինչ տեղի է ունեցել հրապարակային, ձեր աչքերի առաջ՝ հանկարծահաս երեկոյան քաղաքական ճգնաժամի արդյունքում: Եվ ես հույս ունեմ, որ քաղաքական իրավիճակը մենք կհաղթահարենք և դեկտեմբերին կունենանք արտահերթ խորհրդարանական ընտրություններ, իսկ հետագայի մասին կխոսենք այդ ընտրություններից հետո&raquo;,- ասաց նա:</p>
<p>ՀՀ վարչապետը շնորհակալություն հայտնեց ՀՀ էներգետիկայի և բնական պաշարների նախկին նախարար Արթուր Գրիգորյանին, ով ներկա էր հանդիպմանը: &laquo;Ես ուզում եմ շնորհակալություն հայտնել Արթուր Գրիգորյանին՝ կատարված համատեղ աշխատանքի համար: Պարոն Գրիգորյան, անկեղծ եմ ասում, շատ հաճելի էր Ձեզ հետ աշխատելը: Մենք բավականին շատ գործ ենք արել իրար հետ, և ուզում եմ ձեզ ամենայն հաջողություններ մաղթել: Որ ասպարեզում էլ որ որոշեք շարունակել Ձեր գործունեությունը, ես Ձեզ հաջողություն եմ մաղթում&raquo;,- նշեց ՀՀ վարչապետը:</p>
<p>Նիկոլ Փաշինյանը շնորհավորեց նորանշանակ նախարար Գարեգին Բաղրամյանին նշանակման կապակցությամբ: &laquo;Ըստ էության, այս աշխատանքը համատեղ է կատարվել, քանի որ մինչ այս Դուք զբաղեցրել եք փոխնախարարի պաշտոնը և, ըստ էության, այս ընթացքում նախարարությունում կատարված անցուդարձից տեղյակ եք&raquo;,- ընդգծեց ՀՀ վարչապետը:</p>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fnikol.pashinyan%2Fvideos%2F254940061875699%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" style="border: none; overflow: hidden;"></iframe></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/950051.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;&nbsp;|&nbsp; <a href="/arm/amp/950051" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_zonecode.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/10/949945_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>21:45, 05.10.2018</span><br>
					<a href="/arm/news/949945.html" >Ազնավուրի հոգեհանգստի քաղաքական ուղերձները. Շահան Գանտահարյանի նոր 
հոդվածը

 </a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/10/949918_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>18:00, 05.10.2018</span><br>
					<a href="/arm/news/949918.html" >Կայունացման միտում և խուճապ՝ Իրանի արտարժույթի շուկայում</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/10/949975_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:01, 06.10.2018</span><br>
					<a href="/arm/news/949975.html" >Հայաստանը պատրաստ է Ֆրանկոֆոնիայի գագաթաժողովին. ամեն ինչ հաշվարկված է 
րոպեական ճշգրտությամբ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/10/949895_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:45, 05.10.2018</span><br>
					<a href="/arm/news/949895.html" >Ֆրանկոֆոնիայի գագաթաժողովը լուսաբանող լրագրողների համար ստեղծվել է մամուլի 
կենտրոն</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/09/949017_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>18:03, 28.09.2018</span><br>
					<a href="/arm/news/949017.html" >Ադրբեջանագետը ՄԱԿ-ում  Նիկոլ Փաշինյանի ելույթը  լուրջ թիրախային հարված է 
համարում Ալիևի վարչակազմին</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/09/946812_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>17:44, 11.09.2018</span><br>
					<a href="/arm/news/946812.html" >Ալեն Սիմոնյանն ԱԱԾ տնօրենի և ՀՔԾ պետի հեռախոսազրույցի ձայնագրությունը 
համարում է դատավորների նկատմամբ ճնշման բացակայության ապացույց</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/10/949815_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:18, 05.10.2018</span><br>
					<a href="/arm/news/949815.html" >«Երևանյան բեսթսելեր». Վարչապետի գիրքը կրկին գլխավորում է աղյուսակը. հայ 
գրականություն. սեպտեմբեր, 2018</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/10/949662_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:16, 04.10.2018</span><br>
					<a href="/arm/news/949662.html" >#CultTalk. Խաչատրյանական երաժշտության տոն, նոն ստոպ և ջազ. Սերգեյ 
Սմբատյանը՝ Խաչատրյանի փառատոնի մասին </a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>10:45 </span><a href="/arm/news/950054.html"><strong>Միջազգային օմբուդսմանների Եվրոպայի գլխավոր ասամբլեայում բարձր է գնահատվել 
ՀՀ ՄԻՊ-ի փորձը միջազգային հանձնառությունների երաշխավորման հարցում

</strong></a></li>
<li><span>10:42 </span><a href="/arm/news/950057.html">Յուրա Մովսիսյանը մասնակցել է «Չիկագո Ֆայերի» անհաջող խաղին</a></li>
<li><span>10:40 </span><a href="/arm/news/950056.html"><strong>ՀՔԾ-ն հաստատում է գործարար Սամվել Մայրապետյանին ձերբակալելու մասին 
տեղեկատվությունը</strong></a></li>
<li><span>10:39 </span><a href="/arm/news/950055.html"><strong>Ֆրանկոֆոնիայի նախարարական համաժողովն իր աշխատանքը սկսեց մեկ րոպե 
լռությամբ</strong></a></li>
<li><span>10:35 </span><a href="/arm/news/950053.html"><strong>Պետնախարար Գրիգորի Մարտիրոսյանն այցելել է պետական և մասնավոր մի շարք 
տնտեսություննե
</strong></a></li>
<li><span>10:31 </span><a href="/arm/news/950052.html"><strong>Մաքսային կոմիտեի նախկին պետի  տան վրա ավազակային հարձակման 
պատվիրատուն եղել է «Ալրաղացի Լյովիկ» մականվամբ հայտնի Լևոն Սարգսյանը. ԱԱԾ
</strong></a></li>
<li><span>10:30 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/950051.html"><strong>Նիկոլ Փաշինյանն էներգետիկ ենթակառուցվածքների  և բնական պաշարների 
նախարարության աշխատակազմին ներկայացրեց նորանշանակ նախարարին 
</strong></a></li>
<li><span>10:29 </span><a href="/arm/news/950049.html"><strong>Հայաստանն իսկապես ազատ, երջանիկ դարձնելու ճանապարհին մեզ չի կանգնեցնելու 
ոչ ոք և ոչինչ. Նիկոլ Փաշինյան</strong></a></li>
<li><span>10:24 </span><a href="/arm/news/950050.html">Առնվազն 12 մարդ է զոհվել Կենտրոնական Ամերիկայում մոլեգնող տեղատարափներից 
</a></li>
<li><span>10:18 </span><a href="/arm/news/950048.html">Բասկետբոլի A լիգա. «Արագած»-ը հաղթանակով մեկնարկեց</a></li>
<li><span>10:14 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/950047.html"><strong>Հայաստանը պետք է դարձնել բարձր տեխնոլոգիական արդյունաբերության երկիր. 
Փաշինյանը ներկայացրեց ՏԿՏՏ նորանշանակ նախարարին</strong></a></li>
<li><span>10:07 </span><a href="/arm/news/950046.html">Կիմ Չեն Ընը Թրամփի հետ հանդիպմանը առաջընթացի հույս է հայտնել Կորեական թերակղզու միջուկազերծման հարցում 
</a></li>
<li><span>10:03 </span><a href="/arm/news/950045.html">Բրազիլիայում կկայանա նախագահական ընտրությունների երկրորդ փուլ 
</a></li>
<li><span>09:59 </span><a href="/arm/news/950044.html">Արարատի մարզում արտադրվել է ավելի քան 80 հազար տոննա խաղող
</a></li>
<li><span>09:55 </span><a href="/arm/news/950043.html">Բարսելոնայում տեղի կունենա Մոնսերատ Կաբալիեի հուղարկավորությունը 
</a></li>
<li><span>09:53 </span><a href="/arm/news/950042.html">Ինտերպոլի կորած նախագահը հրաժարական Է տվել 
</a></li>
<li><span>09:37 </span><a href="/arm/news/950041.html"><strong>Աննա Հակոբյանը խաղաղության ուղերձ հղեց ԼՂ հակամարտության կողմերին</strong></a></li>
<li><span>07.10-22:36 </span><a href="/arm/news/950040.html"><strong>Փորձագետը նախարարին և ՀԾԿՀ-ին կոչ է անում շուտ սկսել էլեկտրաէներգիայի և գազի սակագների վերանայման քննարկումները</strong></a></li>
<li><span>07.10-21:30 </span><a href="/arm/news/950039.html">«Գյուլբուդաղյանցի ընտրությունը ամենաօպտիմալ տարբերակն է». Արմեն Մելիքբեկյան</a></li>
<li><span>07.10-21:22 </span><a href="/arm/news/950038.html">Հայաստանի ազգային հավաքական են հրավիրվել 25 ֆուտբոլիստներ</a></li>
<li><span>07.10-21:15 </span><a href="/arm/news/950037.html"><strong>Արմեն Գյուլբուդաղյանցը՝ Հայաստանի ֆուտբոլի ազգային հավաքականի գլխավոր 
մարզիչ</strong></a></li>
<li><span>07.10-20:50 </span><a href="/arm/news/950036.html"><strong>Աշխարհի բեմերը նվաճած «Մանոն» ներկայացումը համալրեց օպերային թատրոնի խաղացանկը</strong></a></li>
<li><span>07.10-20:17 </span><a href="/arm/news/950035.html">Բուխարեստում և Ռումինիայի հայոց թեմի ծխերում կայացել են Շառլ Ազնավուրին նվիրված հիշատակի միջոցառումներ և հոգեհանգստյան կարգ</a></li>
<li><span>07.10-20:03 </span><a href="/arm/news/950034.html"><strong>Հայաստանի ԱԳ նախարարը հանդիպել է Կանադայի զբոսաշրջության, պաշտոնական լեզուների և Ֆրանկոֆոնիայի նախարարին</strong></a></li>
<li><span>07.10-19:54 </span><a href="/arm/news/950033.html">Բոտոշանում բացվել է Հայաստանի առաջին Հանրապետության և Ռումինիայի Մեծ Միավորման 100-ամյակներին նվիրված ցուցահանդես</a></li>
<li><span>07.10-19:37 </span><a href="/arm/news/950032.html"><strong>Հայ-ֆրանսիական առևտրաարդյունաբերական պալատը խթանում է երկու երկրների գործարար կապերի զարգացումը</strong></a></li>
<li><span>07.10-19:23 </span><a href="/arm/news/950031.html"><strong>Ֆրանկոֆոնիայի Մշտական խորհրդի 105-րդ նիստում քննարկվել են Երևանի հռչակագրի և Գագաթաժողովի այլ փաստաթղթերի նախագծեր</strong></a></li>
<li><span>07.10-19:11 </span><a href="/arm/news/950030.html"><strong>Նրանք, ովքեր կփորձեն արհամարհել օրենքը, ժողովրդի կարծիքն ու պահանջը՝ կհայտնվեն պատմության աղբանոցում. Նիկոլ Փաշինյան</strong></a></li>
<li><span>07.10-18:58 </span><a href="/arm/news/950029.html"><strong>«Արարատ-73»-ի ֆուտբոլիստները Նիկոլ Փաշինյանին հուշանվեր հանձնեցին</strong></a></li>
<li><span>07.10-18:47 </span><a href="/arm/news/950028.html"><strong>Երևանի տաղավարը Ֆրանկոֆոնիայի ավանում ներկայացնում է պատմական ցուցանմուշներ</strong></a></li>
<li><span>07.10-18:38 </span><a href="/arm/news/950027.html"><strong>Ռուանդան Ֆրանկոֆոնիայի ավանում ներկայացնում է գործարար միջավայրում իր հնարավորությունները</strong></a></li>
<li><span>07.10-18:29 </span><a href="/arm/news/950026.html"><strong>Ֆրանկոֆոնիայի ավանում Կանադայի տաղավարը ծանոթացնում է երկրի ուսումնական 
հաստատություններին</strong></a></li>
<li><span>07.10-17:42 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/950025.html"><strong>Էջմիածնի օրվան նվիրված միջոցառմանը Փաշինյանը կոչ արեց քաղաքացիներին 
պահպանել իրենց ազատությունն ու իրավունքները</strong></a></li>
<li><span>07.10-17:24 </span><a href="/arm/news/950024.html"><strong>Հայաստանի տաղավարը Ֆրանկոֆոնիայի ավանում ներկայանում է  երկրի զբոսաշրջային ողջ գրավչությամբ</strong></a></li>
<li><span>07.10-17:09 </span><a href="/arm/news/950023.html"><strong>«Կանայք հանուն խաղաղության» արշավի մասնակիցները եղել են առաջնագծում. 
նրանք կստանան հալված փամփուշտներից պատրաստված զարդեր</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p></p>
<a href="http://www.eurasianweek.com/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/07.2018/Armenpress_245x400.jpg" width="245" height="400" /></a><a href="http://www.eurasianweek.com/" target="_blank"></a>
<p></p>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/949230.html" ><img src="/static/news/s/2018/10/949230_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:13, 01.10.2018</span><br>
					<small>Դիտվել է 6948 անգամ</small></br>
					<a href="/arm/news/949230.html" >94 տարեկան հասակում կյանքից հեռացել է Շառլ Ազնավուրը</a></p><p class="sidebarnews">
					<a href="/arm/news/949302.html" ><img src="/static/news/s/2018/10/949302_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>23:23, 01.10.2018</span><br>
					<small>Դիտվել է 6139 անգամ</small></br>
					<a href="/arm/news/949302.html" >Ես կորցրի իմ լավագույն բարեկամներից մեկին. ՀՀ նախագահի ցավակցական ուղերձը 
Ազնավուրի մահվան կապակցությամբ</a></p><p class="sidebarnews">
					<a href="/arm/news/949636.html" ><img src="/static/news/s/2018/10/949636_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>21:58, 03.10.2018</span><br>
					<small>Դիտվել է 5890 անգամ</small></br>
					<a href="/arm/news/949636.html" >Հայաստանում Ֆրանկոֆոնիայի գագաթաժողովի օրերը կառավարությունը կհայտարարի 
ոչ աշխատանքային. ԼՐԱՑՎԱԾ </a></p><p class="sidebarnews">
					<a href="/arm/news/949720.html" ><img src="/static/news/s/2018/10/949720_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>14:52, 04.10.2018</span><br>
					<small>Դիտվել է 4280 անգամ</small></br>
					<a href="/arm/news/949720.html" >Ֆելիքս Ցոլակյանն ընդունել է ՀՀ արտակարգ իրավիճակների նախարարի պաշտոնը 
ստանձնելու առաջարկը</a></p><p class="sidebarnews">
					<a href="/arm/news/949283.html" ><img src="/static/news/s/2018/10/949283_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:24, 01.10.2018</span><br>
					<small>Դիտվել է 4067 անգամ</small></br>
					<a href="/arm/news/949283.html" >Շառլ Ազնավուրի հուղարկավորության օրը Հայաստանում կհայտարարվի սգո օր</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2018</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#11727e7f657072655170637c747f61637462623f707c"><span class="__cf_email__" data-cfemail="086b67667c696b7c48697a656d66787a6d7b7b266965">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
