<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Վլադիմիր Պուտինն ընդունել է Հայաստան այցելելու Փաշինյանի հրավերը | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Վլադիմիր Պուտինն ընդունել է Հայաստան այցելելու Փաշինյանի հրավերը">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2018/09/946582.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/946582" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/946582/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/946582/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/946582/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/946582/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  10 Սեպտեմբեր</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Վլադիմիր Պուտինն ընդունել է Հայաստան այցելելու Փաշինյանի հրավերը | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2018/09/10",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2018/09/10' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a></div><div class="col6"><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Վլադիմիր Պուտինն ընդունել է Հայաստան այցելելու Փաշինյանի հրավերը</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2018/09/946582.jpg"  style="max-width:670px;" align="" border="0" itemprop="image" alt="Վլադիմիր Պուտինն ընդունել է Հայաստան այցելելու Փաշինյանի հրավերը">
<span class="datetime" itemprop="datePublished"  content="2018-09-10T10:43:53+04:00">10:43, 10 Սեպտեմբեր, 2018</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 10 ՍԵՊՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Հավաքական անվտանգության պայմանագրի կազմակերպությունը (ՀԱՊԿ) չափազանց կարևոր կառույց է Հայաստանի համար: Ինչպես հաղորդում է &laquo;<a href="https://armenpress.am/">Արմենպրես</a>&raquo;-ը, այս մասին ռուսական &laquo;Կոմերսանտ&raquo;-ին տված հարցազրույցում ասել է ՀՀ վարչապետ Նիկոլ Փաշինյանը՝ նշելով, որ մեր համար կարևոր է, որ կառույցն իսկապես արդյունավետ լինի:</p>
<p>Վարչապետի խոսքով՝ մեկը մյուսի նկատմամբ ՀԱՊԿ անդամների պարտականությունները հստակ չեն: &laquo;Ի՞նչ պարտականություններ ունեն ՀԱՊԿ անդամ երկրները մեկը մյուսի ու կազմակերպության նկատմամբ: Կարծում եմ՝ ոչ մեկին դա մինչև վերջ հասկանալի չէ: Եկեք չմոռանանք, որ այն նաև մեր կազմակերպությունն է, հավաքական կազմակերպություն է: Պետք չէ մտածել, որ որևէ մեկը կառույցի ներսում դրա հեղինակության մասին ավելի շատ է մտածում, իսկ մյուսի համար դրա հեղինակությունն ու վարկը կարևոր չեն: Կարող եմ երաշխավորել, որ Հայաստանի համար այն շատ ու շատ կարևոր կազմակերպություն է, և մեզ համար կարևոր է, որ այն իսկապես արդյունավետ լինի&raquo;,- նշել է Փաշինյանը:</p>
<p>Լրագրողի հարցին, թե արդյոք Ադրբեջանի հետ պատերազմի պարագայում ՀԱՊԿ-ն պետք է Հայաստանին օգնության գա, վարչապետն ասել է. &laquo;Այո, ՀԱՊԿ-ն պետք է օգնության գա: Եվ մենք պետք է ստեղծենք մեխանիզմներ, որպեսզի դա իրականում տեղի ունենա&raquo;:</p>
<p>Անդրադառնալով ՀԱՊԿ-ում Հայաստանի նախագահությանն ու կառույցի գլխավոր քարտուղարի պաշտոնից Յուրի Խաչատուրովին հետ կանչելու փաստին՝ Փաշինյանը նշել է, որ ՀԱՊԿ-ում Հայաստանի նախագահության ժամկետը դեռ ավարտված չէ (կառույցում երկրները նախագահում են 3 տարի ժամկետով): &laquo;Գլխավոր քարտուղարի պաշտոնում Հայաստանի ներկայացուցչի աշխատանքի ժամկետը դեռ չի ավարտվել: Մենք առնվազն 1,5 տարի դեռ ունենք: Կարևոր չէ, թե ինչ ազգանուն կունենա գլխավոր քարտուղարը: Նա, ինչպես և նախատեսվում է, պետք է ողջ ժամկետում լինի Հայաստանի ներկայացուցիչը&raquo;,- ասել է վարչապետը:</p>
<p>Հարցին, թե ինչպիսին կլինի Հայաստանի դիրքորոշումը, եթե Ադրբեջանը հավակնի ԵԱՏՄ-ում կամ ՀԱՊԿ-ում դիտորդ կամ գործընկեր երկրի կարգավիճակի, Փաշինյանը նշել է. &laquo;Թերևս բոլորի համար հասկանալի է, որ առանց Հայաստանի համաձայնության նման որոշումներ չեն կարող ընդունվել: Բոլորդ գիտեք, թե ինչ հարաբերություններ ունեն այսօր Հայաստանն ու Ադրբեջանը: Մենք ամեն օր Հայաստանի հասցեին սպառնալիքներ ենք լսում Ադրբեջանից: Կարծում եմ՝ այստեղից էլ բխում է խնդրում Հայաստանի հստակ դիրքորոշումը&raquo;: Վարչապետն ընդգծել է, որ նման կարգավիճակ ունենալու համար Ադրբեջանը նախ և առաջ պետք է աշխատի Հայաստանի հետ հարաբերությունները կարգավորելու շուրջ:</p>
<p>Փաշինյանը հայտնել է, որ ՌԴ նախագահ Վլադիմիր Պուտինին հրավիրել է Երևան: &laquo;Մենք պայմանավորվել ենք, որ մոտ ապագայում այդ այցը կկայանա&raquo;,- ասել է վարչապետը՝ հստակեցնելով, որ ՌԴ նախագահն ընդունել է հրավերը և եթե ոչ 2018 թվականի վերջին, ապա 2019 թվականի սկզբին այցը անպայման կկայանա:&nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/946582.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/946582.html">In English</a>&nbsp;|&nbsp; <a href="/arm/amp/946582" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_zonecode.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/09/946224_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Իրանը Եվրոպային որոշում կայացնելու վերջնաժամկետ է տվել՝ սպառնալով դուրս գալ 
միջուկային համաձայնությունից">
<span>12:05, 06.09.2018</span><br>
					<a href="/arm/news/946224.html" >Իրանը Եվրոպային որոշում կայացնելու վերջնաժամկետ է տվել՝ սպառնալով դուրս գալ 
միջուկային համաձայնությունից</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/09/946142_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ՀԱՊԿ-ին Ադրբեջանի անդամակցությունը քարոզչական խայծ, թե ռեալ պոլիտիկ. 
փորձագետի դիտարկումը">
<span>17:25, 05.09.2018</span><br>
					<a href="/arm/news/946142.html" >ՀԱՊԿ-ին Ադրբեջանի անդամակցությունը քարոզչական խայծ, թե ռեալ պոլիտիկ. 
փորձագետի դիտարկումը</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/09/946174_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Մեր նպատակն է աշխատակազմը համալրել լավագույն մասնագետներով. Էմիլ 
Տարասյան">
<span>20:00, 05.09.2018</span><br>
					<a href="/arm/news/946174.html" >Մեր նպատակն է աշխատակազմը համալրել լավագույն մասնագետներով. Էմիլ 
Տարասյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/08/943126_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Ելք»-ի պատգամավոր Լենա Նազարյանը ցանկանում է ԱԺ-ում կանանց թիվը հասցնել 
40%-ի">
<span>09:55, 08.08.2018</span><br>
					<a href="/arm/news/943126.html" >«Ելք»-ի պատգամավոր Լենա Նազարյանը ցանկանում է ԱԺ-ում կանանց թիվը հասցնել 
40%-ի</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/07/939773_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Բաքուն Ադրբեջանում անցկացված խորհրդաժողովի ռուս մասնակիցներին վերագրել է 
մտացածին բարձր պաշտոններ">
<span>18:17, 03.07.2018</span><br>
					<a href="/arm/news/939773.html" >Բաքուն Ադրբեջանում անցկացված խորհրդաժողովի ռուս մասնակիցներին վերագրել է 
մտացածին բարձր պաշտոններ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/06/938977_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ռուբեն Մելքոնյանը Թուրքիայում ընտրություների արդյունքները համարում է այդ 
երկրում ազգայնամոլության աճի արտացոլումը

 ">
<span>17:20, 26.06.2018</span><br>
					<a href="/arm/news/938977.html" >Ռուբեն Մելքոնյանը Թուրքիայում ընտրություների արդյունքները համարում է այդ 
երկրում ազգայնամոլության աճի արտացոլումը

 </a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/09/946586_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Երաժշտության նկատմամբ սերն օրեցօր մեծանում է. Մերի Խոջայանի «Նորամուտ»-ը

 ">
<span>10:53, 10.09.2018</span><br>
					<a href="/arm/news/946586.html" >Երաժշտության նկատմամբ սերն օրեցօր մեծանում է. Մերի Խոջայանի «Նորամուտ»-ը

 </a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/08/944679_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր».  «Թքած ունենալու նուրբ արվեստը» առաջին տեղում է. 
փաստավավերագրական. հուլիս, 2018">
<span>10:09, 24.08.2018</span><br>
					<a href="/arm/news/944679.html" >«Երևանյան բեսթսելեր».  «Թքած ունենալու նուրբ արվեստը» առաջին տեղում է. 
փաստավավերագրական. հուլիս, 2018</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>10:53 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/946586.html"><strong>Երաժշտության նկատմամբ սերն օրեցօր մեծանում է. Մերի Խոջայանի «Նորամուտ»-ը

 </strong></a></li>
<li><span>10:50 </span><a href="/arm/news/946585.html"><strong>Մեկնարկել է Երևանի ավագանու արտահերթ ընտրությունների նախընտրական 
քարոզարշավը </strong></a></li>
<li><span>10:48 </span><a href="/arm/news/946584.html">«Միսս Ամերիկա» տիտղոսը նվաճել է Նիա Իմանի Ֆրանկլինը Նյու Յորքի նահանգից 
</a></li>
<li><span>10:43 </span><a href="/arm/news/946582.html"><strong>Վլադիմիր Պուտինն ընդունել է Հայաստան այցելելու Փաշինյանի հրավերը</strong></a></li>
<li><span>10:42 </span><a href="/arm/news/946583.html"><strong>Ինքնահրկիզման դիմած քաղաքացու վիճակը մնում է ծայրահեղ ծանր</strong></a></li>
<li><span>10:24 </span><a href="/arm/news/946581.html">Սոբյանինը հաղթում է Մոսկվայի քաղաքագլխի ընտրություններում 
</a></li>
<li><span>10:11 </span><a href="/arm/news/946579.html">Նյու Յորքում բացվել է մետրոյի՝ 2001 թվականի սեպտեմբերի 11-ին ավերված կայարանը 
</a></li>
<li><span>10:00 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/946580.html"><strong>ԱԺ-ում մեկնարկել է չորրորդ նստաշրջանի առաջին նիստը</strong></a></li>
<li><span>09:57 </span><a href="/arm/news/946577.html"><strong>Ոչ ոք մեզ հետ չի կարող խոսել ուժի դիրքերից. Փաշինյանը ԼՂ խնդրի կարգավորման 
մասին</strong></a></li>
<li><span>09:56 </span><a href="/arm/news/946578.html">Կիմ Չեն Ունի այցը Ռուսաստան կարող է կայանալ մինչեւ տարեվերջ 
</a></li>
<li><span>09:51 </span><a href="/arm/news/946576.html">Ճապոնիայում երկրաշարժի զոհերի թիվը հասել է 44-ի 
</a></li>
<li><span>09:48 </span><a href="/arm/news/946575.html">Աֆղանցի տղամարդը յոթ մարդու է դանակահարել Փարիզի կենտրոնում 
</a></li>
<li><span>09:27 </span><a href="/arm/news/946574.html">Ջոկովիչը US Open-ի եզրափակչում հաղթեց դել Պոտրոյի</a></li>
<li><span>02:03 </span><a href="/arm/news/946573.html">Ֆուտբոլի հավաքականը Ազգերի լիգայի D/4 խմբում կիսում է 2-3 տեղերը</a></li>
<li><span>01:44 </span><a href="/arm/news/946572.html">Արամ Հակոբյանը շախմատի Մ20 տարեկանների առաջնությունում 1 միավորով է հետ առաջատարից</a></li>
<li><span>01:34 </span><a href="/arm/news/946571.html">Մեր մրցակիցներն Ազգերի լիգայում. Լիխտենշտեյն անգամ հաղթում է</a></li>
<li><span>09.09-23:43 </span><a href="/arm/news/946570.html">Թուրքական տրոյական ձին՝ ռազմավարական առանցքում</a></li>
<li><span>09.09-23:30 </span><a href="/arm/news/946569.html">Մինասյանը՝ Մակեդոնիայից կրած պարտության մասին</a></li>
<li><span>09.09-21:53 </span><a href="/arm/news/946568.html">Մակեդոնիան առանց լուրջ ջանքերի հաղթեց Հայաստանին. Ազգերի լիգա</a></li>
<li><span>09.09-19:44 </span><a href="/arm/news/946567.html"><strong>Վարչապետ Նիկոլ Փաշինյանն աշխատանքային այցով կմեկնի Ֆրանսիա

 </strong></a></li>
<li><span>09.09-19:21 </span><a href="/arm/news/946566.html"><strong>ՀՀ վարչապետը մասնակցել է «Իմ քայլը հանուն Տավուշի» ներդրումային ֆորումի աշխատանքներին</strong></a></li>
<li><span>09.09-19:11 </span><a href="/arm/news/946565.html"><strong>Նիկոլ Փաշինյանն արձագանքել է Շանթ Հարությունյանի հայտարարություններին</strong></a></li>
<li><span>09.09-19:05 </span><a href="/arm/news/946564.html"><strong>Փաշինյանը հավաստիացնում է, որ Ռոբերտ Քոչարյանի նկատմամբ քրեական հետապնդման մեջ քաղաքական որևէ բաղադրիչ չկա</strong></a></li>
<li><span>09.09-18:59 </span><a href="/arm/news/946563.html"><strong>Հայաստանը Սիրիայում հումանիտար առաքելություն կիրականացնի</strong></a></li>
<li><span>09.09-18:47 </span><a href="/arm/news/946562.html"><strong>Վարչապետ Նիկոլ Փաշինյանը շնորհավորական ուղերձ  է հղել հրեական Նոր տարվա կապակցությամբ</strong></a></li>
<li><span>09.09-18:38 </span><a href="/arm/news/946561.html"><strong>ՀՀ և ՌԴ ղեկավարները պայմանավորվել են համատեղ ուժերով ուսումնասիրել 
Հայաստանում գազի գնագոյացման մեխանիզմները</strong></a></li>
<li><span>09.09-18:36 </span><a href="/arm/news/946560.html">Հայաստանի հավաքականի մեկնարկային կազմը

 </a></li>
<li><span>09.09-18:33 </span><a href="/arm/news/946559.html"><strong>Նախագահական նստավայրի այգին դառնում է զբոսանքի վայր քաղաքացիների համար</strong></a></li>
<li><span>09.09-18:17 </span><a href="/arm/news/946558.html"><strong>Բոլոր հնարավոր հարցերը քննարկվել են. Նիկոլ Փաշինյանը՝ Պուտինի հետ հանդիպմանը Ռոբերտ Քոչարյանի հարցը քննարկելու մասին</strong></a></li>
<li><span>09.09-18:04 </span><a href="/arm/news/946557.html"><strong>Նիկոլ Փաշինյանը Պուտինից Ադրբեջանի նախագահի հետ հանդիպում կազմակերպելու առաջարկ չի ստացել</strong></a></li>
<li><span>09.09-17:43 </span><a href="/arm/news/946556.html">Մոլդովայի նախագահը ՃՏՊ-ում է հայտնվել</a></li>
<li><span>09.09-17:11 </span><a href="/arm/news/946555.html"><strong>Վարչապետը ծանոթացել է «Սևանա լճում իշխանի պաշարների վերականգնման և ձկնաբուծության զարգացման համալիր ծրագրի» ընթացքին</strong></a></li>
<li><span>09.09-16:42 </span><a href="/arm/news/946554.html"><strong>Պուտինը քվեարկել է Մոսկվայի քաղաքապետի ընտրություններում</strong></a></li>
<li><span>09.09-16:06 </span><a href="/arm/news/946553.html"><strong>Հայաստանում ամենաբարձր գնահատվող մարդիկ պետք է լինեն երկրի համար հարստություն ստեղծողները. վարչապետը Տավուշում մասնակցում է ներդրումային համաժողովի</strong></a></li>
<li><span>09.09-15:07 </span><a href="/arm/news/946552.html">«Իմ քայլը» դաշինքը քարոզարշավից առաջ պաստառ փակցնելն օրենքի խախտում չի համարում</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p></p>
<a href="http://www.eurasianweek.com/" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/07.2018/Armenpress_245x400.jpg" width="245" height="400" /></a><a href="http://www.eurasianweek.com/" target="_blank"></a>
<p></p>
<a href="http://www.armeniancollection.com/Concert(ARM).html" rel="nofollow" target="_blank"><img src="https://armenpress.am/static/add/07.2018/245x250-arm (1).gif" width="245" height="250" /></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/946514.html" ><img src="/static/news/s/2018/09/946514_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ի հեճուկս առկա որոշ վատատեսության, մեր հարաբերությունները զարգանում են 
դինամիկ, 
բնական կերպով. Փաշինյանը՝ Պուտինի հետ հանդիպմանը">
</a>
					<span>15:50, 08.09.2018</span><br>
					<small>Դիտվել է 11129 անգամ</small></br>
					<a href="/arm/news/946514.html" >Ի հեճուկս առկա որոշ վատատեսության, մեր հարաբերությունները զարգանում են 
դինամիկ, 
բնական կերպով. Փաշինյանը՝ Պուտինի հետ հանդիպմանը</a></p><p class="sidebarnews">
					<a href="/arm/news/945868.html" ><img src="/static/news/s/2018/09/945868_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հակահայ գյուլենական գործիչը կապված է նաև «Ադրբեջանական լվացքատան» հետ. 
Օքսուզի գործի հետքերով. ՄԱՍ 2">
</a>
					<span>16:37, 03.09.2018</span><br>
					<small>Դիտվել է 5624 անգամ</small></br>
					<a href="/arm/news/945868.html" >Հակահայ գյուլենական գործիչը կապված է նաև «Ադրբեջանական լվացքատան» հետ. 
Օքսուզի գործի հետքերով. ՄԱՍ 2</a></p><p class="sidebarnews">
					<a href="/arm/news/946474.html" ><img src="/static/news/s/2018/09/946474_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Երևանում կալանավորված հակահայ թուրք գործիչը Հայաստանում ևս հակաօրինական 
գործունեություն է ծավալել. Օքսուզի գործի հետքերով. ՄԱՍ 3">
</a>
					<span>21:58, 07.09.2018</span><br>
					<small>Դիտվել է 3710 անգամ</small></br>
					<a href="/arm/news/946474.html" >Երևանում կալանավորված հակահայ թուրք գործիչը Հայաստանում ևս հակաօրինական 
գործունեություն է ծավալել. Օքսուզի գործի հետքերով. ՄԱՍ 3</a></p><p class="sidebarnews">
					<a href="/arm/news/946511.html" ><img src="/static/news/s/2018/09/946511_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt=" Հովիկ Աբրահամյանին մեղադրանք է առաջադրվել երկու հոդվածներով">
</a>
					<span>14:50, 08.09.2018</span><br>
					<small>Դիտվել է 3678 անգամ</small></br>
					<a href="/arm/news/946511.html" > Հովիկ Աբրահամյանին մեղադրանք է առաջադրվել երկու հոդվածներով</a></p><p class="sidebarnews">
					<a href="/arm/news/946479.html" ><img src="/static/news/s/2018/09/946479_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Նիկոլ Փաշինյանը ժամանեց Մոսկվա">
</a>
					<span>13:07, 08.09.2018</span><br>
					<small>Դիտվել է 3023 անգամ</small></br>
					<a href="/arm/news/946479.html" >Նիկոլ Փաշինյանը ժամանեց Մոսկվա</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div>
		</div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2018</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#50333f3e243133241031223d353e20223523237e313d"><span class="__cf_email__" data-cfemail="0e6d61607a6f6d7a4e6f7c636b607e7c6b7d7d206f63">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
