<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Երկու տարի անց. դե ֆակտո սահմաններ եւ միջազգային ամրագրման նախադրյալներ. 
Շահան Գանտահարյան | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Երկու տարի անց. դե ֆակտո սահմաններ եւ միջազգային ամրագրման նախադրյալներ. Շահան Գանտահարյան">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2018/03/928304.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/928304" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/928304/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/928304/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/928304/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/928304/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  31 Մարտ</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Երկու տարի անց. դե ֆակտո սահմաններ եւ միջազգային ամրագրման նախադրյալներ. 
Շահան Գանտահարյան | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2018/03/31",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2018/03/31' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a></div><div class="col6"><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Երկու տարի անց. դե ֆակտո սահմաններ եւ միջազգային ամրագրման նախադրյալներ. 
Շահան Գանտահարյան</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2018/03/928304.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2018-03-31T10:34:54+04:00">10:34, 31 Մարտ, 2018</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 31 ՄԱՐՏԻ, ԱՐՄԵՆՊՐԵՍ: Ապրիլյան քառօրյայից երկու տարի անց այսօրվա իրավիճակի մասին կարելի է որոշ երեւույթների ընդգծումներ կատարել: Ապրիլյան պատերազմն ըստ էության զրո կետ վերադարձրեց արցախյան բանակցային գործընթացը: Նման հարձակողապաշտություն դրսեւորելով եւ իր առջեւ դրած ռազմական առաջադրանքը չկարողանալով իրականացնելով,&nbsp; Բաքուն այս ձեւով նվազ արձանագրեց նաեւ դիվանագիտական հարթության վրա:</p>
<p>Բանակցությունների թեման թե ՛ Վիեննայում, թե ՛ Սանկտ Պետերբուրգում եւ թե ՛ Ժնեւում ըստ էության կազմեցին ոչ թե հակամարտության լուծման տարբերակային մոտեցումները, այլ հրադադարի ամրակայման որդեգրելի մեխանիզմների ճշտումը: Մշտադիտարկում, հետաքննություն եւ նաեւ այդ բոլորի համար ԵԱՀԿ-ի անձնական ներկայացուցչի լիազորությունների ընդլայնման հրամայականը:</p>
<p>Բանակցության փլիսոփայությունը հիմնովին եւ կտրուկ շրջադարձ արեց այս ձեւով: Բաքուն խորքում ներքաշվել է իր լարած ծուղակում: Նման բանակցային թեմաների ճշտումը միջնորդական առաքելության կողմից, թեեւ առանց հասցեականության, ըստ էության սակայն թիրախավորել են Բաքվի ռազմաքաղաքական համակարգը: Հրադադար խախտողի, դիվերսիոն գործողություն իրականացնողի եւ դիպուկահարների գործողությունների շարք հրամցնող կողմին են ուղղվել այս բոլոր միջոցների որդեգրման որոշումները:</p>
<p>Միջնորդական առաքելությունը անվերջ խոսում է արդիական գործիքակազմով հագեցնելու արցախաադրբեջանական շփման գիծը, սկզբում նախ հայտնաբերելու համար հարձակողապաշտ նախաձեռնողականությամբ հանդես եկողին, ապա նաեւ հետաքննելու այդ կողմը: Այս տրամաբանությամբ էլ հետեւում է երրորդ հրամայականի շեշտումը` ընդլայնել ԵԱՀԿ-ի ներկայացուցչի լիազորությունները, դիտորդների թվի բազմապատկումով եւ շփման գիծը վերահսկելի դարձնելու ուղղությամբ: Վիեննայից Ժնեւ, անցնելով Սանկտ Պետերբուրգից` այս գիծն է, որ կարմիր թելի նման շեշտում է միջնորդական առաքելությունը, որին կողմ է Երեւանը եւ հայտնաբար իր արգելակիչ պահվածքով դեմ է Բաքուն:</p>
<p>Չեզոքացնելով ապրիլյան լայնամասշտաբ պատերազմի նախադրյալները՝ հայկական կողմին հաջողվեց դիվանագիտական հարթության վրա համատեղել հայկական եւ միջազգային պահանջները ներկա պահին: Մինչ Ադրբեջանի նախագահը ավելի խորացրեց իր ներքաշումը իր իսկ լարած ծուղակում, երբ Հայաստանի Հանրապետության նկատմամբ տարածքային տիրացման նկրտումներ դրսեւորեց ձեւով զառանցումային, էությամբ` ներքին շուկայի համար գրավիչ արտադրություն սպասարկելով: Ադրբեջանի բարձրագույն դիրքերից կատարված այս հայտարարությունը հզոր հարված էր բանակցային գործընթացի փոխզիջումային տրամաբանությանը` ակներեւ ոչ միայն հայկական կողմի այլ միջազգային ընտանիքի համար: Համոզելով բոլորին, որ հարձակողապաշտին, ոչ միայն արցախյան այլ նաեւ Հայաստանի Հանրապետության ուղղություններով տարածքների գրավման ծրագրեր բարձրաձայնող, իր ժողովրդի մեջ հայատյացության գաղափարախոսություն տարածող կողմի նկատմամբ միայն զսպիչ-պատժիչ գործողությունների ընտրանք է պարտադրվում այս կերպ: Իսկ միջազգային ընտանիքի համար հրամայական &nbsp;է դառնում շփման գծի վերահսկողությունը, այդ ձեւով կանխարգելելու համար Բաքվի կողմից հրապարակվող ծրագրերը:</p>
<p>Այս բոլորի մեջ հայկական կողմի եւ միջազգային ընտանիքի մոտեցումների միջեւ ընդգծվում է մոտեցումների համատեղելիությամբ նկատվող մի այլ իրականություն : Շփման գիծը, որի երկայնքով գործիքակազմ, մշտադիտարկում, հետաքննություն եւ հագեցած արհեստագիտություն է ուզում տեղադրել եւ համապատասխան վերահսկող գործողություններ իրականացնել ԵԱՀԿ-ը, ըստ էության այսօրվա դե ֆակտո սահմաններն են: Այդ &nbsp;սահմանների միջազգային ամրագրման &nbsp;են միտում միջնորդական առաքելության կողմից իբրեւ հրամայական շեշտվող իրականանալի գործողությունները:</p>
<p>&nbsp;</p>
<p>ՇԱՀԱՆ ԳԱՆՏԱՀԱՐՅԱՆ</p>
<p>&laquo;Ազդակ&raquo; թերթի գլխավոր խմբագիր</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/928304.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/rus/news/928304.html">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/928304" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_Ucom_MTT.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/03/928304_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:34, 31.03.2018</span><br>
					<a href="/arm/news/928304.html" >Երկու տարի անց. դե ֆակտո սահմաններ եւ միջազգային ամրագրման նախադրյալներ. 
Շահան Գանտահարյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/03/928263_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>17:30, 30.03.2018</span><br>
					<a href="/arm/news/928263.html" >Միհրան Հակոբյանը վտանգներ չի տեսնում Հայաստանում Ռուսաստանի ՌՈ 
ստորաբաժանման տեղակայման մեջ </a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/03/926170_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:25, 15.03.2018</span><br>
					<a href="/arm/news/926170.html" >Վերականգնվող էներգետիկան արտադրության մեջ հնարավոր է հասցնել 60 տոկոսի․ 
Հայաստանը բռնել է ինքնաբավության ուղին</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/03/926001_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:09, 14.03.2018</span><br>
					<a href="/arm/news/926001.html" >Արմավիրի դատախազության առաջնային խնդիրներից է լինելու կոռուպցիայի դեմ 
պայքարը. Վահե Հովհաննիսյանի հարցազրույցը</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/02/922325_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>14:03, 12.02.2018</span><br>
					<a href="/arm/news/922325.html" >Թուրքիան կոպտորեն խախտեց հայ համայնքի ներքին ինքնավարությունը՝ միջամտելով 
կրոնական գործերին. Ռուբեն Մելքոնյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/02/922013_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>21:08, 08.02.2018</span><br>
					<a href="/arm/news/922013.html" >Հավը երազում կորեկ է տեսնում. Ադրբեջանի նախագահի հայտարարությունները 
դառնում են ծաղրի առարկա </a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/03/928169_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>14:26, 30.03.2018</span><br>
					<a href="/arm/news/928169.html" >Երևանյան բեսթսելեր 4/104. «Հարյուր տարվա մենություն», «Մի գիշերվա հյուր», 
«Պորտնոյի ցավը» ամենավաճառվածներից են</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/03/926365_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>11:57, 16.03.2018</span><br>
					<a href="/arm/news/926365.html" >Երևանյան բեսթսելեր 4/102. «Այնտեղ, որտեղ ծաղկում են վայրի վարդեր», «Վիլ-Էվրար», 
«Չգտնված երիցուկներ» գրքերն առաջատար եռյակում են</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>12:04 </span><a href="/arm/news/928319.html"><strong>Ֆրանկ Էնգելը վստահ է՝ Հայաստանը մեծ պատրաստակամությամբ կկատարի 
Եվրամիության հետ համաձայնագիրը</strong></a></li>
<li><span>11:56 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/928318.html"><strong>«Ֆուտբոլիստ՝ ավելի հայտնի, քան Քարդաշյանները». ֆիլմ Մխիթարյանի մասին</strong></a></li>
<li><span>11:56 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/928317.html"><strong>«Զիմնյայա վիշնյա»-ի սեփականատեր ընկերության ղեկավարը իրեն մեղավոր է 
համարել հրդեհի զոհերի համար</strong></a></li>
<li><span>11:40 </span><a href="/arm/news/928315.html">Լիբանանում իսրայելական լրտեսական ԱԹՍ է կործանվել</a></li>
<li><span>11:34 </span><a href="/arm/news/928316.html"><strong>Աուտիզմը դառնում է հաղթահարելի. պատանիները նաեւ հմտանում են արհեստի ու 
արվեստի տարբեր ճյուղերում</strong></a></li>
<li><span>11:23 </span><a href="/arm/news/928314.html">Երևանում շաբաթ երեկոյան «Հարության ավետիս»-ն ազդարարող կանթեղներով երթ 
կանցկացվի</a></li>
<li><span>11:20 </span><a href="/arm/news/928313.html">Էրդողանն ու Թրամփը հեռախոսազրույց են ունեցել</a></li>
<li><span>11:17 </span><a href="/arm/news/928312.html"><strong>Ավագ շաբաթ. դժոխքի ավերումն ու հոգիների փրկությունը</strong></a></li>
<li><span>10:55 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/928311.html">Մարկոս Պիզելին ներկայացրել է «Ակտոբե»-ի նոր մարզահագուստը</a></li>
<li><span>10:48 </span><a href="/arm/news/928310.html">Գևորգ Ղազարյանը մասնակցել է «Մարիտիմու»-ի հաղթանակ խաղին</a></li>
<li><span>10:45 </span><a href="/arm/news/928309.html">Եվրոպական ինդեքսներ. 30-03-18</a></li>
<li><span>10:44 </span><a href="/arm/news/928308.html">Ամերիկյան ինդեքսները չեն փոփոխվել. 30-03-18</a></li>
<li><span>10:42 </span><a href="/arm/news/928307.html">LME. Գունավոր մետաղների գներ. 30-03-18</a></li>
<li><span>10:41 </span><a href="/arm/news/928306.html">NYMEX. Թանկարժեք մետաղների գները չեն փոփոխվել. 30-03-18</a></li>
<li><span>10:39 </span><a href="/arm/news/928305.html">Նավթի գներ չեն փոփոխվել. 30-03-18</a></li>
<li><span>10:34 </span><a href="/arm/news/928304.html">Երկու տարի անց. դե ֆակտո սահմաններ եւ միջազգային ամրագրման նախադրյալներ. 
Շահան Գանտահարյան</a></li>
<li><span>30.03-22:00 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/928282.html">Օվկիանոսը ստեղծագործում է նկարչի փոխարեն. Փիթեր Մեթյուսի զարմանալի 
ստեղծագործությունները</a></li>
<li><span>30.03-21:57 </span><a href="/arm/news/928303.html">Իսրայելցի զինվորականների հետ բախումների հետևանքով ավելի քան 10 պաղեստինցի 
է զոհվել. կան հարյուրավոր վիրավորներ  </a></li>
<li><span>30.03-21:52 </span><a href="/arm/news/928302.html"><strong>Աշոտ Ահարոնյանը ՀՀ Նախագահի կողմից պարգևատրվել է Երախտագիտության 
մեդալով </strong></a></li>
<li><span>30.03-21:51 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/928301.html">Բրյուսելի եվրոպական դպրոցի պատանեկան սիմֆոնիկ նվագախումբը համերգով 
հանդես եկավ հայ երաժշտասերների առաջ</a></li>
<li><span>30.03-21:48 </span><a href="/arm/news/928300.html">ՀՀ ոստիկանությունը մեկ օրում բացահայտել է հանցագործության 48 դեպք</a></li>
<li><span>30.03-21:46 </span><a href="/arm/news/928299.html">Հայաստանի կուրսանտների թիմը երկրորդ տեղն է զբաղեցրել ԱՊՀ օլիմպիադայի օտար 
լեզվի երկու մրցույթում</a></li>
<li><span>30.03-21:37 </span><a href="/arm/news/928298.html"><strong>Արդարադատության նախարարությունը կասեցրել է «ՎիզաՄետրիկ»-ի կողմից ՀՀ 
քաղաքացիների անձնական տվյալների մշակումը</strong></a></li>
<li><span>30.03-21:27 </span><a href="/arm/news/928296.html"><strong>Մարտի 31-ի միջոցառումների անոնս</strong></a></li>
<li><span>30.03-21:18 </span><a href="/arm/news/928295.html">Սվիտալսկին վստահ է՝ «Ստեղծագործ Եվրոպա» ծրագիրը հայաստանցի 
արվեստագետների առջև կբացի նոր դռներ</a></li>
<li><span>30.03-21:12 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/928294.html">Ոստիկանները օդանավակայանի կառամատույցի գործակալի տանը հայտնաբերել են 
մարիխուանայի նմանվող  5,3  կիլոգրամից ավելի զանգվածներ</a></li>
<li><span>30.03-21:02 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/928293.html"><strong>Մխիթարյանի գոլը հավակնում է դառնալ «Արսենալ»-ի մարտ ամսվա լավագույն գոլ </strong></a></li>
<li><span>30.03-20:56 </span><a href="/arm/news/928292.html">Ալագյազ-Ապարան ճանապարհին ձորակը շրջված ավտոմեքենայի վարորդը 
տեղափոխվել է հիվանդանոց</a></li>
<li><span>30.03-20:44 </span><a href="/arm/news/928291.html">ԱԻ Նախարարությունը փորձարկել է  մանկապարտեզներում աղետների ռիսկի 
կառավարման օրինակելի պլանի նախագիծը</a></li>
<li><span>30.03-20:39 </span><a href="/arm/news/928289.html">Ընթացիկ տարվա առաջին երկու ամիսներին Հայաստանում արտադրվել է 224 պլանշետ</a></li>
<li><span>30.03-20:36 </span><a href="/arm/news/928288.html"><strong>ԱՄՆ կոնգրեսականները ցավակցություն են հայտնել Արցախում ականի պայթյունից զոհվածների  հարազատներին</strong></a></li>
<li><span>30.03-20:31 </span><a href="/arm/news/928290.html">ՀՀ բնապահպանության նախարարությունում քննարկվել են բնության հատուկ 
պահպանվող տարածքներում էկոտուրիզմի զարգացման հարցեր</a></li>
<li><span>30.03-20:25 </span><a href="/arm/news/928287.html">Արա Հարությունյանի 90-ամյակը նշանավորվեց նրա քանդակների և գրաֆիկական 
աշխատանքների ցուցադրությամբ</a></li>
<li><span>30.03-20:15 </span><a href="/arm/news/928286.html"><strong>«Հայաստան-Արցախ» հիմնադրամը հունվար-մարտին 6.8 միլիոն դոլարի նպաստ է 
հայթայթել</strong></a></li>
<li><span>30.03-20:00 </span><a href="/arm/news/928285.html"><strong>Նախագահն ընդունել է Ֆրանսիայի Եվրոպայի և արտաքին գործերի նախարարության 
պետքարտուղարին</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><a href="https://shopin.am/" rel="nofollow" target="_blank"><img src=" https://armenpress.am/static/add/haypost/Banner_245x200.gif " alt="" height="200" width="245" a="" /></a>
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" height="500" width="245" /></a></p></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/927754.html" ><img src="/static/news/s/2018/03/927754_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>14:10, 27.03.2018</span><br>
					<small>Դիտվել է 16172 անգամ</small></br>
					<a href="/arm/news/927754.html" >Զոհվեց հերոսի պես. ուսուցչուհին իրեն զոհաբերել Է՝ երեխաներին փրկելով Կեմերովոյում 
</a></p><p class="sidebarnews">
					<a href="/arm/news/927862.html" ><img src="/static/news/s/2018/03/927862_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>10:14, 28.03.2018</span><br>
					<small>Դիտվել է 9819 անգամ</small></br>
					<a href="/arm/news/927862.html" >Չնայած Հայաստանում քութեշի դեպքերի ավելացմանը՝ հիվանդության բռնկման վտանգ 
չկա</a></p><p class="sidebarnews">
					<a href="/arm/news/927956.html" ><img src="/static/news/s/2018/03/927956_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>17:52, 28.03.2018</span><br>
					<small>Դիտվել է 7164 անգամ</small></br>
					<a href="/arm/news/927956.html" >Սանկտ Պետերբուրգում խոշոր հրդեհ է բռնկվել </a></p><p class="sidebarnews">
					<a href="/arm/news/928015.html" ><img src="/static/news/s/2018/03/928015_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>11:28, 29.03.2018</span><br>
					<small>Դիտվել է 7016 անգամ</small></br>
					<a href="/arm/news/928015.html" >Արցախում ականի վրա մեքենա է պայթել, երեք ականազերծող մահացել է. նոր 
մանրամասներ (ԼՐԱՑՎՈՒՄ Է)</a></p><p class="sidebarnews">
					<a href="/arm/news/927937.html" ><img src="/static/news/s/2018/03/927937_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:38, 28.03.2018</span><br>
					<small>Դիտվել է 5763 անգամ</small></br>
					<a href="/arm/news/927937.html" >Դատարանը կալանավորել է Կեմերովոյի այրված առեւտրական կենտրոնի վարձակալին 
</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div>
		<div><br><br>
			<iframe src="https://www.aysor.am/am/news/embed" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2018</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#44272b2a3025273004253629212a34362137376a2529"><span class="__cf_email__" data-cfemail="63000c0d170200172302110e060d13110610104d020e">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
