<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Գյուղնախարարը հորդորել է վերամշակողներին սկսել գյուղացիական 
տնտեսությունների հետ պայմանագրերի կնքման գործընթացը | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Գյուղնախարարը հորդորել է վերամշակողներին սկսել գյուղացիական 
տնտեսությունների հետ պայմանագրերի կնքման գործընթացը">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2018/02/921464.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/921464" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';



	function killCopy(e){
		return false
	}
	
	function reEnable(){
		return true
	}
	
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
		document.onmousedown=killCopy
		document.onclick=reEnable
	}
	
	

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body ondragstart="return false" onselectstart="return false" oncontextmenu="return false" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer">
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/921464/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/921464/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/921464/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/921464/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  5 Փետրվար</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Գյուղնախարարը հորդորել է վերամշակողներին սկսել գյուղացիական 
տնտեսությունների հետ պայմանագրերի կնքման գործընթացը | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2018/02/05",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2018/02/05' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="active"><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Նախագահ, կառավարություն, Ազգային Ժողով</span></a></div><div class="col6"><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/armenianworld/">Հայկական Աշխարհ<br>
     		 <span>Հայտնի հայեր, Սփյուռք, Արցախ,</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class=""><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class=""><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class=""><a href="/arm/services/" >Ծառայություններ</a><div class="megamenu grey megamenu-quarter-width">
			<div class="megamenu-row">
				<div class="col12"><a href="/arm/services/#prservices">PR ծառայություններ</a><a href="/arm/services/#advertising">Գովազդային ծառայություններ</a><a href="/arm/services/#photoservices">Ֆոտո ծառայություններ</a><a href="/arm/services/#translations">Թարգմանչական ծառայություններ</a><a href="/arm/services/#pressconf">Մամլո ասուլիսներ</a><a href="/arm/services/#video">Տեսանյութեր</a> </div></div>
		   </div>
</li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Գյուղնախարարը հորդորել է վերամշակողներին սկսել գյուղացիական 
տնտեսությունների հետ պայմանագրերի կնքման գործընթացը</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2018/02/921464.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2018-02-05T13:14:13+04:00">13:14, 5 Փետրվար, 2018</span><br>
<span  itemprop="articleBody"><p><span></span>ԵՐԵՎԱՆ<span>, 5 </span>ՓԵՏՐՎԱՐԻ<span>, </span>ԱՐՄԵՆՊՐԵՍ<span>:</span> ՀՀ գյուղատնտեսության նախարար Իգնատի Առաքելյանը հանդիպում է ունեցել պտուղբանջարեղենային պահածոներ արտադրողների հետ<span>` </span>ընթացիկ հարցերը և զարգացման հեռանկարները քննարկելու նպատակով<span>: </span>Այս մասին <a href="https://armenpress.am/">&laquo;Արմենպրես&raquo;</a>-ին տեղեկացրին ՀՀ գյուղատնտեսության նախարարության հասարակայնության հետ կապերի բաժնից:</p>
<p>Հանդիպման ընթացքում քննարկվել են<span>&nbsp; </span>մթերումների կազմակերպմանը<span>, </span>գյուղատնտեսական հումքի մթերումների նպատակով ագրովերամշակման ոլորտին տրամադրվող վարկերի տոկոսադրույքների մասնակի սուբսիդավորման ծրագրին<span>, </span>մթերման գործընթացն արդյունավետ կազմակերպելու նպատակով գյուղացիական տնտեսությունների հետ պայմանագրերի կնքմանն առնչվող հարցեր<span>: </span></p>
<p>Նախարարը հորդորել է վերամշակող ընկերություններին սկսել գյուղացիական տնտեսությունների հետ պայմանագրերի կնքման գործընթացը<span>, </span>որպեսզի նրանք վստահ լինեն<span>, </span>որ իրենց արտադրանքը երաշխավորված կերպով կմթերվի<span>: </span>Միաժամանակ առաջարկել է ակտիվորեն աշխատել ֆինանսական կառույցների հետ ագրովերամշակման ոլորտին տրամադրվող վարկերի տոկոսադրույքների մասնակի սուբսիդավորման ծրագրից օգտվելու համար<span>, </span>որպեսզի մթերման սեզոնի մեկնարկին վարկերն արդեն հաստատված լինեն<span>, </span>և մթերումների դիմաց վճարումների կատարումն ընթանա սահուն և առանց ուշացումների<span>: </span></p>
<p>Տեղեկացնելով<span>, </span>որ նախատեսվում է ընդլայնել լիզինգի պետական աջակցության ծրագրով տրամադրվող ապրանքների շրջանակը<span>` </span>նախարար Իգնատի Առաքելյանն առաջարկել է վերամշակողներին ներկայացնել իրենց անհրաժեշտ սարքավորումների ցանկը<span>:</span>&nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/921464/gyuxnakharary-hordorel-e-veramshakoxnerin-sksel-gyuxaciakan.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/rus/news/921464/gyuxnakharary-hordorel-e-veramshakoxnerin-sksel-gyuxaciakan.html">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/921464" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_Ucom_MTT.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/01/920893_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>21:46, 30.01.2018</span><br>
					<a href="/arm/news/920893/zartonq-um-ashkhatanqi-ancnely-mets-bakhtavorutyun-er.html" >«Զարթոնք»-ում աշխատանքի անցնելը մեծ բախտավորություն էր ինձ համար. Թալալ 
Խրայիս</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/01/920720_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>18:49, 29.01.2018</span><br>
					<a href="/arm/news/920720/gexamyany-rd-um-erevanic-nzhdehi-ardzany-hanelu-qnnarkumnery.html" > Գեղամյանը ՌԴ-ում Երևանից Նժդեհի արձանը հանելու քննարկումները այդ երկրի 
իշխանությունների դեմ ուղղված սադրանք է համարում</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/02/921048_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:56, 01.02.2018</span><br>
					<a href="/arm/news/921048/aragatsotni-marzum-pashtoneakan-dirqi-charashahman-krknaki.html" >Արագածոտնի մարզում պաշտոնեական դիրքի չարաշահման կրկնակի աճ է գրանցվել. 
մարզի դատախազ Վիգեն Միլիտոնյանի հարցազրույցը</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/02/921016_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>08:44, 01.02.2018</span><br>
					<a href="/arm/news/921016/kensatoshakayin-kutakayin-partadir-baxadrichn-uzhi-mej.html" >Կենսաթոշակային կուտակային պարտադիր բաղադրիչն ուժի մեջ մտնելուց հետո 
համակարգին կմիացնի շուրջ 80 հազար մարդու</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/01/920128_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>18:16, 24.01.2018</span><br>
					<a href="/arm/news/920128/adrbejanum-mardu-iravunqnern-anyndhat-otnaharox-alievy.html" >Ադրբեջանում մարդու իրավունքներն անընդհատ ոտնահարող Ալիևը շարունակում է 
միջազգային հարթակներում «սուտ ժողովրդավար» խաղալ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/12/916558_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>17:44, 18.12.2017</span><br>
					<a href="/arm/news/916558/irani-ev-turqiayi-haraberutyunnerum-jermacumn--iranagety.html" >Իրանի և Թուրքիայի հարաբերություններում ջերմացումն  իրանագետը իրավիճակային դաշինք է համարում</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2018/01/920336_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:02, 26.01.2018</span><br>
					<a href="/arm/news/920336/erevanyan-bestseler-4/95-ereq-ynker-zolavor-gisherazgestov.html" >Երևանյան բեսթսելեր 4/95. «Երեք ընկեր», «Զոլավոր գիշերազգեստով տղան», 
«Կեցության անտանելի թեթևությունը» գրքերը ամենավաճառվածների ցանկում են</a></p><p class="sidebarnews">
					<img src="/static/news/s/2018/01/919505_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:22, 19.01.2018</span><br>
					<a href="/arm/news/919505/erevanyan-bestseler-4/94-chi-vatcharvum-tapastani-gayly.html" >Երևանյան բեսթսելեր 4/94. «Չի վաճառվում», «Տափաստանի գայլը», «Ծաղիկներ 
Էլջերնոնի համար» գրքերն ամենավաճառվածների ցանկում են</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div style="padding:0 12px 18px">
		<a href="/arm/news/once-in-armenia/"><img src="https://armenpress.am/static/once_in_armenia.jpg" width="100%" /></a><a href="/arm/news/once-in-armenia/"><h2 style="margin:0">Մրցույթ</h2> <h3>«Մեկ անգամ Հայաստանում»</h3></a>
		</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>20:14 </span><a href="/arm/news/921533/ozbilisy-hnaravor-e-texapokhvi-aktobe.html">Օզբիլիսը հնարավոր է տեղափոխվի «Ակտոբե»</a></li>
<li><span>20:01 </span><a href="/arm/news/921534/damaskosum-hrtirakotsutyunic-viravorvel-e-erku-hay.html"><strong>Դամասկոսում հրթիռակոծությունից վիրավորվել է երկու հայ  </strong></a></li>
<li><span>19:58 </span><a href="/arm/news/921524/germaniayum-bacvel-e-28-tari-berlini-pati-het-ev-aranc.html">Գերմանիայում բացվել Է «28 տարի Բեռլինի պատի հետ եւ առանց նրա» ցուցահանդեսը
</a></li>
<li><span>19:49 </span><a href="/arm/news/921532/remsin-huys-uni-or-mkhitaryann-u-obameyangy-kognen-hajoxutyamb.html"><strong>Ռեմսին հույս ունի, որ Մխիթարյանն ու Օբամեյանգը կօգնեն հաջողությամբ ավարտել 
մրցաշրջանը </strong></a></li>
<li><span>19:39 </span><a href="/arm/news/921523/londoni-datarany-petrvari-6-in-qnnelu-e-asanzhi-dzerbakalumy.html">Լոնդոնի դատարանը փետրվարի 6-ին քննելու Է Ասանժի ձերբակալումը չեղարկելու 
հարցը
</a></li>
<li><span>19:27 </span><a href="/arm/news/921531/texi-e-unecel-hh-azh-khorhrdi-nisty.html">Տեղի է ունեցել ՀՀ ԱԺ խորհրդի նիստը

</a></li>
<li><span>19:17 </span><a href="/arm/news/921526/hh-kb-tankarzheq-metaxneri-gner-ev-pokharzheqner-05-02-18.html">ՀՀ ԿԲ. Թանկարժեք մետաղների գներ և փոխարժեքներ. 05-02-18</a></li>
<li><span>19:08 </span><a href="/arm/news/921530/karen-karapetyanin-zekucvel-en-petakan-guyqi-karavarman.html"><strong>Կարեն Կարապետյանին զեկուցվել են պետական գույքի կառավարման ոլորտում 
կատարված աշխատանքները</strong></a></li>
<li><span>19:00 </span><a href="/arm/news/921525/asiakan-indeqsnery-nvazel-en---05-02-18.html">Ասիական ինդեքսները նվազել են - 05-02-18
</a></li>
<li><span>18:54 </span><a href="/arm/news/921522/qnnchakan-komiteum-usumnasirvel-en-qk-varuytum-2017-i.html"><strong>Քննչական կոմիտեում ուսումնասիրվել են ՔԿ վարույթում 2017-ի ընթացքում 
ընտանեկան բռնության վերաբերյալ քննված քրեական գործերը</strong></a></li>
<li><span>18:47 </span><a href="/arm/news/921521/stepantsminda-lars-avtotchanaparhy-bac-e.html">Ստեփանծմինդա-Լարս ավտոճանապարհը բաց է
</a></li>
<li><span>18:38 </span><a href="/arm/news/921519/atchel-e-inchpes-bnakchutyan-koxmic-nerdrvats-aynpes-el-yndhanur.html">Աճել է ինչպես բնակչության կողմից ներդրված, այնպես էլ ընդհանուր ավանդների ծավալը</a></li>
<li><span>18:31 </span><a href="/arm/news/921528/maltayi-noranshanak-despany-havatarmagreri-pattcheny-handznec.html"><strong> Մալթայի նորանշանակ դեսպանը հավատարմագրերի պատճենը հանձնեց Հայաստանի 
ԱԳ նախարարին</strong></a></li>
<li><span>18:31 </span><a href="/arm/news/921527/qaxaqashinutyan-komiten-mshakum-e-ltchashen---sevan-ev-sevani.html"><strong>Քաղաքաշինության կոմիտեն մշակում է Լճաշեն - Սևան և Սևանի թերակղզու 
հատվածներում քաղաքաշինական կանոնակարգման առաջարկություններ </strong></a></li>
<li><span>18:25 </span><a href="/arm/news/921520/hh-azh-nakhagah-ara-babloyany-shh-azgayin-khorhrdi-nakhagah.html"><strong>ՀՀ ԱԺ նախագահ Արա Բաբլոյանը ՇՀ Ազգային խորհրդի նախագահ Դոմինիկ դը 
Բյումանի հետ մասնակցել է «Ավանի աղի կոմբինատ»-ի նոր արտադրամասի բացմանը</strong></a></li>
<li><span>18:17 </span><a href="/arm/news/921518/hh-spyurqi-nakhararutyan-dramashnorhov-irakanacvox-gitakan.html">ՀՀ սփյուռքի նախարարության դրամաշնորհով իրականացվող գիտական 
հետազոտությունները զարգացնելու են հայրենիք-սփյուռք գործակցությունը</a></li>
<li><span>18:07 </span><a href="/arm/news/921517/irany-kargavorel-e-anodachuneri-seriakan-artadrutyuny.html">Իրանը կարգավորել Է անօդաչուների սերիական արտադրությունը
</a></li>
<li><span>18:00 </span><a href="/arm/news/921516/petrvari-6-i-mijocarumneri-anons.html"><strong>Փետրվարի 6-ի միջոցառումների անոնս</strong></a></li>
<li><span>17:56 </span><a href="/arm/news/921515/kievi-vtchrabek-datarany-merzhec-pashtpanutyan-kariq-unecox.html">Կիեւի Վճռաբեկ դատարանը մերժեց պաշտպանության կարիք ունեցող անձի կարգավիճակ տրամադրել Սահակաշվիլիին
</a></li>
<li><span>17:49 </span><a href="/arm/news/921514/brexit-i-shurj-em-i-glkhavor-banakcordy-hordorel-e-londonin.html">Brexit-ի շուրջ ԵՄ-ի գլխավոր բանակցորդը հորդորել Է Լոնդոնին եւ Բրյուսելին՝ «ոչ մի րոպե չկորցնել»
</a></li>
<li><span>17:44 </span><a href="/arm/news/921513/uma-turmany-patmel-e-te-inchpes-e-20-amya-derasani-koxmic.html">Ումա Թուրմանը պատմել Է, թե ինչպես Է 20-ամյա դերասանի կողմից բռնաբարվել 16 տարեկանում
</a></li>
<li><span>17:42 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/921512/shneri-het-srtcharan-bangkokum-inch-tesq-uni-artasovor.html">Շների հետ սրճարան Բանգկոկում՝. ինչ տեսք ունի արտասովոր հաստատությունը
</a></li>
<li><span>17:35 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/921511/erevani-bolor-hushardzannerin-tsanot-vrezh-hajyany-patrast.html">Երևանի բոլոր հուշարձաններին ծանոթ Վրեժ Հաջյանը պատրաստ է դրանց խնդիրների 
լուծման մեխանիզմներ առաջարկել</a></li>
<li><span>17:33 </span><a href="/arm/news/921510/veraqnnich-datarany-bavararel-e-krknaki-qvearkelu-pordz.html">Վերաքննիչ դատարանը բավարարել է կրկնակի քվեարկելու փորձ կատարած 
քաղաքացու մասին դատախազության բողոքը</a></li>
<li><span>17:30 </span><a href="/arm/news/921509/haykakan-gininery -nerkayacvats-en-moskvayum-anckacvox.html">Հայկական գինիները  ներկայացված են Մոսկվայում անցկացվող «ՊրոդԷքսպո» 25-րդ միջազգային ցուցահանդեսին</a></li>
<li><span>17:25 </span><a href="/arm/news/921508/hromum-erdoxani-ayci-dem-boxoqi-cuyc-e-kazmakerpvel.html">Հռոմում Էրդողանի այցի դեմ բողոքի ցույց է կազմակերպվել</a></li>
<li><span>17:20 </span><a href="/arm/news/921507/mexadranq-e-arajadrvel-ishkhanutyan-nerkayacucchi-nkatmamb.html">Մեղադրանք է առաջադրվել իշխանության ներկայացուցչի նկատմամբ բռնություն 
գործադրելու համար</a></li>
<li><span>17:12 </span><a href="/arm/news/921505/khaxaxutyan-hreshtaky-khexdum-e-paterazmi-vishapin-hromi.html"><strong>Խաղաղության հրեշտակը խեղդում է պատերազմի վիշապին. Հռոմի պապն Էրդողանին 
նվիրել է խորիմաստ մեդալիոն</strong></a></li>
<li><span>17:06 </span><a href="/arm/news/921506/niderlandnery-pashtonapes-het-e-kanchel-turqiayum-ir-despanin.html">Նիդերլանդները պաշտոնապես հետ է կանչել Թուրքիայում իր դեսպանին</a></li>
<li><span>17:00 </span><a href="/arm/news/921503/artak-beglaryany-nshanakvel-e-arcakhi-mip-ashkhatakazmi-departamenti.html">Արտակ Բեգլարյանը նշանակվել է Արցախի ՄԻՊ աշխատակազմի դեպարտամենտի 
ղեկավար, Բաբկեն Տեր-Գրիգորյանը` խորհրդական</a></li>
<li><span>16:54 </span><a href="/arm/news/921504/tchaxatacman-dem-oroshel-en-payqarel-tapakats-kartofilov.html">Ճաղատացման դեմ որոշել են պայքարել տապակած կարտոֆիլով
</a></li>
<li><span>16:50 </span><a href="/arm/news/921501/hh-gyuxnakharary-handipel-e-kartofilagortsneri-het.html">ՀՀ գյուղնախարարը հանդիպել է կարտոֆիլագործների հետ</a></li>
<li><span>16:47 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/921502/hromi-papi-ev-turqiayi-nakhagahi-handipumy-tevel-e-shurj.html">Հռոմի պապի եւ Թուրքիայի նախագահի հանդիպումը տեւել Է շուրջ մեկ ժամ. Rai News
</a></li>
<li><span>16:33 </span><a href="/arm/news/921499/hayastann-ashkharhum-norararutyan-kentronneric-meky-nerdroxneri.html"><strong>Հայաստանն աշխարհում նորարարության կենտրոններից մեկը. ներդրողների ոչ ֆորմալ 
ցանցի տեսլականը</strong></a></li>
<li><span>16:31 </span><a href="/arm/news/921500/arcakh-y-hamalrel-e-kazmy.html">«Արցախ»-ը համալրել է կազմը</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><img src="https://armenpress.am/static/add/haypost/Banner_245x200.gif" alt="" height="200" width="245" />
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" height="500" width="245" /></a></p>
<p></p></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/920596/ruben-sadoyani-nshanakumy-hay-vracakan-
haraberutyunneri.html" ><img src="/static/news/s/2018/01/920596_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>09:43, 29.01.2018</span><br>
					<small>Դիտվել է 3692 անգամ</small></br>
					<a href="/arm/news/920596/ruben-sadoyani-nshanakumy-hay-vracakan-
haraberutyunneri.html" >Ռուբեն Սադոյանի նշանակումը հայ-վրացական 
հարաբերությունների համար շարժիչ ուժ դարձավ․ վրացագետ</a></p><p class="sidebarnews">
					<a href="/arm/news/920595/ashot-manukyany-ksharunaki-pashtonavarel.html" ><img src="/static/news/s/2018/01/920595_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>09:03, 29.01.2018</span><br>
					<small>Դիտվել է 3563 անգամ</small></br>
					<a href="/arm/news/920595/ashot-manukyany-ksharunaki-pashtonavarel.html" >Աշոտ Մանուկյանը կշարունակի պաշտոնավարել</a></p><p class="sidebarnews">
					<a href="/arm/news/921337/anhet-korats-21-amya-effigenya-armenyany-haytnabervel-e.html" ><img src="/static/news/s/2018/02/921337_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:56, 02.02.2018</span><br>
					<small>Դիտվել է 3099 անգամ</small></br>
					<a href="/arm/news/921337/anhet-korats-21-amya-effigenya-armenyany-haytnabervel-e.html" >Անհետ կորած 21-ամյա Էֆֆիգենյա Արմենյանը հայտնաբերվել է</a></p><p class="sidebarnews">
					<a href="/arm/news/921402/arsenal-y-jakhjakhich-haxtanak-tonec-mkhitaryany-ereq-golayin.html" ><img src="/static/news/s/2018/02/921402_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>23:23, 03.02.2018</span><br>
					<small>Դիտվել է 2766 անգամ</small></br>
					<a href="/arm/news/921402/arsenal-y-jakhjakhich-haxtanak-tonec-mkhitaryany-ereq-golayin.html" >«Արսենալ»-ը ջախջախիչ հաղթանակ տոնեց. Մխիթարյանը երեք գոլային փոխանցման հեղինակ</a></p><p class="sidebarnews">
					<a href="/arm/news/921397/urucqabanutyan-kentroni-tcharagaytayin-bazhanmunqy-hamalrvel.html" ><img src="/static/news/s/2018/02/921397_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>17:19, 03.02.2018</span><br>
					<small>Դիտվել է 2304 անգամ</small></br>
					<a href="/arm/news/921397/urucqabanutyan-kentroni-tcharagaytayin-bazhanmunqy-hamalrvel.html" >Ուռուցքաբանության կենտրոնի ճառագայթային բաժանմունքը համալրվել է նոր 
գերճշգրիտ սարքավորմամբ</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div>
		<div><br><br>
			<iframe src="https://www.aysor.am/am/news/embed" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2018</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#13707c7d677270675372617e767d63617660603d727e"><span class="__cf_email__" data-cfemail="ff9c90918b9e9c8bbf9e8d929a918f8d9a8c8cd19e92">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
