<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Մոլդովայի կառավարությունը կողմ է ռումիներենը երկրի պետական լեզու 
հայտարարելուն | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Մոլդովայի կառավարությունը կողմ է ռումիներենը երկրի պետական լեզու 
հայտարարելուն">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2017/12/916018.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';



	function killCopy(e){
		return false
	}
	
	function reEnable(){
		return true
	}
	
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
		document.onmousedown=killCopy
		document.onclick=reEnable
	}
	
	

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body ondragstart="return false" onselectstart="return false" oncontextmenu="return false" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer">
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/916018/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/916018/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/916018/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/916018/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  13 Դեկտեմբեր</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Մոլդովայի կառավարությունը կողմ է ռումիներենը երկրի պետական լեզու 
հայտարարելուն | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2017/12/13",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2017/12/13' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="active"><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Նախագահ, կառավարություն, Ազգային Ժողով</span></a></div><div class="col6"><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/armenianworld/">Հայկական Աշխարհ<br>
     		 <span>Հայտնի հայեր, Սփյուռք, Արցախ,</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class=""><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class=""><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class=""><a href="/arm/services/" >Ծառայություններ</a><div class="megamenu grey megamenu-quarter-width">
			<div class="megamenu-row">
				<div class="col12"><a href="/arm/services/#prservices">PR ծառայություններ</a><a href="/arm/services/#advertising">Գովազդային ծառայություններ</a><a href="/arm/services/#photoservices">Ֆոտո ծառայություններ</a><a href="/arm/services/#translations">Թարգմանչական ծառայություններ</a><a href="/arm/services/#pressconf">Մամլո ասուլիսներ</a><a href="/arm/services/#video">Տեսանյութեր</a> </div></div>
		   </div>
</li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Մոլդովայի կառավարությունը կողմ է ռումիներենը երկրի պետական լեզու 
հայտարարելուն</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2017/12/916018.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2017-12-13T19:19:01+04:00">19:19, 13 Դեկտեմբեր, 2017</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 13 ԴԵԿՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Մոլդովայի սահմանադրության մեջ պետական լեզվի անվանումը փոխելու մասին որոշման նախագիծն արժանացել է այդ երկրի կառավարության հավանությանը: Ինչպես հաղորդում է <a href="armenpress.am">&laquo;Արմենպրես&raquo;</a>-ը՝ վկայակոչելով ՏԱՍՍ-ը, այս մասին տեղեկացնում է Մոլդովայի կառավարության լրատվական ծառայությունը:</p>
<p>&laquo;Կառավարությունն աջակցում է սահմանադրության 13-րդ հոդվածի մեջ փոփոխություն կատարելու օրենսդրական նախաձեռնությանը, ըստ որի, &laquo;լատինական գրաֆիկայի հիմքի վրա գործող մոլդովական լեզու&raquo; արտահայտությունը փոխվում է &laquo;ռումիներեն լեզու&raquo; արտահայտությամբ&raquo;,- ասված է կառավարության հաղորդագրության մեջ:</p>
<p>Լեզվի անվանումը փոխելու նախաձեռնությանն աջակցում է եվրոպամետ ընդդիմությունը, որը բաղկացած է 34 պատգամավորներից, ինչպես նաև Մոլդովան Ռումինիայի կազմի մեջ մտցնելու շարժման ջատագովները: Նախաձեռնությանը դեմ է հանդես եկել Մոլդովայի նախագահ Իգոր Դոդոնը:</p></span></span><br><div style="clear:left"></div><br><div class="opennewstools"><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/916018/moldovayi-karavarutyuny-koxm-e-ruminereny-erkri-petakan.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;</div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_Ucom_MTT.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/12/915822_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:45, 12.12.2017</span><br>
					<a href="/arm/news/915822/gantaharyany-trampi-haytararutyuny-hamarum-e-israyela-paxestinyan.html" >Գանտահարյանը Թրամփի հայտարարությունը համարում է իսրայելա-պաղեստինյան հակամարտության նոր թեժացման առիթ </a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/12/915641_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:02, 11.12.2017</span><br>
					<a href="/arm/news/915641/asank-te-anank-amenqs-al-qichik-my-metsapativ-enq.html" > ...Ասանկ թե անանկ, ամենքս ալ քիչիկ մը «մեծապատիվ» ենք</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/12/915888_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:25, 13.12.2017</span><br>
					<a href="/arm/news/915888/hayastany-hetaqrqvats-e-texakan-shukayum-tesnel-xazakhakan.html" >Հայաստանը հետաքրքված է տեղական շուկայում տեսնել ղազախական կապիտալը. ԱԳ 
փոխնախարար</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/12/915252_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:08, 07.12.2017</span><br>
					<a href="/arm/news/915252/hh-petakan-karavarman-akademiayi-kadreri-mot-82-tokosy-ashkhatanqi.html" >ՀՀ պետական կառավարման ակադեմիայի կադրերի մոտ 82 տոկոսը աշխատանքի է 
անցել պետական հատվածում</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/10/909579_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:09, 20.10.2017</span><br>
					<a href="/arm/news/909579/osman-qavalayi-het-kapvats-mijadepov-turqiayi-bacasakan.html" >Օսման Քավալայի հետ կապված միջադեպով Թուրքիայի բացասական կերպարը 
փոխելու ջանքերը հօդս են ցնդում</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/09/904896_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>20:16, 11.09.2017</span><br>
					<a href="/arm/news/904896/qaxaqagety-xarabaxyan-hakamartutyan-kargavorman-shurj.html" >Քաղաքագետը ղարաբաղյան հակամարտության կարգավորման շուրջ իրական 
բանակցային գործընթաց դեռեւս չի տեսնում </a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/12/915351_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:14, 08.12.2017</span><br>
					<a href="/arm/news/915351/erevanyan-bestseler-4/89-anna-franki-oragiry-girqn-amenavatcharvatsneric.html" >Երևանյան բեսթսելեր 4/89. «Աննա Ֆրանկի օրագիրը» գիրքն ամենավաճառվածներից է</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/12/914990_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:56, 06.12.2017</span><br>
					<a href="/arm/news/914990/mankakan-bestseler-4/22-buysn-amen-or-jrox-arjuki-masin.html" >Մանկական բեսթսելեր 4/22. Բույսն ամեն օր ջրող արջուկի մասին գիրքը ամենապահանջվածների ցանկում է</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>19:25 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/916019/hh-ostikanapety-nerka-e-exel-ostikanutyan-zorqeri-hasarakakan.html">ՀՀ ոստիկանապետը ներկա է եղել Ոստիկանության զորքերի հասարակական կարգի 
պահպանության զորամաս վարժանքներին</a></li>
<li><span>19:19 </span><a href="/arm/news/916018/moldovayi-karavarutyuny-koxm-e-ruminereny-erkri-petakan.html">Մոլդովայի կառավարությունը կողմ է ռումիներենը երկրի պետական լեզու 
հայտարարելուն</a></li>
<li><span>19:14 </span><a href="/arm/news/916017/ardaradatutyan-akademian-avartats-qnnichi-teknatsunern.html">Արդարադատության ակադեմիան ավարտած քննիչի թեկնածուներն աշխատանքի են 
նշանակվել ՀՀ քննչական կոմիտեում

 </a></li>
<li><span>19:03 </span><a href="/arm/news/916016/hh-ev-hunastani-ag-nakhararnern-storagrel-en-khorhrdatvutyunneri.html"><strong>ՀՀ և Հունաստանի ԱԳ նախարարներն ստորագրել են խորհրդատվությունների մեխանիզմի ստեղծման մասին փոխըմբռնման հուշագիր</strong></a></li>
<li><span>18:57 </span><a href="/arm/news/916015/gazprom-armenia-n-nakhatesum-e-vrastani-taratsqum-gtnvox.html"><strong>«Գազպրոմ Արմենիա»-ն նախատեսում է Վրաստանի տարածքում գտնվող 
գազատարների տեղափոխում ՀՀ տարածք</strong></a></li>
<li><span>18:48 </span><a href="/arm/news/916014/hh-aroxjapahutyan-nakhararutyuny-parzabanel-e-nakharari .html">ՀՀ առողջապահության նախարարությունը պարզաբանել է նախարարի  ներկայացրած 
հարցումների տվյալները</a></li>
<li><span>18:36 </span><a href="/arm/news/916013/ereq-kubaciner-arandznapes-khoshor-gumar-en-hapshtakel-hamerkracineric .html"><strong>Երեք կուբացիներ առանձնապես խոշոր գումար են հափշտակել համերկրացիներից  ՀՀ-
ով ԱՄՆ մեկնումը կազմակերպելու պատրվակով</strong></a></li>
<li><span>18:18 </span><a href="/arm/news/916012/irany-lx-hakamartutyan-koxmerin-koch-e-anum-sharunakel.html"><strong>Իրանը ԼՂ հակամարտության կողմերին կոչ է անում շարունակել խաղաղ կարգավորման 
շուրջ բանակցությունները</strong></a></li>
<li><span>18:12 </span><a href="/arm/news/916011/vayqum-vtarayin-jranjatum-klini.html">Վայքում վթարային ջրանջատում կլինի</a></li>
<li><span>18:03 </span><a href="/arm/news/916010/islamakan-hamagortsakcutyan-kazmakerputyuny-arevelyan.html">Իսլամական համագործակցության կազմակերպությունը Արեւելյան Երուսաղեմը ճանաչեց Պաղեստինի մայրաքաղաքը
</a></li>
<li><span>17:55 </span><a href="/arm/news/916009/dektemberi-14-in-kayanaliq-mijocarumneri-anons.html"><strong>Դեկտեմբերի 14-ին կայանալիք միջոցառումների անոնս</strong></a></li>
<li><span>17:53 </span><a href="/arm/news/916008/zaven-andriasyany-kmasnakci-evropayi-arag-ev-kaytsaknayin.html">Զավեն Անդրիասյանը կմասնակցի Եվրոպայի արագ և կայծակնային շախմատի 
առաջնությանը</a></li>
<li><span>17:51 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/916007/amn-y-odachuavor-tiezeranavi-hajox-pordzarkum-e-irakanacrel.html">ԱՄՆ-ը օդաչուավոր տիեզերանավի հաջող փորձարկում Է իրականացրել 
</a></li>
<li><span>17:49 </span><a href="/arm/news/916005/artik-alagyaz-avtotchanaparhin-tex-tex-merkasaruyc-e.html"><strong>Արթիկ-Ալագյազ ավտոճանապարհին տեղ-տեղ մերկասառույց է
</strong></a></li>
<li><span>17:47 </span><a href="/arm/news/916006/hh-kb-tankarzheq-metaxneri-gner-ev-pokharzheqner-13-12-17.html">ՀՀ ԿԲ. թանկարժեք մետաղների գներ և փոխարժեքներ 13-12-17
</a></li>
<li><span>17:46 </span><a href="/arm/news/916004/asiakan-indeqsnern-atchel-en---13-12-17.html">Ասիական ինդեքսներն աճել են - 13-12-17
</a></li>
<li><span>17:43 </span><a href="/arm/news/916003/rihannan-vasabi-guyni-nor-shrtnerk-e-toxarkel.html">Ռիհաննան վասաբի գույնի նոր շրթներկ Է թողարկել
</a></li>
<li><span>17:41 </span><a href="/arm/news/916002/rakhoyy-khostacel-e-erkkhosutyun-varel-kataloniayi-nor.html">Ռախոյը խոստացել Է երկխոսություն վարել Կատալոնիայի նոր իշխանությունների հետ 
</a></li>
<li><span>17:39 </span><a href="/arm/news/916001/google-n-ampopel-e-tarva-ardyunqnery.html">Google-ն ամփոփել Է տարվա արդյունքները
</a></li>
<li><span>17:32 </span><a href="/arm/news/915996/qreakan-gortsov-varuyty-kartchvel-e-ostikanneri-koxmic-kirarvats.html">Քրեական գործով վարույթը կարճվել է ոստիկանների կողմից կիրառված հարկադրանքի իրավաչափ լինելու հիմքով </a></li>
<li><span>17:29 </span><a href="/arm/news/915995/hqts-varuyt-e-yndunvel-ostikanutyan-tsarayoxi-koxmic.html"><strong>ՀՔԾ վարույթ է ընդունվել ոստիկանության ծառայողի կողմից ավազակային հարձակում 
կատարելու փաստով քրգործը</strong></a></li>
<li><span>17:27 </span><a href="/arm/news/915993/pordzaqnnvats-brindzy-polimerayin-tsagum-chuni-brndzi-shukayum.html"><strong>Փորձաքննված բրինձը պոլիմերային ծագում չունի. բրնձի շուկայում իրականացված 
միջոցառումներն ավարտական փուլում են</strong></a></li>
<li><span>17:26 </span><a href="/arm/news/915994/britanaci-srtabannery-prkel-en-krtsoskric-durs-srtov-tsnvats.html">Բրիտանացի սրտաբանները փրկել են կրծոսկրից դուրս սրտով ծնված մանկիկին. BBC</a></li>
<li><span>17:20 </span><a href="/arm/news/915991/kayacel-e-hh-tntesakan-zargacman-ev-nerdrumneri-nakhararin.html">Կայացել է ՀՀ տնտեսական զարգացման և ներդրումների նախարարին կից 
հասարակական խորհրդի նիստը</a></li>
<li><span>17:17 </span><a href="/arm/news/915990/hh-ag-nakhararn-ampopel-e-hunastani-ir-gortsynkeroj-het.html"><strong>ՀՀ ԱԳ նախարարն ամփոփել է Հունաստանի իր գործընկերոջ հետ հանդիպման 
արդյունքները</strong></a></li>
<li><span>17:13 </span><a href="/arm/news/915992/hh-azh-nakhagahi-texakal-eduard-sharmazanovy-handipel-e-litvayi.html">ՀՀ ԱԺ նախագահի տեղակալ Էդուարդ Շարմազանովը հանդիպել է Լիտվայի Սեյմասի խոսնակի հետ</a></li>
<li><span>17:11 </span><a href="/arm/news/915987/abovyani-gspk-i-taroxutyuny-nakhatesvum-e-hascnel-180.html"><strong>Աբովյանի ԳՍՊԿ-ի տարողությունը նախատեսվում է հասցնել 180 միլիոն խորանարդ մետրի</strong></a></li>
<li><span>17:09 </span><a href="/arm/news/915986/hay-turqakan-ardzanagrutyunneri-masin-nalbandyani-haytararutyuny.html"><strong>Հայ-թուրքական արձանագրությունների մասին Նալբանդյանի հայտարարությունը լայն 
արձագանք է գտել թուրքական ԶԼՄ-ներում</strong></a></li>
<li><span>17:06 </span><a href="/arm/news/915989/tufenkyan-i-mot-spanutyan-mej-mexadrvoxnerin-hayastanin.html"><strong>«Թուֆենկյան»-ի մոտ սպանության մեջ մեղադրվողներին Հայաստանին հանձնելու 
ընթացակարգերը նախատեսված ժամկետների սահմաններում են</strong></a></li>
<li><span>17:03 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/915988/erku-mianman-chinaciner-amusnacel-en-erku-mianman-chinuhineri.html">Երկու միանման չինացիներ ամուսնացել են երկու միանման չինուհիների հետ
</a></li>
<li><span>16:54 </span><a href="/arm/news/915985/razmatekhnikakan-hamagortsakcutyuny-hayastani-ev--evropakan.html">Ռազմատեխնիկական համագործակցությունը Հայաստանի և  եվրոպական գործընկերների հարաբերությունների օրակարգում է</a></li>
<li><span>16:50 </span><a href="/arm/news/915984/varkov-dzevakerpvox-arevayin-kayanneri-hetgnman-zhamkety-5-7.html">Վարկով ձևակերպվող արևային կայանների հետգնման ժամկետը 5-7 տարի է. ոլորտի 
մասնագետ</a></li>
<li><span>16:47 </span><a href="/arm/news/915983/hayastanum-gazi-sparman-tsavalnery-2017-i-11-amisnerin-atchel.html"><strong>Հայաստանում գազի սպառման ծավալները 2017-ի 11 ամիսներին աճել են</strong></a></li>
<li><span>16:45 </span><a href="/arm/news/915982/hh-varchapety-haykazyan-hamalsarani-rektori-het-qnnarkel.html">ՀՀ վարչապետը Հայկազյան համալսարանի ռեկտորի հետ քննարկել է Հայաստան-
Սփյուռք կապերի ամրապնդմանն առնչվող հարցեր</a></li>
<li><span>16:43 </span><a href="/arm/news/915981/grete-60-mard-e-tuzhel-iranum-texi-unecats-erkrasharzhic.html">Գրեթե 60 մարդ Է տուժել Իրանում տեղի ունեցած երկրաշարժից
</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><img src="https://armenpress.am/static/add/haypost/Banner_245x200.gif" alt="" height="200" width="245" />
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" height="500" width="245" /></a></p>
<p></p>
<p><a href="http://himnadram.org/index.php?id=24932&amp;lang=2" target="_blank"><img src=" https://armenpress.am/static/add/ArmenianFund/Armenpress.jpg " height="200" width="245" /></a></p></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/915650/dprocakanneri-dzmerayin-ardzakurdnery-kmeknarken-dektemberi.html" ><img src="/static/news/s/2017/12/915650_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>15:20, 11.12.2017</span><br>
					<small>Դիտվել է 3886 անգամ</small></br>
					<a href="/arm/news/915650/dprocakanneri-dzmerayin-ardzakurdnery-kmeknarken-dektemberi.html" >Դպրոցականների ձմեռային արձակուրդները կմեկնարկեն դեկտեմբերի 25-ից</a></p><p class="sidebarnews">
					<a href="/arm/news/915487/azgayin-yndhanur-zhoxovy-hatuk-nister-e-nvirel-qristoneakan.html" ><img src="/static/news/s/2017/12/915487_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>21:05, 08.12.2017</span><br>
					<small>Դիտվել է 3743 անգամ</small></br>
					<a href="/arm/news/915487/azgayin-yndhanur-zhoxovy-hatuk-nister-e-nvirel-qristoneakan.html" >Ազգային ընդհանուր ժողովը հատուկ նիստեր է նվիրել քրիստոնեական եւ հայեցի 
դաստիարակությանը</a></p><p class="sidebarnews">
					<a href="/arm/news/915545/arcakhi-nakhagahn-yndunel-e-arman-tatoyani-glkhavorats-patvirakutyany.html" ><img src="/static/news/s/2017/12/915545_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>17:39, 09.12.2017</span><br>
					<small>Դիտվել է 3412 անգամ</small></br>
					<a href="/arm/news/915545/arcakhi-nakhagahn-yndunel-e-arman-tatoyani-glkhavorats-patvirakutyany.html" >Արցախի նախագահն ընդունել է Արման Թաթոյանի գլխավորած պատվիրակությանը</a></p><p class="sidebarnews">
					<a href="/arm/news/915488/hayastan-himnadrami-arcakhum-tsragreri-hamakargoxn-ampopel.html" ><img src="/static/news/s/2017/12/915488_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>21:16, 08.12.2017</span><br>
					<small>Դիտվել է 3210 անգամ</small></br>
					<a href="/arm/news/915488/hayastan-himnadrami-arcakhum-tsragreri-hamakargoxn-ampopel.html" >«Հայաստան» հիմնադրամի Արցախում ծրագրերի համակարգողն ամփոփել է անցնող 
տարվա ծրագրերը</a></p><p class="sidebarnews">
					<a href="/arm/news/915485/nakhagahy-ditel-e-hhk-futzali-gavati-arajnutyan-ezrapakich.html" ><img src="/static/news/s/2017/12/915485_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:50, 08.12.2017</span><br>
					<small>Դիտվել է 3105 անգամ</small></br>
					<a href="/arm/news/915485/nakhagahy-ditel-e-hhk-futzali-gavati-arajnutyan-ezrapakich.html" >Նախագահը դիտել է ՀՀԿ ֆուտզալի գավաթի առաջնության եզրափակիչ խաղը</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2017</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#4a2925243e2b293e0a2b38272f243a382f3939642b27"><span class="__cf_email__" data-cfemail="bdded2d3c9dcdec9fddccfd0d8d3cdcfd8cece93dcd0">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
