<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Հրապարակվել Է աշխարհում լյուքս դասի առավել մեծ ժողովրդականություն վայելող բրենդը  | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="լյուքս դաս, ժողովրդականություն, բրենդ" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Հրապարակվել Է աշխարհում լյուքս դասի առավել մեծ ժողովրդականություն վայելող բրենդը ">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2017/11/911622.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';



	function killCopy(e){
		return false
	}
	
	function reEnable(){
		return true
	}
	
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
		document.onmousedown=killCopy
		document.onclick=reEnable
	}
	
	

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body ondragstart="return false" onselectstart="return false" oncontextmenu="return false" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer">
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/911622/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/911622/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/911622/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/911622/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  7 Նոյեմբեր</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Հրապարակվել Է աշխարհում լյուքս դասի առավել մեծ ժողովրդականություն վայելող բրենդը  | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2017/11/07",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2017/11/07' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="active"><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Նախագահ, կառավարություն, Ազգային Ժողով</span></a></div><div class="col6"><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/armenianworld/">Հայկական Աշխարհ<br>
     		 <span>Հայտնի հայեր, Սփյուռք, Արցախ,</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class=""><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class=""><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class=""><a href="/arm/services/" >Ծառայություններ</a><div class="megamenu grey megamenu-quarter-width">
			<div class="megamenu-row">
				<div class="col12"><a href="/arm/services/#prservices">PR ծառայություններ</a><a href="/arm/services/#advertising">Գովազդային ծառայություններ</a><a href="/arm/services/#photoservices">Ֆոտո ծառայություններ</a><a href="/arm/services/#translations">Թարգմանչական ծառայություններ</a><a href="/arm/services/#pressconf">Մամլո ասուլիսներ</a><a href="/arm/services/#video">Տեսանյութեր</a> </div></div>
		   </div>
</li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Հրապարակվել Է աշխարհում լյուքս դասի առավել մեծ ժողովրդականություն վայելող բրենդը </p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2017/11/911622.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2017-11-07T16:42:36+04:00">16:42, 7 Նոյեմբեր, 2017</span><br>
<span  itemprop="articleBody">ԵՐԵՎԱՆ, 7 ՆՈՅԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Lyst որոնողական fashion-հարթակը հրապարակել Է աշխարհում լյուքս դասի առավել մեծ ժողովրդականություն վայելող բրենդների հերթական եռամսյակային ցուցակը: Այդ մասին, ինչպես տեղեկացնում Է <a href="https://www.armenpress.am">&laquo;Արմենպրես&raquo;</a>-ը, հայտնել Է Business Of Fashion-ը:<br />
<p>2017 թվականի երրորդ եռամսյակում առաջին տեղն զբաղեցրել Է Balenciaga ֆրանսիական տունը: Լյուքս դասի առավել շատ գնվող արտադրանքը դարձել են Balenciaga Speed Trainer-ի մարզակոշիկները: Երկրորդ հորիզոնականում տեղափոխվել Gucci իտալական տունը, որը ցուցակը գլխավորում Էր մի քանի սեզոն շարունակ: Վերլուծաբանները որպես սենսացիա են նշում Off White իտալական մակնիշի սրընթաց վերելքը (34-րդից մինչեւ երրորդ դիրքը), որը գլխավորում Է ամերիկացի դիզայներ Վիրջիլո Աբլոն:</p>
<p>Նաեւ տասնյակում տեղ են գտել Vetements, Givenchy, Valentino, Saint Laurent, Stone Island, Moncler եւ Raf Simons մակնիշները: Վարկանիշը կազմվում Է Lyst հարթակի 65 մլն օգտատերերի նախապատվությունների եւ որոնողական հարցումների վերլուծության արդյունքներով:</p>
<p>Balenciaga նորաձեւության տունը ծագումով իսպանացի մոդելագործ Կրիստոբալ Բալենսիագա Էյսագիրեի կողմից հիմնադրվել Է 1919 թվականին Ֆրանսիայում: Balenciaga-ի տարբերիչ գծերը միշտ եղել են շքեղ կիսաշրջազգեստները եւ կանացի, բայց գերժամանակակից ձեւերը: Ներկայում բրենդը պատկանում Է Kering ֆրանսիական հոլդինգին: Նորաձեւության տան կրեատիվ տնօրենի պաշտոնն զբաղեցնում Է ծագումով վրացի դիզայներ Դեմնա Գվասալիան:</p></span></span><br><div style="clear:left"></div><br><div class="opennewstools"><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/911622/hraparakvel-e-ashkharhum-lyuqs-dasi-aravel-mets-zhoxovrdakanutyun.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/rus/news/911622/hraparakvel-e-ashkharhum-lyuqs-dasi-aravel-mets-zhoxovrdakanutyun.html">На русском</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_Ucom_MTT.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/11/911615_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:13, 07.11.2017</span><br>
					<a href="/arm/news/911615/qaxaqagety-tim-yntrutyunnerin--hisun-tokos-masnakcutyuny.html" >Քաղաքագետը ՏԻՄ ընտրություններին  հիսուն տոկոս մասնակցությունը բավական լավ 
արդյունք է համարում</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/11/911587_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:31, 07.11.2017</span><br>
					<a href="/arm/news/911587/amn-indiana-nahangi-koxmic-hayoc-cexaspanutyan-tchanachumy.html" >ԱՄՆ Ինդիանա նահանգի կողմից Հայոց ցեղասպանության ճանաչումը քարոզչական և 
բարոյական օգուտ է. Հարութ Սասունյան</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/11/911222_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:13, 03.11.2017</span><br>
					<a href="/arm/news/911222/gazprom-armenia-n-koch- anum-mshtapes-pahpanel-bnakan.html" >«Գազպրոմ Արմենիա»-ն կոչ  անում մշտապես պահպանել բնական գազից անվտանգ 
օգտվելու կանոնները</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/10/910091_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:05, 25.10.2017</span><br>
					<a href="/arm/news/910091/zhamanakakic-grakanutyuny-parzunak-linel-chi-karox-husik.html" >Ժամանակակից գրականությունը պարզունակ լինել չի կարող. Հուսիկ Արա</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/10/909579_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:09, 20.10.2017</span><br>
					<a href="/arm/news/909579/osman-qavalayi-het-kapvats-mijadepov-turqiayi-bacasakan.html" >Օսման Քավալայի հետ կապված միջադեպով Թուրքիայի բացասական կերպարը 
փոխելու ջանքերը հօդս են ցնդում</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/09/904896_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>20:16, 11.09.2017</span><br>
					<a href="/arm/news/904896/qaxaqagety-xarabaxyan-hakamartutyan-kargavorman-shurj.html" >Քաղաքագետը ղարաբաղյան հակամարտության կարգավորման շուրջ իրական 
բանակցային գործընթաց դեռեւս չի տեսնում </a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/11/911167_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:43, 03.11.2017</span><br>
					<a href="/arm/news/911167/erevanyan-bestseler-4/84-paruyr-sevaki-yntir--ejer-girqn.html" >Երևանյան բեսթսելեր 4/84. Պարույր Սևակի «Ընտիր  էջեր» գիրքն 
ամենավաճառվածներից է</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/11/910858_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:17, 01.11.2017</span><br>
					<a href="/arm/news/910858/mankakan-bestseler-4/21-alisy-hrashqneri-ashkharhum-girqy.html" >Մանկական բեսթսելեր 4/21. «Ալիսը հրաշքների աշխարհում» գիրքը մանուկների 
նախընտրածներից է</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>17:25 </span><a href="/arm/news/911631/trampi-aycy-chinastan-patmakan-mets-nshanakutyun-kunena.html">Թրամփի այցը Չինաստան պատմական մեծ նշանակություն կունենա. ՉԺՀ-ի ԱԳՆ
</a></li>
<li><span>17:19 </span><a href="/arm/news/911628/ukrainayi-ng-nakharar-avagovy-girq-e-nerkayacrel-lenini.html">Ուկրաինայի ՆԳ նախարար Ավագովը գիրք Է ներկայացրել Լենինի մասին 
</a></li>
<li><span>17:03 </span><a href="/arm/news/911625/shamluxi-antarpetutyan-pahabazhnic-aporini-tsarahatumneri.html">«Շամլուղի» անտառպետության պահաբաժնից ապօրինի ծառահատումների դեպքով քրգործը մեղադրական եզրակացությամբ ուղարկվել է դատարան</a></li>
<li><span>17:02 </span><a href="/arm/news/911626/npastner-bazhanelov-hanrutyan-mej-sermanvum-e-aveli-shat.html"><strong>Նպաստներ բաժանելով հանրության մեջ սերմանվում է ավելի շատ ծուլություն, քան 
արտադրողականության աճ. Արամյան</strong></a></li>
<li><span>17:01 </span><a href="/arm/news/911627/shotlandiayi-khorhrdarany-tarhanvel-e-kaskatseli-ararkayi.html">Շոտլանդիայի խորհրդարանը տարհանվել Է կասկածելի առարկայի պատճառով
</a></li>
<li><span>16:56 </span><a href="/arm/news/911624/braziliayi-amenagexecik-hetuyqov-kanayq-tavari-msic-patrastvats.html">Բրազիլիայի ամենագեղեցիկ հետույքով կանայք տավարի մսից պատրաստված լողազգեստներ են հագել 
</a></li>
<li><span>16:49 </span><a href="/arm/news/911623/trampi-nakhagahutyuny-bacasabar-e-azdum-hamashkharhayin.html">Թրամփի նախագահությունը բացասաբար Է ազդում համաշխարհային տնտեսության վրա. փորձագետներ 
</a></li>
<li><span>16:42 </span><a href="/arm/news/911622/hraparakvel-e-ashkharhum-lyuqs-dasi-aravel-mets-zhoxovrdakanutyun.html">Հրապարակվել Է աշխարհում լյուքս դասի առավել մեծ ժողովրդականություն վայելող բրենդը </a></li>
<li><span>16:38 </span><a href="/arm/news/911621/davit-harutyunyany-ekhkhv-monitoringi-handznazhoxovi-hamazekucoxnerin.html">Դավիթ Հարությունյանը ԵԽԽՎ մոնիտորինգի հանձնաժողովի համազեկուցողներին է 
ներկայացրել դատաիրավական բարեփոխումների ընթացքը</a></li>
<li><span>16:28 </span><a href="/arm/news/911620/ara-babloyann-yndunel-e-ekhkhv-monitoringi-handznazhoxovi.html">Արա Բաբլոյանն ընդունել է ԵԽԽՎ մոնիթորինգի հանձնաժողովի համազեկուցողներին</a></li>
<li><span>16:23 </span><a href="/arm/news/911619/tuganq-patzhatesaki-katarman-hh-datakhazutyan-nakhadzernutyunn.html">Տուգանք պատժատեսակի կատարման ՀՀ դատախազության նախաձեռնությունն 
արդյունքներ է տալիս</a></li>
<li><span>16:18 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/911618/samsung-y-tsaxrel-e-iphone-x-y.html">Samsung-ը ծաղրել Է iPhone X-ը</a></li>
<li><span>16:13 </span><a href="/arm/news/911617/azh-handznazhoxovy-havanutyun--tvec-ashkhatox-mayrerin-petutyan.html"><strong>ԱԺ հանձնաժողովը հավանություն  տվեց աշխատող մայրերին պետության աջակցությամբ դայակ վարձելու հնարավորություն ընձեռող  նախագծին </strong></a></li>
<li><span>16:13 </span><a href="/arm/news/911615/qaxaqagety-tim-yntrutyunnerin--hisun-tokos-masnakcutyuny.html">Քաղաքագետը ՏԻՄ ընտրություններին  հիսուն տոկոս մասնակցությունը բավական լավ 
արդյունք է համարում</a></li>
<li><span>16:12 </span><a href="/arm/news/911616/2015-tvakani-martic-emenum-spanvel-u-viravorvel-en-14-hazaric.html">2015 թվականի մարտից Եմենում սպանվել ու վիրավորվել են 14 հազարից ավելի խաղաղ բնակիչներ. ՄԱԿ</a></li>
<li><span>16:06 </span><a href="/arm/news/911614/amusnu-spanutyan-mej-mexadrvox-kiny-depqi-pahin-gtnvel.html">Ամուսնու սպանության մեջ մեղադրվող կինը դեպքի պահին գտնվել է ֆիզիոլոգիական 
աֆեկտի վիճակում. փորձագետների եզրակացություն</a></li>
<li><span>15:47 </span><a href="/arm/news/911613/fransiayum-ev-shveycariayum-10-ic-aveli-mard-en-dzerbakalel.html">Ֆրանսիայում եւ Շվեյցարիայում 10-ից ավելի մարդ են ձերբակալել հակաահաբեկչական գործողության ընթացքում 
</a></li>
<li><span>15:38 </span><a href="/arm/news/911612/haykakan-hanragitarani-glkhavor-khmbagri-tsnndyan--70-amyaky.html">Հայկական հանրագիտարանի գլխավոր խմբագրի ծննդյան  70-ամյակը նշվեց գեղեցիկ 
ցերեկույթով</a></li>
<li><span>15:36 </span><a href="/arm/news/911611/aleqsandr-iskandaryany-lx-khndri-kargavorman-gortsyntacum.html">Ալեքսանդր Իսկանդարյանը ԼՂ խնդրի կարգավորման գործընթացում վերակենդանացման հերթական միտումներ է նկատում</a></li>
<li><span>15:34 </span><a href="/arm/news/911610/evropayi-khorhrdi-het-mer-haraberutyunnery-ksharunakven.html"><strong>Եվրոպայի խորհրդի հետ մեր հարաբերությունները կշարունակվեն խորանալ. ՀՀ 
վարչապետն ընդունել է ԵԽԽՎ համազեկուցողներին</strong></a></li>
<li><span>15:26 </span><a href="/arm/news/911609/gitnakannery-parzel-en-te-inchov-e-qnatutyuny-vtangavor.html">Գիտնականները պարզել են, թե ինչով Է քնատությունը վտանգավոր շրջապատողների 
համար
</a></li>
<li><span>15:24 </span><a href="/arm/news/911607/radan-hrazharvec-pashtonic-heracnel-ng-nakharar-avagovin.html">Ռադան հրաժարվեց պաշտոնից հեռացնել ՆԳ նախարար Ավագովին 
</a></li>
<li><span>15:06 </span><a href="/arm/news/911606/ignati-araqelyany-bac-das-e-anckacrel-i-vi-en-ginu-akademiayum.html">Իգնատի Առաքելյանը բաց դաս է անցկացրել Ի-Վի-Էն գինու ակադեմիայում</a></li>
<li><span>15:03 </span><a href="/arm/news/911605/amanorya-mijocarumneri-kazmakerpman-ev-anckacman-hamar.html">Ամանորյա միջոցառումների կազմակերպման եւ անցկացման համար Գյումրու բյուջեից 
հատկացվելու է 7 մլն դրամ
</a></li>
<li><span>14:59 </span><a href="/arm/news/911604/vietnamum-tayfunic-zohvatsneri-tivy-hasel-e-69-i.html">Վիետնամում թայֆունից զոհվածների թիվը հասել Է 69-ի
</a></li>
<li><span>14:56 </span><a href="/arm/news/911603/aleqsandr-iskandaryany-hayastan-em-hamadzaynagri-storagrman.html">Ալեքսանդր Իսկանդարյանը Հայաստան-ԵՄ համաձայնագրի ստորագրման քաղաքական 
խոչընդոտներ չի տեսնում</a></li>
<li><span>14:56 </span><a href="/arm/news/911602/odi-jermastitchann-astitchanabar-knvazi-3-4-astitchanov.html">Օդի ջերմաստիճանն աստիճանաբար կնվազի 3-4 աստիճանով</a></li>
<li><span>14:53 </span><a href="/arm/news/911601/patgamavornery-drakan-en-gnahatum-evranest-khv-i-liagumar.html"><strong>Պատգամավորները դրական են գնահատում Եվրանեսթ ԽՎ-ի լիագումար նիստում  հայկական պատվիրակության աշխատանքը</strong></a></li>
<li><span>14:51 </span><a href="/arm/news/911600/hasarakutyunneri--erkkhosutyuny-chi-karox-texi-unenal.html"><strong>Հասարակությունների  երկխոսությունը չի կարող տեղի ունենալ ադրբեջանցիների  
«խաղաղության պլատֆորմ»  կեղծ ծրագրի միջոցով. Աշոտյան </strong></a></li>
<li><span>14:46 </span><a href="/arm/news/911599/pastatxtery-nvazecnum-en-laynatsaval-paterazmneri--havanakanutyuny.html">Փաստաթղթերը նվազեցնում են լայնածավալ պատերազմների  հավանականությունը. Արմեն Աշոտյանը` Եվրանեսթ ԽՎ-ի բանաձևի մասին </a></li>
<li><span>14:43 </span><a href="/arm/news/911597/vardan-harutyunyany-masnakcel-e-hamashkharhayin-maqsayin.html">Վարդան Հարությունյանը մասնակցել է Համաշխարհային մաքսային կազմակերպության 
6-րդ համաժողովին</a></li>
<li><span>14:42 </span><a href="/arm/news/911598/moskvayum-verakangnel-en-1941-tvakani-legendar-zorahandesy.html">Մոսկվայում վերականգնել են 1941 թվականի լեգենդար զորահանդեսը 
</a></li>
<li><span>14:39 </span><a href="/arm/news/911596/saudyan-arabiayi-tagazharangn-iranin-mexadrel-e-emenci.html">Սաուդյան Արաբիայի թագաժառանգն Իրանին մեղադրել Է եմենցի խռովարարներին հրթիռներ մատակարարելու մեջ 
</a></li>
<li><span>14:35 </span><a href="/arm/news/911595/vashingtony-chi-dzgtum-uzh-kirarel-penyani-dem-tramp.html">Վաշինգտոնը չի ձգտում ուժ կիրառել Փենյանի դեմ. Թրամփ
</a></li>
<li><span>14:23 </span><a href="/arm/news/911594/karox-en-ordineris-dem-hetaqnnutyun-sksel-turqiayi.html">Կարող են որդիներիս դեմ հետաքննություն սկսել. Թուրքիայի վարչապետն արձագանքել 
է Paradise Papers-ի հրապարակմանը</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><img src="https://armenpress.am/static/add/haypost/Banner_245x200.gif" alt="" height="200" width="245" />
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" height="500" width="245" /></a></p>
<p></p>
<p><a href="http://himnadram.org/index.php?id=24932&amp;lang=2" target="_blank"><img src=" https://armenpress.am/static/add/ArmenianFund/Armenpress.jpg " height="200" width="245" /></a></p></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//b24.am/cba-amd-rates-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/911287/eph-um-texi-e-unecel-turqmenstani-nakhagahi-grqi-shnorhandesy.html" ><img src="/static/news/s/2017/11/911287_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>18:26, 03.11.2017</span><br>
					<small>Դիտվել է 3368 անգամ</small></br>
					<a href="/arm/news/911287/eph-um-texi-e-unecel-turqmenstani-nakhagahi-grqi-shnorhandesy.html" >ԵՊՀ-ում տեղի է ունեցել Թուրքմենստանի նախագահի գրքի շնորհանդեսը</a></p><p class="sidebarnews">
					<a href="/arm/news/911505/rus-haytni-tiezeragnacy-hraparakel-e-tiezerqic-arvats.html" ><img src="/static/news/s/2017/11/911505_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:42, 06.11.2017</span><br>
					<small>Դիտվել է 3320 անգամ</small></br>
					<a href="/arm/news/911505/rus-haytni-tiezeragnacy-hraparakel-e-tiezerqic-arvats.html" >Ռուս հայտնի տիեզերագնացը հրապարակել է տիեզերքից արված Երևանի լուսանկարները </a></p><p class="sidebarnews">
					<a href="/arm/news/910807/apple-n-sksel-e-nor-sarqer-mshakel-aranc-qualcomm-i-artadrutyan.html" ><img src="/static/news/s/2017/10/910807_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>17:00, 31.10.2017</span><br>
					<small>Դիտվել է 3191 անգամ</small></br>
					<a href="/arm/news/910807/apple-n-sksel-e-nor-sarqer-mshakel-aranc-qualcomm-i-artadrutyan.html" >Apple-ն սկսել Է նոր սարքեր մշակել առանց Qualcomm-ի արտադրության բաղադրիչների </a></p><p class="sidebarnews">
					<a href="/arm/news/911355/arcakhi-pb-um-hakatankayin-nrnaki-paytyunic-zinvor-e-zohvel.html" ><img src="/static/news/s/2017/11/911355_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:52, 04.11.2017</span><br>
					<small>Դիտվել է 2790 անգամ</small></br>
					<a href="/arm/news/911355/arcakhi-pb-um-hakatankayin-nrnaki-paytyunic-zinvor-e-zohvel.html" > Արցախի ՊԲ-ում հակատանկային նռնակի պայթյունից զինվոր է զոհվել</a></p><p class="sidebarnews">
					<a href="/arm/news/911537/amn-indiana-nahangy-tchanachec-hayoc-cexaspanutyuny.html" ><img src="/static/news/s/2017/11/911537_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>19:45, 06.11.2017</span><br>
					<small>Դիտվել է 2614 անգամ</small></br>
					<a href="/arm/news/911537/amn-indiana-nahangy-tchanachec-hayoc-cexaspanutyuny.html" >ԱՄՆ Ինդիանա նահանգը ճանաչեց Հայոց ցեղասպանությունը</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2017</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 10 539818 <br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#55363a3b2134362115342738303b25273026267b3438"><span class="__cf_email__" data-cfemail="5f3c30312b3e3c2b1f3e2d323a312f2d3a2c2c713e32">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
