<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>ԱՀ Նախագահ Բակո Սահակյանը ներկա է գտնվել Մարտունու նռան  փառատոնին | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="Արցախի Նախագահ, Բակո Սահակյան, Մարտունի, նռան  փառատոն" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="ԱՀ Նախագահ Բակո Սահակյանը ներկա է գտնվել Մարտունու նռան  փառատոնին">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2017/10/910575.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';



	function killCopy(e){
		return false
	}
	
	function reEnable(){
		return true
	}
	
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
		document.onmousedown=killCopy
		document.onclick=reEnable
	}
	
	

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body ondragstart="return false" onselectstart="return false" oncontextmenu="return false" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"><p><iframe src="https://shop.idealsystem.am/govazd/980-90/" width="980" height="90" frameborder="0"></iframe></p></div>
<!-- start top bar-->
	<div id="topbarcontainer">
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/910575/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/910575/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/910575/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/910575/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  29 Հոկտեմբեր</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>ԱՀ Նախագահ Բակո Սահակյանը ներկա է գտնվել Մարտունու նռան  փառատոնին | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2017/10/29",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2017/10/29' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="active"><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Նախագահ, կառավարություն, Ազգային Ժողով</span></a></div><div class="col6"><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/armenianworld/">Հայկական Աշխարհ<br>
     		 <span>Հայտնի հայեր, Սփյուռք, Արցախ,</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class=""><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class=""><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class=""><a href="/arm/services/" >Ծառայություններ</a><div class="megamenu grey megamenu-quarter-width">
			<div class="megamenu-row">
				<div class="col12"><a href="/arm/services/#prservices">PR ծառայություններ</a><a href="/arm/services/#advertising">Գովազդային ծառայություններ</a><a href="/arm/services/#photoservices">Ֆոտո ծառայություններ</a><a href="/arm/services/#translations">Թարգմանչական ծառայություններ</a><a href="/arm/services/#pressconf">Մամլո ասուլիսներ</a><a href="/arm/services/#video">Տեսանյութեր</a> </div></div>
		   </div>
</li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">ԱՀ Նախագահ Բակո Սահակյանը ներկա է գտնվել Մարտունու նռան  փառատոնին</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2017/10/910575.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2017-10-29T15:53:24+04:00">15:53, 29 Հոկտեմբեր, 2017</span><br>
<span  itemprop="articleBody"><p>ՍՏԵՓԱՆԱԿԵՐՏ, 29 ՀՈԿՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Արցախի Հանրապետության Նախագահ Բակո Սահակյանը հոկտեմբերի 29-ին Մարտունի քաղաքում&nbsp;ներկա է գտնվել նռան&nbsp; փառատոնին:</p>
<p>Ինչպես <span><a href="https://armenpress.am/">&laquo;Արմենպրես&raquo;</a></span>-ին տեղեկացրին Արցախի Հանրապետության Նախագահի աշխատակազմի տեղեկատվության գլխավոր վարչությունից, Նախագահ Սահակյանը կարեւորել է նման միջոցառումները տեղական արտադրանքի ներկայացման ու արտադրողների խրախուսման, զբոսաշրջության խթանման, ազգային ավանդույթների պահպանման տեսանկյուններից՝ նշելով, որ փառատոնները պետք է դառնան ավանդական:</p>
<p></p></span></span><br><div style="clear:left"></div><br><div class="opennewstools"><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/910575/ah-nakhagah-bako-sahakyany-nerka-e-gtnvel-martunu-nran .html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;</div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_Ucom_MTT.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/10/910531_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:34, 28.10.2017</span><br>
					<a href="/arm/news/910531/hamaynqneri-khoshoracmamb-nerhamaynqayin-khndirneri-lutsman.html" >Համայնքների խոշորացմամբ ներհամայնքային խնդիրների լուծման համար ստեղծվում 
են առավել բարենպաստ պայմաններ. Ադիբեկյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/10/909118_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:22, 17.10.2017</span><br>
					<a href="/arm/news/909118/mijazgayin-iravunqi-tesaketic-turqian-partavor-e-depi.html" >Միջազգային իրավունքի տեսակետից Թուրքիան պարտավոր է դեպի ծով ելք չունեցող 
երկրին տարանցման ազատություն տալ</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/10/910091_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:05, 25.10.2017</span><br>
					<a href="/arm/news/910091/zhamanakakic-grakanutyuny-parzunak-linel-chi-karox-husik.html" >Ժամանակակից գրականությունը պարզունակ լինել չի կարող. Հուսիկ Արա</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/10/910073_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:31, 25.10.2017</span><br>
					<a href="/arm/news/910073/lehastani-senatn-ir-banadzevov-yndgtsvats-verabermunq-e-artahaytum.html" > Լեհաստանի սենատն իր բանաձևով ընդգծված վերաբերմունք է արտահայտում հայ 
համայնքի նկատմամբ</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/10/909579_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>13:09, 20.10.2017</span><br>
					<a href="/arm/news/909579/osman-qavalayi-het-kapvats-mijadepov-turqiayi-bacasakan.html" >Օսման Քավալայի հետ կապված միջադեպով Թուրքիայի բացասական կերպարը 
փոխելու ջանքերը հօդս են ցնդում</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/09/904896_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>20:16, 11.09.2017</span><br>
					<a href="/arm/news/904896/qaxaqagety-xarabaxyan-hakamartutyan-kargavorman-shurj.html" >Քաղաքագետը ղարաբաղյան հակամարտության կարգավորման շուրջ իրական 
բանակցային գործընթաց դեռեւս չի տեսնում </a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/10/909905_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:56, 24.10.2017</span><br>
					<a href="/arm/news/909905/herosi-tsnoxnery-ashoti-azatamartik-hayrn-araj-e-nayelu.html" >«Հերոսի ծնողները». Աշոտի ազատամարտիկ հայրն առաջ է նայելու կրտսեր որդու 
թիկունքին կանգնելու համար</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/10/909555_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:43, 20.10.2017</span><br>
					<a href="/arm/news/909555/erevanyan-bestseler-4/82-ayntex-ortex-tsaxkum-en-vayri-varder.html" >Երևանյան բեսթսելեր 4/82. «Այնտեղ, որտեղ ծաղկում են վայրի վարդեր» գիրքն 
ամենավաճառվածն է</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>15:53 </span><a href="/arm/news/910575/ah-nakhagah-bako-sahakyany-nerka-e-gtnvel-martunu-nran .html"><strong>ԱՀ Նախագահ Բակո Սահակյանը ներկա է գտնվել Մարտունու նռան  փառատոնին</strong></a></li>
<li><span>15:45 </span><a href="/arm/news/910574/iranum-texi-unecats-erkrasharzhn-zgacvel-e-naev-arcakhi-hadrut.html"><strong>Իրանում տեղի ունեցած երկրաշարժն զգացվել է նաև Արցախի Հադրութ քաղաքում</strong></a></li>
<li><span>15:18 </span><a href="/arm/news/910573/byurakani-artavazik-ekexecum-arajin-angam-norogman-ashkhatanqner.html"><strong>Բյուրականի Արտավազիկ եկեղեցում առաջին անգամ նորոգման աշխատանքներ են իրականացվում</strong></a></li>
<li><span>15:00 </span><a href="/arm/news/910572/exanaky-kcrti-5-6-astitchanov.html"><strong>Եղանակը կցրտի 5-6 աստիճանով</strong></a></li>
<li><span>14:28 </span><a href="/arm/news/910571/irind-gyuxi-surb-astvatsatsin-ekexecu-verakangnumy-nakhatesvats.html"><strong>Իրինդ գյուղի Սուրբ Աստվածածին եկեղեցու վերականգնումը նախատեսված է ավարտել մինչև տարեվերջ</strong></a></li>
<li><span>13:54 </span><a href="/arm/news/910570/vayoc-dzori-gomq-hamaynqum-zbosashrjayin-kentron-e-bacvel.html">Վայոց ձորի Գոմք համայնքում զբոսաշրջային կենտրոն է բացվել</a></li>
<li><span>13:39 </span><a href="/arm/news/910569/hh-ostikanutyuny-ev-aats-n-haytnaberel-en-tufenkyan.html"><strong>ՀՀ ոստիկանությունը և ԱԱԾ-ն հայտնաբերել են «Թուֆենկյան» հյուրանոցի մոտ հանցագործության համար հետախուզվող անձանց</strong></a></li>
<li><span>12:41 </span><a href="/arm/news/910568/ostan-qaxcrashen-avtotchanaparhin-tchtp-ic-tuzhats-andzy-hospitalacvel.html">Ոստան-Քաղցրաշեն ավտոճանապարհին ՃՏՊ-ից տուժած անձը հոսպիտալացվել է</a></li>
<li><span>11:53 </span><a href="/arm/news/910567/ah-nakhagahn-arzhevorel-e-haykakan-kusakcutyunneri-eritasardakan.html"><strong>ԱՀ Նախագահն արժևորել է հայկական կուսակցությունների երիտասարդական թեւերի ներկայացուցիչների այցելություններն Արցախ</strong></a></li>
<li><span>11:25 </span><a href="/arm/news/910566/hasmik-papyani-nvirum-y-hnchec-gyumru -yot-verq .html">Հասմիկ Պապյանի «Նվիրում»-ը հնչեց Գյումրու  «Յոթ Վերք»  եկեղեցում</a></li>
<li><span>10:57 </span><a href="/arm/news/910565/armenpres-n-ampopum-e-ancnox-shabatva-karevoraguyn-iradardzutyunnery.html">«Արմենպրես»-ն ամփոփում է անցնող շաբաթվա կարևորագույն իրադարձությունները</a></li>
<li><span>28.10-23:38 </span><a href="/arm/news/910564/artashes-gexamyan-khorhrdatsutyunner-mijkhorhrdaranakan.html"><strong>Արտաշես Գեղամյան. խորհրդածություններ Միջխորհրդարանական հանձնաժողովի 30-
րդ նիստի նախօրեին</strong></a></li>
<li><span>28.10-23:14 </span><a href="/arm/news/910560/armaviri-marzi-targmanchac-vanqi-verakangnman-ashkhatanqnery.html"><strong>Արմավիրի մարզի Թարգմանչաց վանքի վերականգնման աշխատանքները շարունակվում են</strong></a></li>
<li><span>28.10-23:11 </span><a href="/arm/news/910559/artik-y-uzhex-er-grand-sport-ic-basketboli-a-liga.html">«Արթիկ»-ը ուժեղ էր «Գրանդ Սպորտ»-ից. Բասկետբոլի «Ա լիգա»</a></li>
<li><span>28.10-23:07 </span><a href="/arm/news/910558/futboli-m19-tarekanneri-timy-ynkerakan-khaxum-partutyun.html">Ֆուտբոլի Մ19 տարեկանների թիմը ընկերական խաղում պարտություն կրեց</a></li>
<li><span>28.10-23:00 </span><a href="/arm/news/910557/shakhmati-kananc-havaqakany-evs-haxtanak-tonec-evropayi-arajnutyan.html">Շախմատի կանանց հավաքականը ևս հաղթանակ տոնեց Եվրոպայի առաջնության անդրանիկ տուրում</a></li>
<li><span>28.10-21:12 </span><a href="/arm/news/910556/sevani-ishkhan-y-tarekan-4-milion-manradzuk-kartadri-evs.html"><strong>«Սևանի իշխան»-ը տարեկան 4 միլիոն մանրաձուկ կարտադրի, ևս 1,5 միլիոնը 
բաց 
կթողնի լիճ</strong></a></li>
<li><span>28.10-19:53 </span><a href="/arm/news/910555/shakhmati-hayastani-txamardkanc-havaqakany-haxtanakov-meknarkec.html">Շախմատի Հայաստանի տղամարդկանց հավաքականը հաղթանակով մեկնարկեց 
Եվրոպայի թիմային առաջնությունում</a></li>
<li><span>28.10-19:00 </span><a href="/arm/news/910554/sevana-ltchi-harakic-taratsqneri-snndi-ev-hangsti-obyektnery.html"><strong>Սևանա լճի հարակից տարածքների սննդի և հանգստի օբյեկտները մինչև տարեվերջ 
կունենան մաքրման կայաններ </strong></a></li>
<li><span>28.10-18:02 </span><a href="/arm/news/910553/sevana-ltchi-jri-tapanceliutyan-cucanishy-1930t-ic-i-ver-arajin.html"><strong>Սևանա լճի ջրի թափանցելիության ցուցանիշը 1930թ-ից ի վեր առաջին անգամ հասել է 13 մետրի </strong></a></li>
<li><span>28.10-17:58 </span><a href="/arm/news/910552/mak-um-hh-nerkayacucichy-masnakcel-e-anvtangutyan-khorhrdi.html">ՄԱԿ-ում ՀՀ ներկայացուցիչը մասնակցել է Անվտանգության խորհրդի քննարկմանը</a></li>
<li><span>28.10-17:57 </span><a href="/arm/news/910550/serzh-sargsyany-shnorhavorakan-uxerdz-e-hxel-chekhiayi-nakhagahin.html"><strong> Սերժ Սարգսյանը շնորհավորական ուղերձ է հղել Չեխիայի նախագահին</strong></a></li>
<li><span>28.10-17:51 </span><a href="/arm/news/910549/profesional-ringum-handes-kga-evs-mek-hay-brncqamartik.html">Պրոֆեսիոնալ ռինգում հանդես կգա ևս մեկ հայ բռնցքամարտիկ</a></li>
<li><span>28.10-17:45 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/910548/serzh-sargsyany-sevani-himnaharceri-veraberyal-khorhrdakcutyun.html"><strong>Սերժ Սարգսյանը Սևանի հիմնահարցերի վերաբերյալ խորհրդակցություն է անցկացրել</strong></a></li>
<li><span>28.10-17:33 </span><a href="/arm/news/910547/manchester-yunayted-y-haxtanak-korzec-totenhem-ic.html"><strong>«Մանչեսթեր Յունայթեդ»-ը հաղթանակ կորզեց «Տոտենհեմ»-ից</strong></a></li>
<li><span>28.10-17:31 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/910546/saudyan-arabiayum-texi-unecats-harsaniqneric-mekum.html">Սաուդյան Արաբիայում տեղի ունեցած հարսանիքներից մեկում հյուրերը iPhone-ներ են 
նվեր ստացել</a></li>
<li><span>28.10-17:19 </span><a href="/arm/news/910545/davit-torosyany-goh-che-brncqamarti-hayastani-arajnutyan.html">Դավիթ Թորոսյանը գոհ չէ բռնցքամարտի Հայաստանի առաջնության որակից</a></li>
<li><span>28.10-17:05 </span><a href="/arm/news/910544/bananc-pyunik-handipumn-avartvec-och-oqi.html">«Բանանց»-«Փյունիկ» հանդիպումն ավարտվեց ոչ-ոքի</a></li>
<li><span>28.10-16:56 </span><a href="/arm/news/910542/hoktemberi-30-in-kayanaliq-mijocarumneri-anons.html"><strong>Հոկտեմբերի 30-ին կայանալիք միջոցառումների անոնս</strong></a></li>
<li><span>28.10-16:53 </span><a href="/arm/news/910543/brncqamarti-hayastani-arajnutyan-chempionnery-haytni.html">Բռնցքամարտի Հայաստանի առաջնության չեմպիոնները հայտնի են</a></li>
<li><span>28.10-16:51 </span><a href="/arm/news/910541/erevanum-anckacvel-e-aph-erkrneri-artgortsnakhararutyunneri.html">Երևանում անցկացվել է ԱՊՀ երկրների արտգործնախարարությունների 
խորհրդակցություն</a></li>
<li><span>28.10-16:49 </span><a href="/arm/news/910540/hoktemberi-29-in-kayanaliq-mijocarumneri-anons.html"><strong>Հոկտեմբերի 29-ին կայանալիք միջոցառումների անոնս</strong></a></li>
<li><span>28.10-16:44 </span><a href="/arm/news/910539/arcakhi-agn-n-karevorum-e-ispaniayum-qaxaqakan-tchgnazhami.html"><strong>Արցախի ԱԳՆ-ն կարևորում է Իսպանիայում քաղաքական ճգնաժամի բացառապես 
խաղաղ հանգուցալուծումը</strong></a></li>
<li><span>28.10-16:34 </span><a href="/arm/news/910538/syuniqi-marzum-avtovtaric-tuzhats-zintsarayoxnery-lurj.html"><strong>Սյունիքի մարզում ավտովթարից տուժած զինծառայողները լուրջ վնասվածքներ չեն 
ստացել</strong></a></li>
<li><span>28.10-16:30 </span><a href="/arm/news/910537/erevanum-meknarkum-e-reanimania-9-rd-paratony.html">Երևանում մեկնարկում է «ՌեԱնիմանիա» 9-րդ փառատոնը</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><img src="https://armenpress.am/static/add/haypost/Banner_245x200.gif" alt="" width="245" height="200" />
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" width="245" height="500" /></a></p>
<p></p></a>
        
        </div>
<div class="bnrcontainer"><p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//b24.am/cba-amd-rates-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/910119/gyumrium-bacvec-tt-inkubacion-laboratoria.html" ><img src="/static/news/s/2017/10/910119_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>14:20, 25.10.2017</span><br>
					<small>Դիտվել է 2478 անգամ</small></br>
					<a href="/arm/news/910119/gyumrium-bacvec-tt-inkubacion-laboratoria.html" >Գյումրիում բացվեց ՏՏ ինկուբացիոն լաբորատորիա</a></p><p class="sidebarnews">
					<a href="/arm/news/909865/hamatirutyunneri-elektronayin-karavarumic-minchev-axbahanutyan.html" ><img src="/static/news/s/2017/10/909865_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>17:35, 23.10.2017</span><br>
					<small>Դիտվել է 2336 անգամ</small></br>
					<a href="/arm/news/909865/hamatirutyunneri-elektronayin-karavarumic-minchev-axbahanutyan.html" >Համատիրությունների էլեկտրոնային կառավարումից մինչև աղբահանության խելացի 
կազմակերպում. հայտնի են երևանյան հաքաթոնի հաղթողները</a></p><p class="sidebarnews">
					<a href="/arm/news/909905/herosi-tsnoxnery-ashoti-azatamartik-hayrn-araj-e-nayelu.html" ><img src="/static/news/s/2017/10/909905_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>09:56, 24.10.2017</span><br>
					<small>Դիտվել է 2127 անգամ</small></br>
					<a href="/arm/news/909905/herosi-tsnoxnery-ashoti-azatamartik-hayrn-araj-e-nayelu.html" >«Հերոսի ծնողները». Աշոտի ազատամարտիկ հայրն առաջ է նայելու կրտսեր որդու 
թիկունքին կանգնելու համար</a></p><p class="sidebarnews">
					<a href="/arm/news/910116/apple-y-krknaki-kkrtchati-iphone-x-i-matakararumnery-nikkei.html" ><img src="/static/news/s/2017/10/910116_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>13:56, 25.10.2017</span><br>
					<small>Դիտվել է 1973 անգամ</small></br>
					<a href="/arm/news/910116/apple-y-krknaki-kkrtchati-iphone-x-i-matakararumnery-nikkei.html" >Apple-ը կրկնակի կկրճատի iPhone X-ի մատակարարումները. Nikkei
</a></p><p class="sidebarnews">
					<a href="/arm/news/910475/ararati-marzpety-varchapet-karapetyanin-e-nerkayacrel-
handznararakanneri.html" ><img src="/static/news/s/2017/10/910475_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>19:17, 27.10.2017</span><br>
					<small>Դիտվել է 1949 անգամ</small></br>
					<a href="/arm/news/910475/ararati-marzpety-varchapet-karapetyanin-e-nerkayacrel-
handznararakanneri.html" >Արարատի մարզպետը վարչապետ Կարապետյանին է ներկայացրել 
հանձնարարականների կատարման ընթացքը</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2017</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 10 539818 <br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#dfbcb0b1abbebcab9fbeadb2bab1afadbaacacf1beb2"><span class="__cf_email__" data-cfemail="7a1915140e1b190e3a1b08171f140a081f0909541b17">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		</body>
</html>
