<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Հայ դպրոցականները հաղթել են «Քիմիա» առարկայի միջազգային օլիմպիադայում | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Հայ դպրոցականները հաղթել են «Քիմիա» առարկայի միջազգային օլիմպիադայում">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2017/07/899010.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';



	function killCopy(e){
		return false
	}
	
	function reEnable(){
		return true
	}
	
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
		document.onmousedown=killCopy
		document.onclick=reEnable
	}
	
	

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body ondragstart="return false" onselectstart="return false" oncontextmenu="return false" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"><p><iframe src="https://shop.idealsystem.am/govazd/980x90/" width="980" height="90" frameborder="0"></iframe></p></div>
<!-- start top bar-->
	<div id="topbarcontainer">
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/899010/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/899010/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/899010/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/899010/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  18 Հուլիս</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Հայ դպրոցականները հաղթել են «Քիմիա» առարկայի միջազգային օլիմպիադայում | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2017/07/18",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2017/07/18' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="active"><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a></div><div class="col6"><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/armenianworld/">Հայկական Աշխարհ<br>
     		 <span>Հայտնի հայեր, Սփյուռք, Արցախ,</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class=""><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class=""><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class=""><a href="/arm/services/" >Ծառայություններ</a><div class="megamenu grey megamenu-quarter-width">
			<div class="megamenu-row">
				<div class="col12"><a href="/arm/services/#prservices">PR ծառայություններ</a><a href="/arm/services/#advertising">Գովազդային ծառայություններ</a><a href="/arm/services/#photoservices">Ֆոտո ծառայություններ</a><a href="/arm/services/#translations">Թարգմանչական ծառայություններ</a><a href="/arm/services/#pressconf">Մամլո ասուլիսներ</a><a href="/arm/services/#video">Տեսանյութեր</a> </div></div>
		   </div>
</li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Հայ դպրոցականները հաղթել են «Քիմիա» առարկայի միջազգային օլիմպիադայում</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2017/07/899010.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2017-07-18T10:05:28+04:00">10:05, 18 Հուլիս, 2017</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 18 ՀՈՒԼԻՍԻ, ԱՐՄԵՆՊՐԵՍ: Թաիլանդի Նախոմ-Պատոմ քաղաքում հուլիսի 6-ից 15-ը կայացած 2016-2017 ուստարվա &laquo;Քիմիա&raquo; առարկայի դպրոցականների միջազգային օլիմպիադայում Հայաստանի թիմը մեկնարկել է հաջողությամբ՝ շահելով երկու բրոնզե մեդալ և մեկ գովասանագիր: Մեդալների են արժանացել Վանաձորի մաթեմատիկայի և բնագիտական առարկաների խորացված ուսուցմամբ հատուկ դպրոցի 12-րդ դասարանի աշակերտներ Համլետ Խաչատրյանը և Սպարտակ Սաղյանը, իսկ գովասանագրի՝ Երևանի թիվ 184 ավագ դպրոցի&nbsp; 12-րդ դասարանի աշակերտուհի Սուսաննա Կիրակոսյանը:<br /> ՀՀ հավաքականը ղեկավարել են ԵՊԲՀ-ի ներկայացուցիչներ Անդրանիկ Դավինյանը և Հրաչյա Խաչատրյանը։ Այս մասին <a href="https://armenpress.am/">&laquo;Արմենպրես&raquo;</a>-ին տեղեկացրին ՀՀ կրթության և գիտության նախարարության հասարակայնության հետ կապերի և տեղեկատվության վարչությունից:</p>
<p>Նշենք, որ &laquo;Քիմիա&raquo; առարկայի դպրոցականների միջազգային օլիմպիադան այս ուսումնական տարվա առաջին օլիմպիադան էր: Հաջորդ օլիմպիադան կանցկացվի &laquo;Մաթեմատիկա&raquo; առարկայից, հուլիսի 12-23-ը, Բրազիլիայի Ռիո դե Ժանեյրո քաղաքում։</p></span></span><br><div style="clear:left"></div><br><div class="opennewstools"><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/899010/hay-dprocakannery-haxtel-en-qimia-ararkayi-mijazgayin.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;</div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/UcomSummer.html " width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/07/898578_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:18, 13.07.2017</span><br>
					<a href="/arm/news/898578/nalbandyan-mamadyarov-handipman-kayanaluc-baci-ayl-ardyunq.html" >Նալբանդյան-Մամադյարով հանդիպման կայանալուց բացի այլ արդյունք պետք չէր 
սպասել. քաղաքագետ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/07/898297_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:55, 11.07.2017</span><br>
					<a href="/arm/news/898297/tezh-hulis-lernayin-xarabaxum-sergey-markedonovy-verlutsum.html" >Թեժ հուլիս Լեռնային Ղարաբաղում. Սերգեյ Մարկեդոնովը վերլուծում է ղարաբաղյան 
հակամարտության վերջին սրացումը</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/07/898639_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:38, 14.07.2017</span><br>
					<a href="/arm/news/898639/e-draftam-y-kapahovi-qaxaqaciakan-hasarakutyan-nerkayacucichneri.html" >E-draft.am-ը կապահովի քաղաքացիական հասարակության ներկայացուցիչների ակտիվ մասնակցությունը օրինաստեղծ աշխատանքներին</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/07/898052_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:53, 10.07.2017</span><br>
					<a href="/arm/news/898052/rusastanum-haytni-ergchuhi-prodyuser-izabely-patrastvum.html" >Ռուսաստանում հայտնի երգչուհի, պրոդյուսեր Իզաբելը պատրաստվում է հատուկ դպրոց բացել Վանաձորում</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/07/898336_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>21:26, 11.07.2017</span><br>
					<a href="/arm/news/898336/amn-y-ev-evropan-petq-e-hetaqnnen-adrbejani-koxmic-zenqi.html" >ԱՄՆ-ը և Եվրոպան պետք է հետաքննեն Ադրբեջանի կողմից զենքի առաքումներն 
ահաբեկիչներին</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/06/896009_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:21, 22.06.2017</span><br>
					<a href="/arm/news/896009/injirliqic-germaniayi-zinvorneri-dursberumy-kandradarna.html" >Ինջիրլիքից Գերմանիայի զինվորների դուրսբերումը կանդրադառնա Թուրքիա-ՆԱՏՕ 
հարաբերությունների վրա. թուրքագետ</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/07/898625_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:03, 14.07.2017</span><br>
					<a href="/arm/news/898625/erevanyan-bestseler-4/69-kecutyan-antaneli-tetevutyuny.html" >Երևանյան բեսթսելեր 4/69. «Կեցության անտանելի թեթևությունը» գիրքն 
ամենավաճառվածների ցանկում է</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/07/897827_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:25, 07.07.2017</span><br>
					<a href="/arm/news/897827/erevanyan-bestseler-4/68-akhparnery-vepy-veradardzel-e-amenavatcharvatsneri.html" >Երևանյան բեսթսելեր 4/68. «Ախպարները» վեպը վերադարձել է ամենավաճառվածների 
աղյուսակ</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>10:10 </span><a href="/arm/news/899011/hayoc-bemi-mets-nviryaly-lranum-e-babken-nersisyani-tsnndyan.html"><strong>Հայոց բեմի մեծ նվիրյալը. լրանում է Բաբկեն Ներսիսյանի ծննդյան 100-ամյակը        </strong></a></li>
<li><span>10:06 </span><a href="/arm/news/899012/trampy-hanrapetakannerin-koch-e-arel-buzhapahovagrutyan.html">Թրամփը հանրապետականներին կոչ Է արել բուժապահովագրության օրենքի մշակումն սկսելու մաքուր թերթից </a></li>
<li><span>10:05 </span><a href="/arm/news/899010/hay-dprocakannery-haxtel-en-qimia-ararkayi-mijazgayin.html">Հայ դպրոցականները հաղթել են «Քիմիա» առարկայի միջազգային օլիմպիադայում</a></li>
<li><span>10:03 </span><a href="/arm/news/899006/xrxzstanum-nakhagahi-teknatsutyun-e-nerkayacrel-30-gortsich.html">Ղրղզստանում նախագահի թեկնածություն է ներկայացրել 30 գործիչ</a></li>
<li><span>10:00 </span><a href="/arm/news/899008/afxanstanum-hexexumnery-17-mardu-kyanq-en-khlel.html">Աֆղանստանում հեղեղումները 17 մարդու կյանք են խլել</a></li>
<li><span>09:59 </span><a href="/arm/news/899009/filipinneri-nakhagahy-khorhrdaranin-khndrel-e-erkaracnel.html">Ֆիլիպինների նախագահը խորհրդարանին խնդրել Է երկարացնել ռազմական դրությունը Մինդանաոյում </a></li>
<li><span>09:57 </span><a href="/arm/news/898999/tchaponiayum-hordarat-andzrevneri-hetevanqov-karox-e-tarhanvel.html">Ճապոնիայում հորդառատ անձրևների հետևանքով կարող է տարհանվել 21 հազար 
մարդ</a></li>
<li><span>09:56 </span><a href="/arm/news/899007/amn-y-kdzgti-hasnelu-irani-het-mijukayin-gortsarqi-aveli.html">ԱՄՆ-ը կձգտի հասնելու Իրանի հետ միջուկային գործարքի ավելի խիստ կատարման</a></li>
<li><span>09:53 </span><a href="/arm/news/899004/amerikyan-indeqsner-170717.html">Ամերիկյան ինդեքսներ. 17.07.17</a></li>
<li><span>09:52 </span><a href="/arm/news/899001/nymex-tankarzheq-metaxneri-gnern-atchel-en-170717.html">Nymex. Թանկարժեք մետաղների գներն աճել են. 17.07.17</a></li>
<li><span>09:52 </span><a href="/arm/news/899005/evropakan-indeqsner-170717.html">Եվրոպական ինդեքսներ. 17.07.17</a></li>
<li><span>09:51 </span><a href="/arm/news/899000/navti-gnery-nvazelen---170717.html">Նավթի գները նվազելեն  . 17.07.17</a></li>
<li><span>09:51 </span><a href="/arm/news/899002/eahk-n-omari-lernancqum-ditarkum-e-anckacnelu.html"><strong>ԵԱՀԿ-ն Օմարի լեռնանցքում դիտարկում է անցկացնելու</strong></a></li>
<li><span>09:48 </span><a href="/arm/news/899003/lme-gunavor-metaxneri-gner-17-07-17
1038-15-hulis-2017.html">LME. Գունավոր մետաղների գներ. 17-07-17
10:38, 15 Հուլիս. 2017</a></li>
<li><span>09:37 </span><a href="/arm/news/898998/iraqyan-qrdstani-ankakhutyan-hanraqven-oxbergakan-hetevanqner.html">Իրաքյան Քրդստանի անկախության հանրաքվեն ողբերգական հետևանքներ կունենա. 
Իրանի ԱԳ նախարար</a></li>
<li><span>09:27 </span><a href="/arm/news/898997/turqiayum-artakarg-drutyuny-erkaracvel-e-evs-ereq-amsov.html"><strong>Թուրքիայում արտակարգ դրությունը երկարացվել է ևս երեք ամսով</strong></a></li>
<li><span>09:19 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/898996/mkhitaryani-goly-ev-golayin-pokhancumn-ognel-en-manchester.html"><strong>Մխիթարյանի գոլը և գոլային փոխանցումն օգնել են «Մանչեսթեր Յունայթեդ»-ին 
հաղթել ընկերական խաղում</strong></a></li>
<li><span>09:14 </span><a href="/arm/news/898995/italakan-piccayi-artadrutyuny-syuniqi-marzum-kmeknarki.html">Իտալական պիցցայի արտադրությունը Սյունիքի մարզում կմեկնարկի մոտ ժամանակներս</a></li>
<li><span>09:10 </span><a href="/arm/news/898994/spasvox-lrahos-18072017.html">Սպասվող լրահոս. 18.07.2017</a></li>
<li><span>17.07-21:59 </span><a href="/arm/news/898983/gavari-erazhshtakan-dproci-sany-mrcanakakir-e-dardzel-mijazgayin.html">Գավառի երաժշտական դպրոցի սանը մրցանակակիր է դարձել միջազգային մրցույթ-
փառատոնում</a></li>
<li><span>17.07-21:57 </span><a href="/arm/news/898988/erevani-khanjyan-poxocum-avtomeqena-e-ayrvel.html">Երևանի Խանջյան փողոցում ավտոմեքենա է այրվել</a></li>
<li><span>17.07-21:52 </span><a href="/arm/news/898967/moskvayi-araraty-hamalrvel-e-erku-nor-futbolistov.html">Մոսկվայի «Արարատը» համալրվել է երկու նոր ֆուտբոլիստով</a></li>
<li><span>17.07-21:49 </span><a href="/arm/news/898987/erevani-qaxaqapetarany-khstacvats-hertapahutyun-ksahmani.html">Երևանի քաղաքապետարանը խստացված հերթապահություն կսահմանի աղբավայրերում հրդեհները կանխելու նպատակով</a></li>
<li><span>17.07-21:48 </span><a href="/arm/news/898986/karavarutyan-vaveracmann-e-nerkayacvel-hh-ev-rd-miacyal.html"><strong>Կառավարության վավերացմանն է ներկայացվել ՀՀ և ՌԴ միացյալ զորախմբի մասին համաձայնագիրը</strong></a></li>
<li><span>17.07-21:41 </span><a href="/arm/news/898985/hh-pashtpanutyan-nakhararn-ardyunavet-ev-ogtakar-e-gnahatel.html">ՀՀ պաշտպանության նախարարն արդյունավետ և օգտակար է գնահատել Արցախի Նախագահի հետ հանդիպումը</a></li>
<li><span>17.07-21:36 </span><a href="/arm/news/898980/gavari-qaxaqapetaranum-qnnarkvel-e-gavar-qaxaqi-zinanshani.html">Գավառի քաղաքապետարանում քննարկվել է Գավառ քաղաքի զինանշանի ստեղծման 
հարցը
</a></li>
<li><span>17.07-21:27 </span><a href="/arm/news/898984/erevani-qaxaqapetarann-arajarkvel-e-kartch-zhamanakov-pakel.html">Երևանի քաղաքապետարանն առաջարկվել է կարճ ժամանակով փակել հորդառատ անձրևներից ջուր կուտակող ճանապարհները</a></li>
<li><span>17.07-21:19 </span><a href="/arm/news/898982/zhorzh-kepenekyann-yntrvel-e-lioni-35-rd-qaxaqapet.html"><strong>Ժորժ Կեպենեկյանն ընտրվել է Լիոնի 35-րդ քաղաքապետ</strong></a></li>
<li><span>17.07-21:18 </span><a href="/arm/news/898981/tumo-i-sanery-masnakcum-en-robotashinakan-olimpiadayin.html">«Թումո»-ի սաները մասնակցում են ռոբոտաշինական օլիմպիադային</a></li>
<li><span>17.07-21:13 </span><a href="/arm/news/898975/gavari-kentronakan-hraparaki-shinararutyuny-himnovin.html">Գավառի կենտրոնական հրապարակի շինարարությունը հիմնովին կավարտվի այս 
տարվա հոկտեմբերին</a></li>
<li><span>17.07-21:06 </span><a href="/arm/news/898979/hulisi-18-i-mijocarumneri-anons.html"><strong>Հուլիսի 18-ի միջոցառումների անոնս</strong></a></li>
<li><span>17.07-21:03 </span><a href="/arm/news/898978/erevanyan-amar-marzamshakutayin-mijocarumneri-tivn.html">«Երևանյան ամառ» մարզամշակութային միջոցառումների թիվն աճում է</a></li>
<li><span>17.07-21:02 </span><a href="/arm/news/898977/hayastany-exel-ev-vstahutyamb-ksharunaki-mnal-rusastani.html"><strong>Հայաստանը եղել և վստահությամբ կշարունակի մնալ Ռուսաստանի ռազմավարական գործընկերը. Վալենտինա Մատվիենկո</strong></a></li>
<li><span>17.07-20:55 </span><a href="/arm/news/898976/erevani-konservatoriayi-234-shrjanavartic-109-y-gerazancutyan.html">Երևանի կոնսերվատորիայի 234 շրջանավարտից 109-ը գերազանցության դիպլոմ է ստացել</a></li>
<li><span>17.07-20:43 </span><a href="/arm/news/898974/erevani-qaxaqapetarany-sharunakum-e-hamaqaxaqayin-shabatoryaki.html">Երևանի քաղաքապետարանը շարունակում է համաքաղաքային շաբաթօրյակի նախապատրաստական աշխատանքները</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><p><iframe src="https://armenpress.am/static/add/haypost/new/index.html" width="245" height="205" frameborder="0"></iframe></p>
<p><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank"><img src="https://armenpress.am/static/add/marriot.jpg" width="245" height="500" /></a></p></a>
        
        </div>
<div class="bnrcontainer"><p><a href="https://asinkey.com/" title="Amazon keyword tool" target="_blank"><img src="/static/add/reklam.png" alt="Amazon keyword tool" title="Amazon keyword tool" /></a></p>
<p><object width="250" height="100" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" /></object></p>
        
        </div>
<iframe src="//b24.am/cba-amd-rates-arm.html" height="360" width="100%" frameborder="0"></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/898494/cankanum-em-im-kiny-darnas-apaga-bzhishkn-ir-yntryalin-amusnutyan.html" ><img src="/static/news/s/2017/07/898494_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>10:56, 13.07.2017</span><br>
					<small>Դիտվել է 4804 անգամ</small></br>
					<a href="/arm/news/898494/cankanum-em-im-kiny-darnas-apaga-bzhishkn-ir-yntryalin-amusnutyan.html" >Ցանկանում եմ իմ կինը դառնաս. ապագա բժիշկն իր ընտրյալին ամուսնության 
անակնկալ առաջարկ արեց դիպլոմն ստանալու պահին</a></p><p class="sidebarnews">
					<a href="/arm/news/898297/tezh-hulis-lernayin-xarabaxum-sergey-markedonovy-verlutsum.html" ><img src="/static/news/s/2017/07/898297_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:56, 11.07.2017</span><br>
					<small>Դիտվել է 4154 անգամ</small></br>
					<a href="/arm/news/898297/tezh-hulis-lernayin-xarabaxum-sergey-markedonovy-verlutsum.html" >Թեժ հուլիս Լեռնային Ղարաբաղում. Սերգեյ Մարկեդոնովը վերլուծում է ղարաբաղյան 
հակամարտության վերջին սրացումը</a></p><p class="sidebarnews">
					<a href="/arm/news/898336/amn-y-ev-evropan-petq-e-hetaqnnen-adrbejani-koxmic-zenqi.html" ><img src="/static/news/s/2017/07/898336_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>21:26, 11.07.2017</span><br>
					<small>Դիտվել է 3888 անգամ</small></br>
					<a href="/arm/news/898336/amn-y-ev-evropan-petq-e-hetaqnnen-adrbejani-koxmic-zenqi.html" >ԱՄՆ-ը և Եվրոպան պետք է հետաքննեն Ադրբեջանի կողմից զենքի առաքումներն 
ահաբեկիչներին</a></p><p class="sidebarnews">
					<a href="/arm/news/898756/polsahay-mtavorakan-sevan-nishanyany-bantic-pakhusti-e-dimel.html" ><img src="/static/news/s/2017/07/898756_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:49, 14.07.2017</span><br>
					<small>Դիտվել է 3512 անգամ</small></br>
					<a href="/arm/news/898756/polsahay-mtavorakan-sevan-nishanyany-bantic-pakhusti-e-dimel.html" >Պոլսահայ մտավորական Սևան Նիշանյանը բանտից փախուստի է դիմել</a></p><p class="sidebarnews">
					<a href="/arm/news/898394/nakhagah-sargsyann-yndunel-e-ashkharhahrchak-jutakahar-maqsim.html" ><img src="/static/news/s/2017/07/898394_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>14:12, 12.07.2017</span><br>
					<small>Դիտվել է 3450 անգամ</small></br>
					<a href="/arm/news/898394/nakhagah-sargsyann-yndunel-e-ashkharhahrchak-jutakahar-maqsim.html" > Նախագահ Սարգսյանն ընդունել է աշխարհահռչակ ջութակահար Մաքսիմ Վենգերովին</a></p></div></div>
		<!-- END most read news --><div><br><br>
			<iframe src="https://times.am/?wget" height="430" width="100%" frameborder="0"></iframe>
		</div></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2017</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 10 539818 <br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#a8cbc7c6dcc9cbdce8c9dac5cdc6d8dacddbdb86c9c5"><span class="__cf_email__" data-cfemail="a0c3cfced4c1c3d4e0c1d2cdc5ced0d2c5d3d38ec1cd">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script> 
		<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
