<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>«Երկիր Ծիրանի» կուսակցությունը կմիանա Հայոց ցեղասպանության զոհերի 
հիշատակին նվիրված ջահերով երթին | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="«Երկիր Ծիրանի» կուսակցությունը ապրիլի 22-ին իր քարոզարշավը սկսել է Մալաթիա-
Սեբաստիա վարչական շրջանի գյուղատնտեսական մթերքների շուկայից: " />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" /> 
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="«Երկիր Ծիրանի» կուսակցությունը կմիանա Հայոց ցեղասպանության զոհերի 
հիշատակին նվիրված ջահերով երթին">
<meta property="og:description" content="«Երկիր Ծիրանի» կուսակցությունը ապրիլի 22-ին իր քարոզարշավը սկսել է Մալաթիա-
Սեբաստիա վարչական շրջանի գյուղատնտեսական մթերքների շուկայից: ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2017/04/887837.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href='https://fonts.googleapis.com/css?family=Lora&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';



	function killCopy(e){
		return false
	}
	
	function reEnable(){
		return true
	}
	
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
		document.onmousedown=killCopy
		document.onclick=reEnable
	}
	
	

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22356549-1']);
  _gaq.push(['_setDomainName', 'armenpress.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
<script> 
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788', 
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	</head>
	<body ondragstart="return false" onselectstart="return false" oncontextmenu="return false" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"><p><iframe src="https://shop.idealsystem.am/govazd/2/index.html" width="980" height="90" frameborder="0" scrolling="no"></iframe></p></div>
<!-- start top bar-->
	<div id="topbarcontainer">
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/887837/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/rus/news/887837/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/887837/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/887837/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  22 Ապրիլ</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo"><a href="/arm/"></a></div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer">
      </div>
	  
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2017/04/22",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2017/04/22' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>
	  


	  
    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu ">
					<li class="active"><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a></div><div class="col6"><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/armenianworld/">Հայկական Աշխարհ<br>
     		 <span>Հայտնի հայեր, Սփյուռք, Արցախ,</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class=""><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class=""><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class=""><a href="/arm/services/" >Ծառայություններ</a><div class="megamenu grey megamenu-quarter-width">
			<div class="megamenu-row">
				<div class="col12"><a href="/arm/services/#prservices">PR ծառայություններ</a><a href="/arm/services/#advertising">Գովազդային ծառայություններ</a><a href="/arm/services/#photoservices">Ֆոտո ծառայություններ</a><a href="/arm/services/#translations">Թարգմանչական ծառայություններ</a><a href="/arm/services/#pressconf">Մամլո ասուլիսներ</a><a href="/arm/services/#video">Տեսանյութեր</a> </div></div>
		   </div>
</li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">«Երկիր Ծիրանի» կուսակցությունը կմիանա Հայոց ցեղասպանության զոհերի 
հիշատակին նվիրված ջահերով երթին</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2017/04/887837.jpg"  style="max-width:670px;" align="" border="0" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2017-04-22T17:44:46+04:00">17:44, 22 Ապրիլ, 2017</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 22 ԱՊՐԻԼԻ, ԱՐՄԵՆՊՐԵՍ:&nbsp; &laquo;Երկիր Ծիրանի&raquo; կուսակցությունը ապրիլի 22-ին իր քարոզարշավը սկսել է Մալաթիա-Սեբաստիա վարչական շրջանի գյուղատնտեսական մթերքների շուկայից: Կուսակցության ներկայացուցիչները շրջել են նաև Մալաթիայի հագուստի տոնավաճառում, հարակից փողոցներում ու շուկաներում:</p>
<p>Ինչպես <a href="https://armenpress.am" target="_blank">&laquo;Արմենպրես&raquo;</a>-ին տեղեկացրին &laquo;Երկիր Ծիրանի&raquo; կուսակցության լրատվական կուսակցությունից, Երեւանի քաղաքապետի թեկնածու Զարուհի Փոստանջյանը եւ ավագանու անդամների թեկնածուները զրույցների միջոցով հաղորդակցվել է բազմաթիվ առեւտրականների ու անցորդների հետ, որոնք հիմնականում կիսվում էին իրենց հոգսերով ու բողոքներով եւ հետաքրքրվում կուսակցության քաղաքական ծրագրով ու նախընտրական դրույթներով:</p>
<p>&laquo;Երկիր Ծիրանի&raquo; կուսակցությունը ապրիլի 23-ին, ժամը 19:00-ից Ազատության հրապարակում կմիանա Հայոց ցեղասպանության զոհերի հիշատակին ու ոգեկոչմանը նվիրված ջահերով երթին դեպի Ծիծեռնակաբերդի հուշահամալիր:</p></span></span><br><div style="clear:left"></div><br><div class="opennewstools"><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="margin:0px;">
			<a href="/arm/print/887837/erkir-tsirani-kusakcutyuny-kmiana-hayoc-cexaspanutyan.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;</div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><p><iframe src="https://armenpress.am/static/add/ucom/Armenpress_08.03.2017.html" width="700" height="110" frameborder="0"></iframe></p>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/04/887721_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>15:25, 21.04.2017</span><br>
					<a href="/arm/news/887721/turqiayi-hamar-aveli-npatakaharmar-e-hayoc-cexaspanutyan.html" >Թուրքիայի համար ավելի նպատակահարմար է Հայոց ցեղասպանության ճանաչման, 
քան հատուցման գործընթացը</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/04/887556_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>17:51, 20.04.2017</span><br>
					<a href="/arm/news/887556/vaxarshak-harutyunyann-arka-sparnaliqneri-paragayum.html" >Վաղարշակ Հարությունյանն առկա սպառնալիքների պարագայում «Ազգ-բանակ» հայեցակարգն անհրաժեշտություն է համարում</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/04/887838_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>17:57, 22.04.2017</span><br>
					<a href="/arm/news/887838/shurishkani-avetarani-masin-patmox-girqy-knerkayacvi-muxnii.html" >Շուրիշկանի ավետարանի մասին պատմող գիրքը կներկայացվի Մուղնիի սբ. Գևորգ 
եկեղեցում</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/04/887629_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>10:11, 21.04.2017</span><br>
					<a href="/arm/news/887629/razmavarakan-nakhadzernutyunneri-kentrony-havaknot-tsragrer.html" >Ռազմավարական նախաձեռնությունների կենտրոնը հավակնոտ ծրագրեր ունի 
տուրիզմի, կրթության ու այլ ոլորտներում</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/04/887827_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>16:45, 22.04.2017</span><br>
					<a href="/arm/news/887827/cexaspanutyan-iravakan-txtatsrari-kazmman-uxxutyamb.html" > Ցեղասպանության իրավական թղթածրարի կազմման ուղղությամբ լուրջ 
փորձագիտական աշխատանք է տարվում. Արմեն Մարուքյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/04/887072_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>14:56, 17.04.2017</span><br>
					<a href="/arm/news/887072/turqiayi-koxmic-hayastani-het-sahmanin-akanazertsman-ashkhatanqnern.html" > Թուրքիայի կողմից Հայաստանի հետ սահմանին ականազերծման աշխատանքներն այս 
պահին ռազմավարական բնույթ չունեն. թուրքագետ</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2017/04/887667_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>12:34, 21.04.2017</span><br>
					<a href="/arm/news/887667/hatuk-nakhagtser-vache-gevorgyan-es-sirum-em-im-hoxy-.html" >ՀԱՏՈՒԿ ՆԱԽԱԳԾԵՐ: Վաչե Գևորգյան. «Ես սիրում եմ իմ հողը…»</a></p><p class="sidebarnews">
					<img src="/static/news/s/2017/04/887621_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
<span>09:27, 21.04.2017</span><br>
					<a href="/arm/news/887621/spasvox-lrahos-21042017.html" >Սպասվող լրահոս. 21.04.2017</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle"/></a>
</div>Լրահոս</div>
			<div >	
					<ul><li><span>18:13 </span><a href="/arm/news/887842/aprili-24-in-kayanaliq-mijocarumneri-anons.html"><strong>Ապրիլի 24-ին կայանալիք միջոցառումների անոնս</strong></a></li>
<li><span>18:09 </span><a href="/arm/news/887841/aprili-23-in-kayanaliq-mijocarumneri-anons.html"><strong> Ապրիլի 23-ին կայանալիք միջոցառումների անոնս</strong></a></li>
<li><span>18:05 </span><a href="/arm/news/887840/levon-igityany-erevani-avaganu-yntrutyunnerum-hhk-in.html">Լևոն Իգիթյանը Երևանի ավագանու ընտրություններում ՀՀԿ-ին մրցակիցներ չի տեսնում</a></li>
<li><span>18:00 </span><a href="/arm/news/887839/edvard-nalbandyann-yndunel-e-avstriakan-mi-sharq-hexinakavor.html"> Էդվարդ Նալբանդյանն ընդունել է ավստրիական մի շարք հեղինակավոր 
լրատվամիջոցների ներկայացուցիչներին</a></li>
<li><span>17:57 </span><a href="/arm/news/887838/shurishkani-avetarani-masin-patmox-girqy-knerkayacvi-muxnii.html">Շուրիշկանի ավետարանի մասին պատմող գիրքը կներկայացվի Մուղնիի սբ. Գևորգ 
եկեղեցում</a></li>
<li><span>17:44 </span><a href="/arm/news/887837/erkir-tsirani-kusakcutyuny-kmiana-hayoc-cexaspanutyan.html">«Երկիր Ծիրանի» կուսակցությունը կմիանա Հայոց ցեղասպանության զոհերի 
հիշատակին նվիրված ջահերով երթին</a></li>
<li><span>17:39 </span><a href="/arm/news/887836/sapts-laborator-pordzaqnnutyun-e-entarkum-shukayum-iracvox.html">ՍԱՊԾ լաբորատոր փորձաքննություն է ենթարկում շուկայում իրացվող լոլիկի նմուշները</a></li>
<li><span>17:31 </span><a href="/arm/news/887835/sergey-smbatyany-kxekavari-myunkheni-simfonik-nvagakhumby.html">Սերգեյ Սմբատյանը կղեկավարի Մյունխենի սիմֆոնիկ նվագախումբը</a></li>
<li><span>17:28 </span><a href="/arm/news/887834/ashkharhahrchak-derasan-jek-niqolsony-nshum-e-80-amyaky.html">Աշխարհահռչակ դերասան Ջեկ Նիքոլսոնը նշում է 80-ամյակը </a></li>
<li><span>17:19 </span><a href="/arm/news/887832/nalbandyan-47-hasceum-bacvec-anvani-bzhishk-gitnakan-sos.html"> Նալբանդյան 47 հասցեում բացվեց անվանի բժիշկ-գիտնական Սոս Սիսակյանի 
հուշատախտակը</a></li>
<li><span>17:16 </span><a href="/arm/news/887831/taron-margaryany-khostanum-e-veranayel-bolor-olortnery.html"> Տարոն Մարգարյանը խոստանում է վերանայել բոլոր ոլորտները, որոնցից 
քաղաքացիները գոհ չեն</a></li>
<li><span>17:07 </span><a href="/arm/news/887830/patvastumneri-shnorhiv-hayastanum-17-angam-nvazel-en--rotavirusov.html">Պատվաստումների շնորհիվ Հայաստանում 17 անգամ նվազել են  ռոտավիրուսով 
պայմանավորված հոսպիտալացումները</a></li>
<li><span>16:57 </span><a href="/arm/news/887829/serzh-sargsyany-bardzr-e-gnahatel-em-havasarakshrvats-dirqoroshumy.html"><strong>Սերժ Սարգսյանը բարձր է գնահատել ԵՄ հավասարակշռված դիրքորոշումը ԼՂ խնդրում</strong></a></li>
<li><span>16:52 </span><a href="/arm/news/887828/azgayin-arkhivy--hayastani-arajin-hanrapetutyan-hrchakman.html">Ազգային արխիվը  Հայաստանի առաջին հանրապետության հռչակման 100- ամյակին 
նվիրված հանրագիտարան կհրատարակի</a></li>
<li><span>16:45 </span><a href="/arm/news/887827/cexaspanutyan-iravakan-txtatsrari-kazmman-uxxutyamb.html"> Ցեղասպանության իրավական թղթածրարի կազմման ուղղությամբ լուրջ 
փորձագիտական աշխատանք է տարվում. Արմեն Մարուքյան</a></li>
<li><span>16:40 </span><a href="/arm/news/887826/elq-i-ogtin-qvearkutyuny-drakan-popokhutyunneri-sharunakutyun.html">«Ելք»-ի օգտին քվեարկությունը դրական փոփոխությունների շարունակություն է. 
Փաշինյանը հանդիպեց ավանցիներին</a></li>
<li><span>16:35 </span><a href="/arm/news/887825/germanacinery-hordorum-en-erdoxani-ajakic-germanabnak.html">Գերմանացիները հորդորում են Էրդողանի աջակից գերմանաբնակ թուրքերին լքել այդ 
երկիրը</a></li>
<li><span>16:32 </span><a href="/arm/news/887824/karavarutyunum-qnnarkvel-en-erevani-karucapatman-tsragrery.html">Կառավարությունում քննարկվել են Երևանի կառուցապատման ծրագրերը </a></li>
<li><span>16:30 </span><a href="/arm/news/887823/turqian-petq-e-pokhhatuci-ir-ararqneri-hamar-jeyms-kromveli.html"><strong> Թուրքիան պետք է փոխհատուցի իր արարքների համար. Ջեյմս Կրոմվելի հարցազրույցը 
«Խոստումը» ֆիլմի մասին</strong></a></li>
<li><span>16:05 </span><a href="/arm/news/887822/karavarutyan-tsragrern-uxxvats-en-gyuxatntesutyan-mej.html"> Կառավարության ծրագրերն ուղղված են գյուղատնտեսության մեջ ժամանակակից 
տեխնոլոգիաների ներդրմանը. ՀՀ վարչապետ</a></li>
<li><span>15:57 </span><a href="/arm/news/887821/paymanagrayin-zintsarayoxi-mahvan-depqi-veraberyal-qrgortsov.html"><strong> Պայմանագրային զինծառայողի մահվան դեպքի վերաբերյալ քրգործով մեկ անձ 
ձերբակալվել է</strong></a></li>
<li><span>15:49 </span><a href="/arm/news/887820/mip-i-zekuycum-tex-gtats-arandzin-dzevakerpumner-zurk-chen.html">ՄԻՊ-ի զեկույցում տեղ գտած առանձին ձևակերպումներ զուրկ չեն 
զգացմունքայնությունից. ՀՀ ոստիկանության արձագանքը</a></li>
<li><span>15:22 </span><a href="/arm/news/887819/erevanum-aprili-24-in-spasvum-e-kartchatev-andzrev-ev-amprop.html">Երևանում ապրիլի 24-ին սպասվում է կարճատեւ անձրեւ եւ ամպրոպ</a></li>
<li><span>15:18 </span><a href="/arm/news/887818/dilijan-azgayin-parkum-verahskoxutyuny-kirakanacvi.html"> «Դիլիջան Ազգային Պարկում» վերահսկողությունը կիրականացվի ժամանակակից 
տեխնիկական միջոցներով</a></li>
<li><span>15:05 </span><a href="/arm/news/887817/mazari-sharifi-bazaneric-meki-vra-hardzakumic-hay-khaxaxapahnery.html"><strong>Մազարի Շարիֆի բազաներից մեկի վրա հարձակումից հայ խաղաղապահները չեն 
տուժել </strong></a></li>
<li><span>15:01 </span><a href="/arm/news/887816/gyuleni-sharzhman-andam-linelu-mexadranqov-turqiayum.html">Գյուլենի շարժման անդամ լինելու մեղադրանքով Թուրքիայում 42 հոգի է ձերբակալվել</a></li>
<li><span>14:57 </span><a href="/arm/news/887815/hay-zhoxovurdy-sharunakum-e-ardarutyun-pahanjel-aram.html"> Հայ ժողովուրդը շարունակում է արդարություն պահանջել. Արամ Ա-ի ապրիլի 24-ի 
պատգամը</a></li>
<li><span>14:48 </span><a href="/arm/news/887814/nakharary-hyurynkalel-e-san-khosei-petakan-hamalsarani.html">Նախարարը հյուրընկալել է Սան Խոսեի պետական համալսարանի նախագահին</a></li>
<li><span>14:45 </span><a href="/arm/news/887813/hayoc-cexaspanutyan-zoheri-shtemaranum-arden-tasnyak.html">Հայոց ցեղասպանության զոհերի շտեմարանում արդեն տասնյակ հազարավոր 
մարդկանց անուններ են ընդգրկվել</a></li>
<li><span>14:38 </span><a href="/arm/news/887812/turqiayum-qrderi-het-bakhman-hetevanqov-turq-zinvor-e.html">Թուրքիայում քրդերի հետ բախման հետևանքով թուրք զինվոր է սպանվել</a></li>
<li><span>14:35 </span><a href="/arm/news/887811/hayastany-petq-e-standzni-hayoc-cexaspanutyan-hetevanqneri.html"><strong> Հայաստանը պետք է ստանձնի Հայոց ցեղասպանության հետևանքների հաղթահարման 
գործընթացի համակարգումը. Արմեն Մարուքյան</strong></a></li>
<li><span>14:27 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle"/><a href="/arm/news/887810/hamahaykakan-nvagakhumb-y-hamergov-kogekochi-hayoc-cexaspanutyan.html">«Համահայկական նվագախումբ»-ը համերգով կոգեկոչի Հայոց ցեղասպանության զոհերի 
հիշատակը</a></li>
<li><span>14:15 </span><a href="/arm/news/887809/biblos-qaxaqum-hayoc-cexaspanutyan-102-rd-tarelicin-nvirvats.html">Բիբլոս քաղաքում Հայոց ցեղասպանության 102-րդ տարելիցին նվիրված ցուցահանդես է 
բացվել</a></li>
<li><span>13:54 </span><a href="/arm/news/887808/qaxaqacun-arevangelu-hamar-mexadranq-e-arajadrvel-2-andzi.html"> Քաղաքացուն առևանգելու համար մեղադրանք է առաջադրվել 2 անձի</a></li>
<li><span>13:48 </span><a href="/arm/news/887807/erevancineri-metsamasnutyuny-krkin-kqvearki-taron-margaryani.html"><strong> Երևանցիների մեծամասնությունը կրկին կքվեարկի Տարոն Մարգարյանի օգտին.  Gallup-
ի հարցման արդյունքները</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><div class="bnrcontainer"><a href='https://www.shopinamerica.am/am/shop/' class='links'  target='_blank'  rel="nofollow"><p><iframe src="https://armenpress.am/static/add/haypost/new/index.html" width="245" height="205" frameborder="0"></iframe></p></a>
        
        </div>
<div class="bnrcontainer"><p>
<object height="100" width="250" data="/static/add/tea/mountain-tea-250x100.swf" type="application/x-shockwave-flash">
<param name="data" value="/static/add/tea/mountain-tea-250x100.swf" />
<param name="src" value="/static/add/tea/mountain-tea-250x100.swf" />
</object>
</p>
        
        </div>
<!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/887634/tatevi-vanqum-handipumic-minchev-harsaniq-lyuqsemburgci.html" ><img src="/static/news/s/2017/04/887634_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>10:39, 21.04.2017</span><br>
					<small>Դիտվել է 10923 անգամ</small></br>
					<a href="/arm/news/887634/tatevi-vanqum-handipumic-minchev-harsaniq-lyuqsemburgci.html" >Տաթեւի վանքում հանդիպումից մինչեւ հարսանիք. լյուքսեմբուրգցի պատգամավորի եւ 
հայուհու սիրո պատմությունը</a></p><p class="sidebarnews">
					<a href="/arm/news/887318/lx-harcum-cankali-lutsumy-klini-xarabaxi-veramiavorumy.html" ><img src="/static/news/s/2017/04/887318_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>13:47, 19.04.2017</span><br>
					<small>Դիտվել է 9250 անգամ</small></br>
					<a href="/arm/news/887318/lx-harcum-cankali-lutsumy-klini-xarabaxi-veramiavorumy.html" >ԼՂ հարցում ցանկալի լուծումը կլինի Ղարաբաղի վերամիավորումը Հայաստանին. Մարին 
Լը Պեն</a></p><p class="sidebarnews">
					<a href="/arm/news/886998/manchester-yunayted-i-hayazgi-astxy-матч-тв-n-tesafilm.html" ><img src="/static/news/s/2017/04/886998_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>16:54, 15.04.2017</span><br>
					<small>Դիտվել է 7916 անգամ</small></br>
					<a href="/arm/news/886998/manchester-yunayted-i-hayazgi-astxy-матч-тв-n-tesafilm.html" >«Մանչեսթեր Յունայթեդ»-ի հայազգի աստղը. «Матч ТВ»-ն տեսաֆիլմ է ներկայացրել 
Մխիթարյանի մասին</a></p><p class="sidebarnews">
					<a href="/arm/news/887011/tina-kandelakin-krkin-andradardzel-e-mkhitaryani-khaxin.html" ><img src="/static/news/s/2017/04/887011_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>20:31, 15.04.2017</span><br>
					<small>Դիտվել է 7676 անգամ</small></br>
					<a href="/arm/news/887011/tina-kandelakin-krkin-andradardzel-e-mkhitaryani-khaxin.html" >Թինա Կանդելակին կրկին անդրադարձել է Մխիթարյանի խաղին </a></p><p class="sidebarnews">
					<a href="/arm/news/887002/hayastanum-patmamshakutayin-hushardzannery-zbosavayr.html" ><img src="/static/news/s/2017/04/887002_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" >
</a>
					<span>17:04, 15.04.2017</span><br>
					<small>Դիտվել է 6356 անգամ</small></br>
					<a href="/arm/news/887002/hayastanum-patmamshakutayin-hushardzannery-zbosavayr.html" >  Հայաստանում պատմամշակութային հուշարձանները զբոսավայր դարձնելու 20 ծրագիր 
է նախատեսվել</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2017</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 10 539818 <br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#8cefe3e2f8edeff8ccedfee1e9e2fcfee9ffffa2ede1"><span class="__cf_email__" data-cfemail="f1929e9f85909285b190839c949f8183948282df909c">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=25282937&amp;from=informer" target="_blank" rel="nofollow">
	<img src="//bs.yandex.ru/informer/25282937/1_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
	<!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter -->
	<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25282937 = new Ya.Metrika({id:25282937, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>
	<div><img src="//mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->	
		
	<!--LiveInternet counter-->
	<script type="text/javascript"><!--
	document.write("<a href='https://www.liveinternet.ru/click' "+
	"target=_blank><img src='https://counter.yadro.ru/hit?t45.10;r"+
	escape(document.referrer)+((typeof(screen)=="undefined")?"":
	";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
	screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
	";"+Math.random()+
	"' alt='' title='LiveInternet' "+
	"border=0 width=31 height=31><\/a>")//--></script>
	<!--/LiveInternet--> 
	
	</div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle"/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
