<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Իջևանի գինու գործարանի մոտակայքում բռնկված հրդեհի 4 ուղղություններից 3-ը 
մարվել է | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 3 ՍԵՊՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Իջևանի գինու գործարանի մոտ սեպտեմբերին 3-ին հրդեհաշիջման աշխատանքները վերսկսելու նպատակով դեպքի վայր են մեկնել Արտակարգ իրավիճակների նախարարության փրկարար ծառայության մարզային փրկարարական վարչության հրշեջ-փրկարարական ջոկատների օպերատիվ խմբերը և մեկ մարտական հաշվարկ։" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/assets/favicon/site.webmanifest">
<link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#222161">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#222161">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#222161">

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Իջևանի գինու գործարանի մոտակայքում բռնկված հրդեհի 4 ուղղություններից 3-ը մարվել է">
<meta property="og:description" content="ԵՐԵՎԱՆ, 3 ՍԵՊՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Իջևանի գինու գործարանի մոտ սեպտեմբերին 3-ին հրդեհաշիջման աշխատանքները վերսկսելու նպատակով դեպքի վայր են մեկնել Արտակարգ իրավիճակների նախարարության փրկարար ծառայության մարզային փրկարարական վարչության հրշեջ-փրկարարական ջոկատների օպերատիվ խմբերը և մեկ մարտական հաշվարկ։">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2022/09/1091645.jpg" />
<meta property="fb:app_id" content="788294517951552" /><link rel="amphtml" href="https://armenpress.am/arm/amp/1091645" /><link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/assets/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/assets/js/app.js" type="text/javascript"></script><script src="/assets/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"><img src="https://armenpress.am/static/add/Top/Mardahamar--pokhats2.jpg" alt="" width="980" height="89" /></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/spa/news/1091645/"><p title="Esp" class="lngs" >Esp</p></a>
<a href="/ara/news/1091645/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/tur/news/1091645/"><p title="Tur" class="lngs" style="font-family:Verdana">Tur</p></a>
<a href="/fre/news/1091645/"><p title="Fra" class="lngs" >Fre</p></a>
<a href="/rus/news/1091645/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1091645/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1091645/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  3 Սեպտեմբեր 2022</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Իջևանի գինու գործարանի մոտակայքում բռնկված հրդեհի 4 ուղղություններից 3-ը 
մարվել է | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer" style="position: unset;">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/assets/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2022/09/03",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2022/09/03' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/assets/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a></div><div class="col6"><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a><a href="/arm/news/beijing/">Չինաստան<br>
     		 <span>Չինաստան, Պեկին</span></a><a href="/arm/news/STARMUS/">STARMUS<br>
     		 <span>STARMUS</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Իջևանի գինու գործարանի մոտակայքում բռնկված հրդեհի 4 ուղղություններից 3-ը 
մարվել է</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2022/09/1091645.jpg"  style="max-width:670px;" align="" border="0" alt="Իջևանի գինու գործարանի մոտակայքում բռնկված հրդեհի 4 ուղղություններից 3-ը 
մարվել է" title="Իջևանի գինու գործարանի մոտակայքում բռնկված հրդեհի 4 ուղղություններից 3-ը 
մարվել է" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2022-09-03T11:18:09+04:00">11:18, 3 Սեպտեմբեր 2022</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 3 ՍԵՊՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Իջևանի գինու գործարանի մոտ սեպտեմբերին 3-ին հրդեհաշիջման աշխատանքները վերսկսելու նպատակով դեպքի վայր են մեկնել Արտակարգ իրավիճակների նախարարության փրկարար ծառայության մարզային փրկարարական վարչության հրշեջ-փրկարարական ջոկատների օպերատիվ խմբերը և մեկ մարտական հաշվարկ։</p>
<iframe src="https://www.youtube.com/embed/NzZQlzKxPnU" width="560" height="315" frameborder="0"></iframe>
<p><span><a href="https://www.armenpress.am/">&laquo;Արմենպրես&raquo;</a></span>-ի փոխանցմամբ՝ ինչպես հայտնում են ԱԻՆ-ից, հրդեհաշիջման աշխատանքներին մասնակցում է ՊՆ մեկ ուղղաթիռ և 82 փրկարար ծառայող։</p>
<p>Օգոստոսի 31-ին ժամը 13։25-ին Տավուշի մարզային ճգնաժամային կառավարման կենտրոն ահազանգ էր ստացվել, որ Իջևան քաղաքի գինու գործարանի մոտակայքում այրվում է խոտածածկույթ:</p>
<p>Դեպքի վայր էր մեկնել ԱԻՆ ՓԾ մարզային փրկարարական վարչության հրշեջ-փրկարարական ջոկատից երեք մարտական հաշվարկ։</p>
<p>Պարզվել է, որ այրվում է մոտ 5-6 հա խոտածածկույթ:</p>
<p>Հրդեհի 4 ուղղություններից 3-ը մարվել է, 4-րդ ուղղությամբ կա 3 ծխացող օջախ․ 13 հրշեջ-փրկարարների կողմից սահմանվել է հերթապահություն:</p>
<p><span>&nbsp;</span></p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/assets/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1091645/" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/1091645/">In English</a>&nbsp;|&nbsp; <a href="/arm/amp/1091645" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_adfox@mediastream.am-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_162039061833371371"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 375792,
        containerId: 'adfox_162039061833371371',
        params: {
            p1: 'codvb',
            p2: 'hciu'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/04/1081759_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հավասարակշռված քաղաքականությունը պետք է լինի անկյունաքարային. 
փորձագետների անդրադարձը ՀՀ վարչապետի ՌԴ այցին" title="Հավասարակշռված քաղաքականությունը պետք է լինի անկյունաքարային. 
փորձագետների անդրադարձը ՀՀ վարչապետի ՌԴ այցին">
<span>16:16, 27.04.2022</span><br>
					<a href="/arm/news/1081759.html" >Հավասարակշռված քաղաքականությունը պետք է լինի անկյունաքարային. 
փորձագետների անդրադարձը ՀՀ վարչապետի ՌԴ այցին</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/04/1081446_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Գիտնականը կոչ է արել ցեղասպանության թեման դասավանդել Իրաքի 
համալսարաններում. նա ուսումնական ծրագիր է գրում" title="Գիտնականը կոչ է արել ցեղասպանության թեման դասավանդել Իրաքի 
համալսարաններում. նա ուսումնական ծրագիր է գրում">
<span>14:44, 24.04.2022</span><br>
					<a href="/arm/news/1081446.html" >Գիտնականը կոչ է արել ցեղասպանության թեման դասավանդել Իրաքի 
համալսարաններում. նա ուսումնական ծրագիր է գրում</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/08/1090770_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայաստանը և ԵՄ-ն հնարավորություն ունեն համագործակցելու բոլոր ոլորտներում. 
դեսպան Վիկտորինի բացառիկ հարցազրույցը «Արմենպրես»-ին

" title="Հայաստանը և ԵՄ-ն հնարավորություն ունեն համագործակցելու բոլոր ոլորտներում. 
դեսպան Վիկտորինի բացառիկ հարցազրույցը «Արմենպրես»-ին

">
<span>09:32, 22.08.2022</span><br>
					<a href="/arm/news/1090770.html" >Հայաստանը և ԵՄ-ն հնարավորություն ունեն համագործակցելու բոլոր ոլորտներում. 
դեսպան Վիկտորինի բացառիկ հարցազրույցը «Արմենպրես»-ին

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/08/1090282_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Էնթերփրայզ Արմենիա»-ն իսպանական շուկային կներկայացնի Հայաստանում 
բիզնեսի առավելությունները և ներդրումային միջավայրը

" title="«Էնթերփրայզ Արմենիա»-ն իսպանական շուկային կներկայացնի Հայաստանում 
բիզնեսի առավելությունները և ներդրումային միջավայրը

">
<span>09:44, 15.08.2022</span><br>
					<a href="/arm/news/1090282.html" >«Էնթերփրայզ Արմենիա»-ն իսպանական շուկային կներկայացնի Հայաստանում 
բիզնեսի առավելությունները և ներդրումային միջավայրը

</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/08/1091419_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Իրանը ձգտում է կայունության գործոն դառնալ տարածաշրջանում. Շահան 
Գանտահարյան

" title="Իրանը ձգտում է կայունության գործոն դառնալ տարածաշրջանում. Շահան 
Գանտահարյան

">
<span>16:53, 31.08.2022</span><br>
					<a href="/arm/news/1091419.html" >Իրանը ձգտում է կայունության գործոն դառնալ տարածաշրջանում. Շահան 
Գանտահարյան

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/08/1090838_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Էրդողանը և Ասադը կարող են հանդիպել Ուզբեկստանում. մեկնաբանում է Շահան 
Գանտահարյանը" title="Էրդողանը և Ասադը կարող են հանդիպել Ուզբեկստանում. մեկնաբանում է Շահան 
Գանտահարյանը">
<span>21:18, 22.08.2022</span><br>
					<a href="/arm/news/1090838.html" >Էրդողանը և Ասադը կարող են հանդիպել Ուզբեկստանում. մեկնաբանում է Շահան 
Գանտահարյանը</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/09/1091410_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Podcast-ՍոցUp. Նվիրաբերության ծրագրով բնակարան է հատկացվել մանկատան 46 
շրջանավարտի

" title="Podcast-ՍոցUp. Նվիրաբերության ծրագրով բնակարան է հատկացվել մանկատան 46 
շրջանավարտի

">
<span>09:30, 01.09.2022</span><br>
					<a href="/arm/news/1091410.html" >Podcast-ՍոցUp. Նվիրաբերության ծրագրով բնակարան է հատկացվել մանկատան 46 
շրջանավարտի

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/08/1091224_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Նոր գիրք»-30/22.  Ղարսլյան, Արամբուրու, Ֆերացի, Թեզ

 " title="«Նոր գիրք»-30/22.  Ղարսլյան, Արամբուրու, Ֆերացի, Թեզ

 ">
<span>10:09, 29.08.2022</span><br>
					<a href="/arm/news/1091224.html" >«Նոր գիրք»-30/22.  Ղարսլյան, Արամբուրու, Ֆերացի, Թեզ

 </a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/assets/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><p><a href=" https://anchor.fm/armenpress-news-agency?fbclid=IwAR1hWG1CrWU6Lr6gx4cKuvu0hEGuLLm35q4u9gVfD5LdbUYjIPhkTXXBfro " target="blank"><img src="https://armenpress.am/static/add/Podkast/30.11.2021.jpg" alt="" width="250" height="125" /></a></p><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>12:03 </span><a href="/arm/news/1091654.html"><strong>Մոսկվայի Արհմիությունների տանը մեկնարկել է Միխայիլ Գորբաչովի հրաժեշտի 
արարողությունը</strong></a></li>
<li><span>11:56 </span><a href="/arm/news/1091651.html">Արցախի նախագահն ընդունել է «Ապրելու երկիր» կուսակցության հիմնադիր-
ղեկավարներին</a></li>
<li><span>11:52 </span><a href="/arm/news/1091653.html"><strong>Երկու անձանց սպանած և երեքին դանակահարած Արզական գյուղի բնակիչը 
ձերբակալվել է</strong></a></li>
<li><span>11:47 </span><img src="/assets/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/arm/news/1091652.html"><strong>Պատգամավորներից ովքեր են ամենաշատը անհարգելի բացակայել ԱԺ 
աշխատանքներից</strong></a></li>
<li><span>11:45 </span><img src="/assets/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1091650.html">Գյումրիում անցկացվել են Երևանի օրերը</a></li>
<li><span>11:32 </span><a href="/arm/news/1091649.html">Կարեն Խաչանովը US Open-ի 4-րդ շրջանում է</a></li>
<li><span>11:29 </span><a href="/arm/news/1091648.html">«Փյունիկ»-ի նոր կիսապաշտպանը Հյուսիսային Մակեդոնիայից է</a></li>
<li><span>11:23 </span><a href="/arm/news/1091647.html">Լևոն Արոնյանը ոչ-ոքի է ավարտել առաջին պարտիան Sinquefield Cup-ում</a></li>
<li><span>11:20 </span><a href="/arm/news/1091646.html">Արամ Հակոբյանը Dubei Open-ի առաջատարից հետ է կես միավորով</a></li>
<li><span>11:18 </span><a href="/arm/news/1091645.html"><strong>Իջևանի գինու գործարանի մոտակայքում բռնկված հրդեհի 4 ուղղություններից 3-ը 
մարվել է</strong></a></li>
<li><span>11:15 </span><a href="/arm/news/1091635.html"><strong>Անմահության ճանապարհ՝ արգելանքների հաղթահարումով</strong></a></li>
<li><span>11:10 </span><a href="/arm/news/1091644.html"><strong>Սերենա Ուիլյամսը պարտվել է ԱՄՆ բաց առաջնության 3-րդ շրջանում</strong></a></li>
<li><span>11:08 </span><a href="/arm/news/1091643.html">Հունաստանի Կրետե կղզում 5.8 մագնիտուդ ուժգնությամբ երկրաշարժ է տեղի ունեցել</a></li>
<li><span>11:03 </span><a href="/arm/news/1091642.html"><strong>Հրշեջ-փրկարարները մարել են հանրապետության տարբեր հատվածներում բռնկված 
հրդեհները</strong></a></li>
<li><span>10:52 </span><a href="/arm/news/1091634.html"><strong>Պատմության հետագծով</strong></a></li>
<li><span>10:45 </span><a href="/arm/news/1091641.html">Եվրոպական ինդեքսներն աճել են. 02-09-22</a></li>
<li><span>10:43 </span><a href="/arm/news/1091640.html">
Ամերիկյան ինդեքսները նվազել են. 02-09-22</a></li>
<li><span>10:42 </span><a href="/arm/news/1091639.html">LME. Գունավոր մետաղների գներ. 02-09-22</a></li>
<li><span>10:41 </span><a href="/arm/news/1091637.html">NYMEX. Թանկարժեք մետաղների գներն աճել են. 02-09-22</a></li>
<li><span>10:40 </span><a href="/arm/news/1091636.html">Նավթի գները նվազել են. 02-09-22</a></li>
<li><span>02.09-21:59 </span><a href="/arm/news/1091630.html">Մթության պատճառով Իջևանի գինու գործարանի մոտ խոտածածկույթի հրդեհի մարման 
աշխատանքները դադարեցվել են</a></li>
<li><span>02.09-21:52 </span><a href="/arm/news/1091633.html">Փրկարարներն արջի քոթոթներին դուրս են բերել արգելափակումից</a></li>
<li><span>02.09-21:48 </span><img src="/assets/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1091632.html">Երևանում գործող համար 62 միկրոավտոբուսային երթուղին կշահագործվի ուղեգծի 
մասնակի փոփոխությամբ</a></li>
<li><span>02.09-21:36 </span><a href="/arm/news/1091631.html"><strong>Առաջնահերթ ուղղություններն են խաղաղությունը, կրթությունը, բանակը. վարչապետն 
ընդունել է  «Ամառային դպրոց»-ի մասնակիցներին</strong></a></li>
<li><span>02.09-21:26 </span><img src="/assets/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1091628.html">Երևանում ներկայումս գործող համար 20 ավտոբուսային երթուղու փոխարեն 
կշահագործվի երկու երթուղի</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><!-- from cache --><div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=264&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="264" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="https://armenpress.am/arm/news/STARMUS/?fbclid=IwAR3MztG3Vl9X8_s_Ts9hv72_DlQ-mJHpW6OYKcImRE2WNabyr0jW4tIEMkw" target="_blank"><img src="https://armenpress.am/static/add/Kosmos/01.jpg" alt="" width="265" height="376" /></a>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="300" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
</div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1091166.html" ><img src="/static/news/s/2022/08/1091166_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Եվրոպական ինդեքսներ- 26-08-22" title="Եվրոպական ինդեքսներ- 26-08-22">
</a>
					<span>11:41, 27.08.2022</span><br>
					<small>2659 դիտում</small></br>
					<a href="/arm/news/1091166.html" >Եվրոպական ինդեքսներ- 26-08-22</a></p><p class="sidebarnews">
					<a href="/arm/news/1091229.html" ><img src="/static/news/s/2022/08/1091229_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Արսեն Թորոսյանի կարծիքով՝ պետության համար բախտորոշ ժամանակաշրջանում 
պետք չէ տրվել էմոցիաներին

" title="Արսեն Թորոսյանի կարծիքով՝ պետության համար բախտորոշ ժամանակաշրջանում 
պետք չէ տրվել էմոցիաներին

">
</a>
					<span>11:35, 29.08.2022</span><br>
					<small>2598 դիտում</small></br>
					<a href="/arm/news/1091229.html" >Արսեն Թորոսյանի կարծիքով՝ պետության համար բախտորոշ ժամանակաշրջանում 
պետք չէ տրվել էմոցիաներին

</a></p><p class="sidebarnews">
					<a href="/arm/news/1091173.html" ><img src="/static/news/s/2022/08/1091173_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Վարչապետը հանդիպել է արտախորհրդարանական քաղաքական ուժերի 
ղեկավարներին

" title="Վարչապետը հանդիպել է արտախորհրդարանական քաղաքական ուժերի 
ղեկավարներին

">
</a>
					<span>13:47, 27.08.2022</span><br>
					<small>2373 դիտում</small></br>
					<a href="/arm/news/1091173.html" >Վարչապետը հանդիպել է արտախորհրդարանական քաղաքական ուժերի 
ղեկավարներին

</a></p><p class="sidebarnews">
					<a href="/arm/news/1091176.html" ><img src="/static/news/s/2022/08/1091176_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Նիկոլ Փաշինյանը շնորհավորական ուղերձ է հղել Ղազախստանի նախագահին
" title="Նիկոլ Փաշինյանը շնորհավորական ուղերձ է հղել Ղազախստանի նախագահին
">
</a>
					<span>14:24, 27.08.2022</span><br>
					<small>2297 դիտում</small></br>
					<a href="/arm/news/1091176.html" >Նիկոլ Փաշինյանը շնորհավորական ուղերձ է հղել Ղազախստանի նախագահին
</a></p><p class="sidebarnews">
					<a href="/arm/news/1091181.html" ><img src="/static/news/s/2022/08/1091181_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հաջիևը հայտարարել է, որ Ադրբեջանում Ֆրանսիայի և ԱՄՆ-ի դեսպաններն անտեսել են 
Շուշի այցելելու՝ Ադրբեջանի կառավարության հրավերը

" title="Հաջիևը հայտարարել է, որ Ադրբեջանում Ֆրանսիայի և ԱՄՆ-ի դեսպաններն անտեսել են 
Շուշի այցելելու՝ Ադրբեջանի կառավարության հրավերը

">
</a>
					<span>15:36, 27.08.2022</span><br>
					<small>2247 դիտում</small></br>
					<a href="/arm/news/1091181.html" >Հաջիևը հայտարարել է, որ Ադրբեջանում Ֆրանսիայի և ԱՄՆ-ի դեսպաններն անտեսել են 
Շուշի այցելելու՝ Ադրբեջանի կառավարության հրավերը

</a></p></div></div>
		<!-- END most read news --><!-- from cache --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2022</span> 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>Կայքում հրապարակված տեղեկատվության հեղինակային իրավունքը պատկանում է բացառապես «Արմենպրես» լրատվական գործակալությանը: Բոլոր հրապարակումները նախատեսված են անհատական օգտագործման համար:<br>Այլ լրատվամիջոցներում ցանկացած նյութի ամբողջական կամ մասնակի վերարտադրման համար պահանջվում է գրավոր թույլտվություն ստանալ «Արմենպրես» լրատվական գործակալությունից։ Հեղինակային իրավունքի խախտում թույլ տված անձինք կամ կազմակերպությունները կենթարկվեն պատասխանատվության օրենքով սահմանված կարգով։<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ <span dir="ltr">+374 11 539818</span><br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#06656968726765724667746b6368767463757528676b"><span class="__cf_email__" data-cfemail="c6a5a9a8b2a7a5b286a7b4aba3a8b6b4a3b5b5e8a7ab">[email&#160;protected]</span></a>
		</div>
		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb = window.yaContextCb || []</script>
                <script src="https://yandex.ru/ads/system/context.js" async></script>
                <script> var cscr = document.createElement("script");
                cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
                document.getElementsByTagName("body")[0].appendChild(cscr);
                </script>
                <!-- End Caramel Native Ads --><!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script>"use strict";var getDomain=function(){var t=location.hostname.split(".");return t.slice(t.length-2,t.length).join(".")},script=document.createElement("script");script.src="https://mediasystems.am/banners/sites/"+getDomain()+"-settings.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
