<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Պաշտպանության բանակը կշարունակի ապահովել Արցախի անվտանգությունը

 | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 19 ՕԳՈՍՏՈՍԻ, ԱՐՄԵՆՊՐԵՍ: Առաջիկա տարիներին Հայաստանի կառավարության գլխավոր խնդիրը պետք է լինի Արցախի ժողովրդի անվտանգության ապահովումն ու Ղարաբաղյան հիմնախնդրի խաղաղ և &amp;nbsp;համապարփակ կարգավորումը։ &amp;nbsp;&amp;laquo;Արմենպրես&amp;raquo;-ի փոխանցմամբ՝ այս մասին ասված է ՀՀ կառավարության 2021-2026 թվականների գործունեության ծրագրում:" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/assets/favicon/site.webmanifest">
<link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#222161">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#222161">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#222161">

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Պաշտպանության բանակը կշարունակի ապահովել Արցախի անվտանգությունը">
<meta property="og:description" content="ԵՐԵՎԱՆ, 19 ՕԳՈՍՏՈՍԻ, ԱՐՄԵՆՊՐԵՍ: Առաջիկա տարիներին Հայաստանի կառավարության գլխավոր խնդիրը պետք է լինի Արցախի ժողովրդի անվտանգության ապահովումն ու Ղարաբաղյան հիմնախնդրի խաղաղ և &amp;nbsp;համապարփակ կարգավորումը։ &amp;nbsp;&amp;laquo;Արմենպրես&amp;raquo;-ի փոխանցմամբ՝ այս մասին ասված է ՀՀ կառավարության 2021-2026 թվականների գործունեության ծրագրում:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2021/08/1061189.jpg" />
<meta property="fb:app_id" content="788294517951552" /><link rel="amphtml" href="https://armenpress.am/arm/amp/1061189" /><link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/assets/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/assets/js/app.js" type="text/javascript"></script><script src="/assets/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1061189/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/tur/news/1061189/"><p title="Tur" class="lngs" style="font-family:Verdana">Tur</p></a>
<a href="/fre/news/1061189/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1061189/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1061189/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1061189/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  19 Օգոստոս</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Պաշտպանության բանակը կշարունակի ապահովել Արցախի անվտանգությունը

 | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/assets/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2021/08/19",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2021/08/19' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/assets/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a></div><div class="col6"><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Պաշտպանության բանակը կշարունակի ապահովել Արցախի անվտանգությունը

</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2021/08/1061189.jpg"  style="max-width:670px;" align="" border="0" alt="Պաշտպանության բանակը կշարունակի ապահովել Արցախի անվտանգությունը

" title="Պաշտպանության բանակը կշարունակի ապահովել Արցախի անվտանգությունը

" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2021-08-19T15:53:55+04:00">15:53, 19 Օգոստոս, 2021</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 19 ՕԳՈՍՏՈՍԻ, ԱՐՄԵՆՊՐԵՍ: Առաջիկա տարիներին Հայաստանի կառավարության գլխավոր խնդիրը պետք է լինի Արցախի <span>ժողովրդի անվտանգության ապահովումն ու Ղարաբաղյան հիմնախնդրի խաղաղ և &nbsp;համապարփակ կարգավորումը։ </span>&nbsp;<a href="https://armenpress.am/arm/">&laquo;Արմենպրես&raquo;</a>-ի փոխանցմամբ՝ այս մասին ասված է ՀՀ կառավարության 2021-2026 թվականների գործունեության ծրագրում:</p>
<p>Ղարաբաղյան հիմնախնդրի վերջնական կարգավորումը ՀՀ կառավարությունը տեսնում է ԵԱՀԿ ՄԽ համանախագահության ներքո Լեռնային Ղարաբաղի վերջնական կարգավիճակի հստակեցմամբ՝ հայտնի սկզբունքների և տարրերի, այդ թվում՝ ինքնորոշման իրավունքի հիման վրա:</p>
<p>&laquo;Արցախի հետպատերազմյան վերականգնումը, տնտեսական կյանքի աշխուժացումը, տեղահանված բնակչության սոցիալական խնդիրների լուծումը, մշակութային ու կրոնական ժառանգության պահպանումը լինելու են Կառավարության ուշադրության կենտրոնում: Ջանք չի խնայվելու Արցախում արժանապատիվ և &nbsp;բարեկեցիկ կյանքի պայմաններ ստեղծելու համար: Այս նպատակներին Կառավարությունը հասնելու է Արցախի իշխանությունների հետ համագործակցության խորացման, ինչպես նաև &nbsp;Արցախի հետ գործակցության նոր ձևաչափերի ստեղծման միջոցով&raquo;,- ասված է ծրագրում:</p>
<p>Նշվում է, որ Հայաստանի Հանրապետությունը շարունակելու է լինել Արցախի ժողովրդի անվտանգության երաշխավորը և &nbsp;շարունակելու է աշխատել Արցախի ժողովրդի իրավունքների պաշտպանության ուղղությամբ:&nbsp;</p>
<p>&laquo;Արցախի և Արցախի ժողովրդի անվտանգությունը կշարունակի ապահովել Պաշտպանության բանակը: Ռուսաստանի Դաշնության խաղաղապահ ուժերի ներկայությունը Արցախում անվտանգության կարևորագույն երաշխիք է: Կառավարությունը երաշխավորելու է բոլոր անհրաժեշտ պայմանների գոյությունը խաղաղապահ առաքելության անխափան ու անխոչընդոտ գործունեության համար:</p>
<p>Ղարաբաղյան հիմնախնդրի բացառապես խաղաղ կարգավորման համար առանցքային կարևորություն ունի&nbsp; ԵԱՀԿ Մինսկի խմբի համանախագահության ձևաչափի շրջանակներում բովանդակային բանակցությունների անցկացումը&raquo;,- նշված է ծրագրում:</p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/assets/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1061189/" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/rus/news/1061189/">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/1061189" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_adfox@mediastream.am-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_162039061833371371"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 375792,
        containerId: 'adfox_162039061833371371',
        params: {
            p1: 'codvb',
            p2: 'hciu'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/08/1060527_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Վերլուծաբանի կարծիքով՝ Ռուսաստանը կփորձի հայկական բանակը հասցնել ռուսական 
բանակի մակարդակին

" title="Վերլուծաբանի կարծիքով՝ Ռուսաստանը կփորձի հայկական բանակը հասցնել ռուսական 
բանակի մակարդակին

">
<span>09:28, 12.08.2021</span><br>
					<a href="/arm/news/1060527.html" >Վերլուծաբանի կարծիքով՝ Ռուսաստանը կփորձի հայկական բանակը հասցնել ռուսական 
բանակի մակարդակին

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/07/1057548_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ՀԱՊԿ-ն նախքան գնահատական տալը պետք է քննիչ հանձնաժողով ուղարկեր հայ-
ադրբեջանական սահման. Քեռյան

" title="ՀԱՊԿ-ն նախքան գնահատական տալը պետք է քննիչ հանձնաժողով ուղարկեր հայ-
ադրբեջանական սահման. Քեռյան

">
<span>09:50, 07.07.2021</span><br>
					<a href="/arm/news/1057548.html" >ՀԱՊԿ-ն նախքան գնահատական տալը պետք է քննիչ հանձնաժողով ուղարկեր հայ-
ադրբեջանական սահման. Քեռյան

</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/07/1057750_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայ-ռուսական ռազմաքաղաքական և ռազմատեխնիկական հարաբերությունները այսօր 
ամենաբարձր մակարդակի վրա են. Արամ Սաֆարյան" title="Հայ-ռուսական ռազմաքաղաքական և ռազմատեխնիկական հարաբերությունները այսօր 
ամենաբարձր մակարդակի վրա են. Արամ Սաֆարյան">
<span>19:02, 08.07.2021</span><br>
					<a href="/arm/news/1057750.html" >Հայ-ռուսական ռազմաքաղաքական և ռազմատեխնիկական հարաբերությունները այսօր 
ամենաբարձր մակարդակի վրա են. Արամ Սաֆարյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/06/1055802_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Արցախի հարցում ամեն բան կորած չէ. մեզ անհրաժեշտ են իրավահեն փաստարկներ և 
բացառիկ գիտելիքներով ու փորձով ղեկավարներ" title="Արցախի հարցում ամեն բան կորած չէ. մեզ անհրաժեշտ են իրավահեն փաստարկներ և 
բացառիկ գիտելիքներով ու փորձով ղեկավարներ">
<span>17:35, 18.06.2021</span><br>
					<a href="/arm/news/1055802.html" >Արցախի հարցում ամեն բան կորած չէ. մեզ անհրաժեշտ են իրավահեն փաստարկներ և 
բացառիկ գիտելիքներով ու փորձով ղեկավարներ</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/08/1061071_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Բաքվից սկսած՝ ներկայիս Ադրբեջանի բոլոր տարածքները եղել են հայանուն, հայաբնակ 
ու հայկական. ակադեմիկոսը՝ Ալիևին

" title="Բաքվից սկսած՝ ներկայիս Ադրբեջանի բոլոր տարածքները եղել են հայանուն, հայաբնակ 
ու հայկական. ակադեմիկոսը՝ Ալիևին

">
<span>13:10, 18.08.2021</span><br>
					<a href="/arm/news/1061071.html" >Բաքվից սկսած՝ ներկայիս Ադրբեջանի բոլոր տարածքները եղել են հայանուն, հայաբնակ 
ու հայկական. ակադեմիկոսը՝ Ալիևին

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/08/1060928_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ինչ ազդեցություն կունենան Աֆղանստանում տեղի ունեցող գործընթացները 
Հայաստանի վրա․ մանրամասնում է փորձագետը

" title="Ինչ ազդեցություն կունենան Աֆղանստանում տեղի ունեցող գործընթացները 
Հայաստանի վրա․ մանրամասնում է փորձագետը

">
<span>09:15, 17.08.2021</span><br>
					<a href="/arm/news/1060928.html" >Ինչ ազդեցություն կունենան Աֆղանստանում տեղի ունեցող գործընթացները 
Հայաստանի վրա․ մանրամասնում է փորձագետը

</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/08/1061168_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«տնՏեսակետ»: Եվրոպական Միություն. Մաս 2 «Արմենպրես» Փոդքաստ" title="«տնՏեսակետ»: Եվրոպական Միություն. Մաս 2 «Արմենպրես» Փոդքաստ">
<span>14:00, 19.08.2021</span><br>
					<a href="/arm/news/1061168.html" >«տնՏեսակետ»: Եվրոպական Միություն. Մաս 2 «Արմենպրես» Փոդքաստ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/08/1060825_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Նոր գիրք»-24/21. Նոբելյան մրցանակակրից մինչև թագաժառանգ հայոց

 " title="«Նոր գիրք»-24/21. Նոբելյան մրցանակակրից մինչև թագաժառանգ հայոց

 ">
<span>10:05, 16.08.2021</span><br>
					<a href="/arm/news/1060825.html" >«Նոր գիրք»-24/21. Նոբելյան մրցանակակրից մինչև թագաժառանգ հայոց

 </a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/assets/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>16:12 </span><a href="/arm/news/1061193.html">Կորոնավիրուսի համավարակի սկսվելուց ի վեր Վրաստանում վարակվել Է ավելի քան կես միլիոն մարդ
</a></li>
<li><span>16:09 </span><a href="/arm/news/1061192.html">«Ավրորա»-ն ամրապնդում է Արցախում իր ներկայությունը՝ նպատակ ունենալով 
նպաստել Արցախի դիրքերի ամրապնդմանը միջազգային ասպարեզում

</a></li>
<li><span>16:03 </span><a href="/arm/news/1061191.html">ԱՄՆ-ում շուրջ 35 մարդ է անհայտ կորել փոթորկի հարուցած հեղեղումից հետո
</a></li>
<li><span>15:56 </span><a href="/arm/news/1061190.html">Վարչապետը մասնակցել է Եվրասիական միջկառավարական խորհրդի՝ նեղ կազմով 
նիստին

</a></li>
<li><span>15:53 </span><a href="/arm/news/1061189.html"><strong>Պաշտպանության բանակը կշարունակի ապահովել Արցախի անվտանգությունը

</strong></a></li>
<li><span>15:53 </span><a href="/arm/news/1061188.html">Աֆղանստանում «Թալիբան»-ի հակառակորդները դիմել են ԱՄՆ-ին եւ Արեւմուտքին՝ խնդրելով օգնել զենքով
</a></li>
<li><span>15:41 </span><a href="/arm/news/1061187.html">Տեղի է ունեցել ՀՀ պաշտպանության նախարարին կից հասարակական խորհրդի նիստ

</a></li>
<li><span>15:31 </span><a href="/arm/news/1061186.html">Պակիստանում պայթյուն Է տեղի ունեցել կրոնական թափորի ժամանակ
</a></li>
<li><span>15:30 </span><a href="/arm/news/1061183.html"><strong>Պարբերաբար ստուգվում է շուկայում իրացվող ձմերուկը. ՍԱՏՄ-ն անդրադարձավ 
համացանցում տարածված տեղեկությանը</strong></a></li>
<li><span>15:25 </span><a href="/arm/news/1061184.html">Արտակ Բեգլարյանն ընդունել է Հայաստանի բանկերի միության ղեկավարությանը

</a></li>
<li><span>15:20 </span><a href="/arm/news/1061185.html">Ազատ ոճի երիտասարդ ըմբիշները երկու մեդալ են նվաճել ԱԱ-ում

 </a></li>
<li><span>15:09 </span><a href="/arm/news/1061182.html">ԱԱԾ տնօրենի հետ հանդիպումը հույս տվեց. անհետ կորած զինծառայողների 
հարազատները` Աբազյանի հետ զրույցի մասին</a></li>
<li><span>15:03 </span><a href="/arm/news/1061181.html"><strong>Հայաստանը պատրաստ է կարգավորել Թուրքիայի հետ հարաբերություններն առանց 
նախապայմանների

</strong></a></li>
<li><span>15:03 </span><a href="/arm/news/1061180.html"><strong>ՄԻՊ-ը սեփական նախաձեռնությամբ վարույթ է սկսել 3 զինծառայողների մահվան 
դեպքով

</strong></a></li>
<li><span>14:57 </span><a href="/arm/news/1061179.html">Գյումրիում մեկնարկելու է բնակարանաշինական նոր ծրագիր

 </a></li>
<li><span>14:40 </span><a href="/arm/news/1061178.html">Ռիգայի փողոցներ են դուրս եկել պարտադիր պատվաստման դեմ բողոքող մի քանի հազար մարդ
</a></li>
<li><span>14:28 </span><a href="/arm/news/1061177.html">Աֆղանստանում գրեթե 18 միլիոն մարդ հումանիտար օգնության կարիք ունի. ԵՄ
</a></li>
<li><span>14:25 </span><a href="/arm/news/1061176.html">ՀՖՖ-ն զարգացնելու է «հենակներով ֆուտբոլը»

 </a></li>
<li><span>14:21 </span><a href="/arm/news/1061175.html"><strong>Ապաշրջափակման գործընթացը չի կարող տեղի ունենալ Հայաստանի և Արցախի 
անվտանգային շահերի հաշվին. Կառավարության ծրագիր

</strong></a></li>
<li><span>14:01 </span><a href="/arm/news/1061174.html">Աֆղան թալիբների ղեկավարը հրաման է տվել բանտերից ազատ արձակելու քաղբանտարկյալներին
</a></li>
<li><span>14:00 </span><a href="/arm/news/1061168.html"><strong>«տնՏեսակետ»: Եվրոպական Միություն. Մաս 2 «Արմենպրես» Փոդքաստ</strong></a></li>
<li><span>13:50 </span><a href="/arm/news/1061173.html"> Աշխարհում COVID-19-ի հետեւանքներից մահացել է 4,4 միլիոն մարդ
</a></li>
<li><span>13:44 </span><a href="/arm/news/1061172.html">Թուրքիան տարբեր ուղիներով կապ է պահպանում «Թալիբանի» ներկայացուցիչների 
հետ. Չավուշօղլու</a></li>
<li><span>13:41 </span><a href="/arm/news/1061171.html"><strong>Հայաստանն ու Ղրղզստանը կակտիվացնեն տնտեսական կապերը

</strong></a></li>
<li><span>13:19 </span><a href="/arm/news/1061170.html"> Նավթի գները մոտեցել են երեք ամսվա նվազագույնին
</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><!-- from cache --><div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=264&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="264" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="http://arm-better-life.chinaemb.org.am/ " target="blank"><img src="https://armenpress.am/static/4/Китай 07.04.2021/Armenpress_arm.png" width="260" height="312" /></a>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
</div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1061071.html" ><img src="/static/news/s/2021/08/1061071_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Բաքվից սկսած՝ ներկայիս Ադրբեջանի բոլոր տարածքները եղել են հայանուն, հայաբնակ 
ու հայկական. ակադեմիկոսը՝ Ալիևին

" title="Բաքվից սկսած՝ ներկայիս Ադրբեջանի բոլոր տարածքները եղել են հայանուն, հայաբնակ 
ու հայկական. ակադեմիկոսը՝ Ալիևին

">
</a>
					<span>13:10, 18.08.2021</span><br>
					<small>Դիտվել է 12020 անգամ</small></br>
					<a href="/arm/news/1061071.html" >Բաքվից սկսած՝ ներկայիս Ադրբեջանի բոլոր տարածքները եղել են հայանուն, հայաբնակ 
ու հայկական. ակադեմիկոսը՝ Ալիևին

</a></p><p class="sidebarnews">
					<a href="/arm/news/1060788.html" ><img src="/static/news/s/2021/08/1060788_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Թուրքիայում կործանված ռուսական ինքնաթիռի անձնակազմի բոլոր անդամները 
մահացել են" title="Թուրքիայում կործանված ռուսական ինքնաթիռի անձնակազմի բոլոր անդամները 
մահացել են">
</a>
					<span>17:18, 14.08.2021</span><br>
					<small>Դիտվել է 9320 անգամ</small></br>
					<a href="/arm/news/1060788.html" >Թուրքիայում կործանված ռուսական ինքնաթիռի անձնակազմի բոլոր անդամները 
մահացել են</a></p><p class="sidebarnews">
					<a href="/arm/news/1060527.html" ><img src="/static/news/s/2021/08/1060527_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Վերլուծաբանի կարծիքով՝ Ռուսաստանը կփորձի հայկական բանակը հասցնել ռուսական 
բանակի մակարդակին

" title="Վերլուծաբանի կարծիքով՝ Ռուսաստանը կփորձի հայկական բանակը հասցնել ռուսական 
բանակի մակարդակին

">
</a>
					<span>09:28, 12.08.2021</span><br>
					<small>Դիտվել է 6980 անգամ</small></br>
					<a href="/arm/news/1060527.html" >Վերլուծաբանի կարծիքով՝ Ռուսաստանը կփորձի հայկական բանակը հասցնել ռուսական 
բանակի մակարդակին

</a></p><p class="sidebarnews">
					<a href="/arm/news/1060696.html" ><img src="/static/news/s/2021/08/1060696_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայերեն նախադասությունները լատինատառ շարադրելը ոչ պատշաճ վերաբերմունք է 
լեզվի նկատմամբ.Գյուրջինյան

" title="Հայերեն նախադասությունները լատինատառ շարադրելը ոչ պատշաճ վերաբերմունք է 
լեզվի նկատմամբ.Գյուրջինյան

">
</a>
					<span>16:01, 13.08.2021</span><br>
					<small>Դիտվել է 5678 անգամ</small></br>
					<a href="/arm/news/1060696.html" >Հայերեն նախադասությունները լատինատառ շարադրելը ոչ պատշաճ վերաբերմունք է 
լեզվի նկատմամբ.Գյուրջինյան

</a></p><p class="sidebarnews">
					<a href="/arm/news/1060936.html" ><img src="/static/news/s/2021/08/1060936_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Կութի սահմանային հատվածում հակառակորդի կրակոցից զինծառայողի զոհվելու 
դեպքի առթիվ հարուցվել է քրեական գործ

" title="Կութի սահմանային հատվածում հակառակորդի կրակոցից զինծառայողի զոհվելու 
դեպքի առթիվ հարուցվել է քրեական գործ

">
</a>
					<span>09:53, 17.08.2021</span><br>
					<small>Դիտվել է 4964 անգամ</small></br>
					<a href="/arm/news/1060936.html" >Կութի սահմանային հատվածում հակառակորդի կրակոցից զինծառայողի զոհվելու 
դեպքի առթիվ հարուցվել է քրեական գործ

</a></p></div></div>
		<!-- END most read news --><!-- from cache --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2021</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#dfbcb0b1abbebcab9fbeadb2bab1afadbaacacf1beb2"><span class="__cf_email__" data-cfemail="cfaca0a1bbaeacbb8faebda2aaa1bfbdaabcbce1aea2">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script>"use strict";var getDomain=function(){var t=location.hostname.split(".");return t.slice(t.length-2,t.length).join(".")},script=document.createElement("script");script.src="https://mediasystems.am/banners/sites/"+getDomain()+"-settings.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
