<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>106 տարեկան հասակում մահացել Է դերասան Նորման Լլոյդը | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 12 ՄԱՅԻՍԻ, ԱՐՄԵՆՊՐԵՍ: 106 տարեկան հասակում վախճանվել Է ամերիկացի դերասան, պրոդյուսեր եւ ռեժիսոր Նորման Լլոյդը: Նրա որդին՝ Մայքլ Լլոյդը, պատմել Է, որ դերասանը մահացել Է մայիսի 11-ին Լոս Անջելեսի իր տանը: Այդ մասին հաղորդել Է Associated Press գործակալությունը, տեղեկացնում Է &amp;laquo;Արմենպրես&amp;raquo;-ը:" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="106 տարեկան հասակում մահացել Է դերասան Նորման Լլոյդը">
<meta property="og:description" content="ԵՐԵՎԱՆ, 12 ՄԱՅԻՍԻ, ԱՐՄԵՆՊՐԵՍ: 106 տարեկան հասակում վախճանվել Է ամերիկացի դերասան, պրոդյուսեր եւ ռեժիսոր Նորման Լլոյդը: Նրա որդին՝ Մայքլ Լլոյդը, պատմել Է, որ դերասանը մահացել Է մայիսի 11-ին Լոս Անջելեսի իր տանը: Այդ մասին հաղորդել Է Associated Press գործակալությունը, տեղեկացնում Է &amp;laquo;Արմենպրես&amp;raquo;-ը:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2021/05/1052068.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/1052068" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1052068/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1052068/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1052068/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1052068/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1052068/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  12 Մայիս</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>106 տարեկան հասակում մահացել Է դերասան Նորման Լլոյդը | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2021/05/12",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2021/05/12' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a></div><div class="col6"><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">106 տարեկան հասակում մահացել Է դերասան Նորման Լլոյդը</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2021/05/1052068.jpg"  style="max-width:670px;" align="" border="0" alt="106 տարեկան հասակում մահացել Է դերասան Նորման Լլոյդը" title="106 տարեկան հասակում մահացել Է դերասան Նորման Լլոյդը" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2021-05-12T11:49:28+04:00">11:49, 12 Մայիս, 2021</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 12 ՄԱՅԻՍԻ, ԱՐՄԵՆՊՐԵՍ: 106 տարեկան հասակում վախճանվել Է ամերիկացի դերասան, պրոդյուսեր եւ ռեժիսոր Նորման Լլոյդը: Նրա որդին՝ Մայքլ Լլոյդը, պատմել Է, որ դերասանը մահացել Է մայիսի 11-ին Լոս Անջելեսի իր տանը: Այդ մասին հաղորդել Է Associated Press գործակալությունը, տեղեկացնում Է <a href="&laquo;Արմենպրես&raquo;">&laquo;Արմենպրես&raquo;</a>-ը:</p>
<p>Արտիստը ծնվել Է 1914 թվականի նոյեմբերի 8-ին Նյու Ջերսիի նահանգի Ջերսի Սիթիում եւ սկսել Է խաղալ դեռահաս տարիքից: Դերասանը ճանաչում Է ստացել, խաղալով Ֆրայի դերը 1942 թվականին նկարահանված Հիչքոքի ֆիլմում, նա նաեւ հայտնվել Է Չառլի Չապլինի &laquo;Բեմի կրակները&raquo; գեղարվեստական ֆիլմում, սակայն դերասանն իսկական փառք Է ձեռք բերել արդեն 60 տարեկանից հետո, երբ մարմնավորել Է խելացի բժշկին NBC հեռուստաալիքի՝ 1980-ական թվականների &laquo;Սենտ-Էլսվեր&raquo; բժշկական դրամայում:</p>
<p>Լլոյդը համագործակցել Է Չառլի Չապլինի, Ժան Ռենուարի եւ Ալֆրեդ Հիչքոքի հետ: Սակայն դերասանի համար ամենանշանավորը դարձել Է չարագործի դերը Հիչքոքի &laquo;Դիվերսանտ&raquo; ֆիլմում: Իր կարիերայի ընթացքում Նորման Լլոյդը նկարահանվել Է ավելի քան 60 կինոնկարներում: Լլոյդի կարիերան շարունակվել Է ավելի քան 80 տարի: oldest.org կայքի վարկածով՝ Լլոյդը դարձել Է գործող ամենածեր դերասանն աշխարհում: 2014 թվականից Լոս Անջելեսում նոյեմբերի 8-ը նշվում Է որպես &laquo;Նորման Լլոյդի օր&raquo;, հաղորդել Է &laquo;Ինտերֆաքս&raquo;-ը:</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1052068.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/rus/news/1052068.html">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/1052068" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_adfox@mediastream.am-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_162039061833371371"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 375792,
        containerId: 'adfox_162039061833371371',
        params: {
            p1: 'codvb',
            p2: 'hciu'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1051228_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Իրավապաշտպանն Ադրբեջանի կողմից հայ գերիների սպանությունը մարդկության դեմ 
ուղղված հանցանք է որակում" title="Իրավապաշտպանն Ադրբեջանի կողմից հայ գերիների սպանությունը մարդկության դեմ 
ուղղված հանցանք է որակում">
<span>16:56, 04.05.2021</span><br>
					<a href="/arm/news/1051228.html" >Իրավապաշտպանն Ադրբեջանի կողմից հայ գերիների սպանությունը մարդկության դեմ 
ուղղված հանցանք է որակում</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/03/1046974_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Թուրքագետը խոսեց Հայաստանի և Թուրքիայի հարաբերությունների հեռանկարներից

 " title="Թուրքագետը խոսեց Հայաստանի և Թուրքիայի հարաբերությունների հեռանկարներից

 ">
<span>12:43, 24.03.2021</span><br>
					<a href="/arm/news/1046974.html" >Թուրքագետը խոսեց Հայաստանի և Թուրքիայի հարաբերությունների հեռանկարներից

 </a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1051559_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Արցախի կադաստրի և պետական գույքի կառավարման  կոմիտեն 25 նոր բնակավայրերի 
նախագծեր է պատվիրել" title="Արցախի կադաստրի և պետական գույքի կառավարման  կոմիտեն 25 նոր բնակավայրերի 
նախագծեր է պատվիրել">
<span>09:05, 07.05.2021</span><br>
					<a href="/arm/news/1051559.html" >Արցախի կադաստրի և պետական գույքի կառավարման  կոմիտեն 25 նոր բնակավայրերի 
նախագծեր է պատվիրել</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/04/1050791_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հովհաննես Հովհաննիսյանը խոստորեն դատապարտում է Երևանում Մահաթմա Գանդիի 
արձանի հրկիզումը" title="Հովհաննես Հովհաննիսյանը խոստորեն դատապարտում է Երևանում Մահաթմա Գանդիի 
արձանի հրկիզումը">
<span>16:07, 29.04.2021</span><br>
					<a href="/arm/news/1050791.html" >Հովհաննես Հովհաննիսյանը խոստորեն դատապարտում է Երևանում Մահաթմա Գանդիի 
արձանի հրկիզումը</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/04/1050370_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Բայդենի ուղերձում բացի Ցեղասպանություն եզրույթից կար նաեւ այլ կարեւոր անվան 
օգտագործում. Շահան Գանտահարյան 

" title="Բայդենի ուղերձում բացի Ցեղասպանություն եզրույթից կար նաեւ այլ կարեւոր անվան 
օգտագործում. Շահան Գանտահարյան 

">
<span>13:02, 26.04.2021</span><br>
					<a href="/arm/news/1050370.html" >Բայդենի ուղերձում բացի Ցեղասպանություն եզրույթից կար նաեւ այլ կարեւոր անվան 
օգտագործում. Շահան Գանտահարյան 

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/04/1049767_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայոց ցեղասպանության ճանաչումն ԱՄՆ-ի կողմից կկաշկանդի Թուրքիայի 
նկրտումները. «Ազգ» թերթի խմբագիր" title="Հայոց ցեղասպանության ճանաչումն ԱՄՆ-ի կողմից կկաշկանդի Թուրքիայի 
նկրտումները. «Ազգ» թերթի խմբագիր">
<span>16:54, 21.04.2021</span><br>
					<a href="/arm/news/1049767.html" >Հայոց ցեղասպանության ճանաչումն ԱՄՆ-ի կողմից կկաշկանդի Թուրքիայի 
նկրտումները. «Ազգ» թերթի խմբագիր</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1051819_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Նոր գիրք»-13/21. Ի՞նչ գրքեր փնտրել այս շաբաթ" title="«Նոր գիրք»-13/21. Ի՞նչ գրքեր փնտրել այս շաբաթ">
<span>09:00, 10.05.2021</span><br>
					<a href="/arm/news/1051819.html" >«Նոր գիրք»-13/21. Ի՞նչ գրքեր փնտրել այս շաբաթ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/05/1051385_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». «Կախվածությունը»՝ առաջատար. հայ գրականություն. ապրիլ, 
2021" title="«Երևանյան բեսթսելեր». «Կախվածությունը»՝ առաջատար. հայ գրականություն. ապրիլ, 
2021">
<span>10:34, 07.05.2021</span><br>
					<a href="/arm/news/1051385.html" >«Երևանյան բեսթսելեր». «Կախվածությունը»՝ առաջատար. հայ գրականություն. ապրիլ, 
2021</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>12:43 </span><a href="/arm/news/1052073.html">Տաջիկստանի եւ Ղրղզստանի ԱԳ նախարարները ՉԺՀ-ում քննարկել են սահմանի իրադրությունը</a></li>
<li><span>12:28 </span><a href="/arm/news/1052072.html">Խաղաղապահներն Արցախում ականազերծել են շուրջ 2 100 հա տարածք և 650 կմ 
ճանապարհահատված</a></li>
<li><span>12:23 </span><a href="/arm/news/1052071.html">Ժան Միշել Բասքիայի «Այդ դեպքում» նկարը 93 մլն դոլարով վաճառվել Է աճուրդում</a></li>
<li><span>12:22 </span><a href="/arm/news/1052070.html">«Երևանի ավտոբուս» ՓԲԸ-ի վարորդները բողոքի ակցիա են իրականացնում. 2 օր է 
նրանց վառելիք չի տրամադրվում</a></li>
<li><span>12:12 </span><a href="/arm/news/1052069.html">«Hexact»-ը գրանցեց լավագույն արդյունքներից մեկն «AppSumo»-ում

</a></li>
<li><span>11:50 </span><a href="/arm/news/1052067.html">Մեկնարկել է «Ավրորա» մարդասիրական մրցանակի համար առաջադրումների փուլը </a></li>
<li><span>11:49 </span><a href="/arm/news/1052068.html">106 տարեկան հասակում մահացել Է դերասան Նորման Լլոյդը</a></li>
<li><span>11:28 </span><a href="/arm/news/1052066.html">Սեւանա լճի մակարդակը նախորդ տարվա մայիսի 11-ի նիշից բարձր է 16 
սանտիմետրով</a></li>
<li><span>11:21 </span><a href="/arm/news/1052064.html"><strong>Ադրբեջանի զինված ագրեսիայի արդյունքներն անօրինական են. Արցախի ԱԳՆ 
հայտարարությունը

</strong></a></li>
<li><span>11:21 </span><a href="/arm/news/1052065.html">Գեղարքունիքի մարզում կատարվել է շուրջ 15 հազար 60 հեկտար գարնանացան</a></li>
<li><span>11:17 </span><a href="/arm/news/1052063.html">Աշխարհում մեկ շաբաթում կորոնավիրուսով վարակման եւ COVID-19-ից մահերի դեպքերի թիվը 4 տոկոսով նազել Է. ԱՀԿ</a></li>
<li><span>11:05 </span><a href="/arm/news/1052062.html"><strong>Հայաստանում հաստատվել է կորոնավիրուսի 354 նոր դեպք, առողջացել է 403 մարդ 

</strong></a></li>
<li><span>11:01 </span><a href="/arm/news/1052061.html">Իսրայելը հայտարարել Է ՀԱՄԱՍ-ի հետախուզության հանգուցային դեմքերի ոչնչացման մասին
</a></li>
<li><span>10:55 </span><a href="/arm/news/1052060.html">«Կանաչ» հմտություններ երիտասարդների համար. 5 դպրոց կիրականացնի իր մշակած 
ծրագիրը

</a></li>
<li><span>10:52 </span><a href="/arm/news/1052059.html"><strong>Հայաստանը ստացել է «Sputnik-V» պատվաստանյութի նոր խմբաքանակ

</strong></a></li>
<li><span>10:48 </span><a href="/arm/news/1052058.html"><strong>Նիկոլ Փաշինյանը շնորհավորական ուղերձներ է հղել Էյդ Ալ-Ֆիտր սրբազան տոնի 
առթիվ

</strong></a></li>
<li><span>10:48 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/arm/news/1052057.html"><strong>ԱԱԾ-ն ավարտել է բարձրաստիճան զինվորականի կողմից պետական դավաճանություն 
կատարելու դեպքի առթիվ քրեական գործի նախաքննությունը

</strong></a></li>
<li><span>10:44 </span><a href="/arm/news/1052056.html">Կենտրոն վարչական շրջանի ղեկավարի տեղակալը և վարչական շրջանի գլխավոր 
մասնագետը ձերբակալվել են</a></li>
<li><span>10:40 </span><a href="/arm/news/1052055.html"><strong>«Freedom House»-ն Ադրբեջանին կոչ է արել հայ գերիների մասին ամբողջական 
տեղեկատվություն տրամադրել ՄԻԵԴ-ին 

</strong></a></li>
<li><span>10:38 </span><a href="/arm/news/1052054.html">Արցախում հաստատվել է կորոնավիրուսային հիվանդության 10 նոր դեպք</a></li>
<li><span>10:34 </span><a href="/arm/news/1052053.html">Մարտունու թիվ 2 հիմնական դպրոցում բացվեց Արցախյան վերջին պատերազմի 
մարտունեցի հերոսների հուշապատը</a></li>
<li><span>10:17 </span><a href="/arm/news/1052052.html"><strong>Երևանի քաղաքապետարանը պարզաբանում է հասարակական տրանսպորտի 
աշխատանքի հետ կապված խնդիրը</strong></a></li>
<li><span>10:14 </span><a href="/arm/news/1052051.html">Գազայի հատվածին Իսրայելի հարվածների զոհ Է դարձել 35 պաղեստինցի</a></li>
<li><span>09:40 </span><a href="/arm/news/1052044.html"><strong>«Շոգ» գարուն Իսրայելում. հակամարտության հիմքում ընկած է Արեւելյան Երուսաղեմի 
ճակատագիրը</strong></a></li>
<li><span>09:32 </span><a href="/arm/news/1052050.html">5,8 մագնիտուդով երկրաշարժ Է տեղի ունեցել Ֆիլիպինների ափերի մոտ

</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="http://arm-better-life.chinaemb.org.am/ " target="blank"><img src="https://armenpress.am/static/4/Китай 07.04.2021/Armenpress_arm.png" width="260" height="312" /></a>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1052003.html" ><img src="/static/news/s/2021/05/1052003_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Նիկոլ Փաշինյանը ցավակցական հեռագիր է հղել Վլադիմիր Պուտինին

" title="Նիկոլ Փաշինյանը ցավակցական հեռագիր է հղել Վլադիմիր Պուտինին

">
</a>
					<span>17:20, 11.05.2021</span><br>
					<small>Դիտվել է 3870 անգամ</small></br>
					<a href="/arm/news/1052003.html" >Նիկոլ Փաշինյանը ցավակցական հեռագիր է հղել Վլադիմիր Պուտինին

</a></p><p class="sidebarnews">
					<a href="/arm/news/1051981.html" ><img src="/static/news/s/2021/05/1051981_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Քաղաքացիներն ընտրությանը քվեաթերթիկի վրա գրիչով ոչ մի նշում չեն կատարի" title="Քաղաքացիներն ընտրությանը քվեաթերթիկի վրա գրիչով ոչ մի նշում չեն կատարի">
</a>
					<span>15:40, 11.05.2021</span><br>
					<small>Դիտվել է 2231 անգամ</small></br>
					<a href="/arm/news/1051981.html" >Քաղաքացիներն ընտրությանը քվեաթերթիկի վրա գրիչով ոչ մի նշում չեն կատարի</a></p><p class="sidebarnews">
					<a href="/arm/news/1051454.html" ><img src="/static/news/s/2021/05/1051454_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Լատվիան պաշտոնապես ճանաչել է Հայոց ցեղասպանությունը " title="Լատվիան պաշտոնապես ճանաչել է Հայոց ցեղասպանությունը ">
</a>
					<span>12:30, 06.05.2021</span><br>
					<small>Դիտվել է 2215 անգամ</small></br>
					<a href="/arm/news/1051454.html" >Լատվիան պաշտոնապես ճանաչել է Հայոց ցեղասպանությունը </a></p><p class="sidebarnews">
					<a href="/arm/news/1051399.html" ><img src="/static/news/s/2021/05/1051399_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Moderna»-ն ճանաչվել է կորոնավիրուսի դեմ աշխարհի լավագույն պատվաստանյութ " title="«Moderna»-ն ճանաչվել է կորոնավիրուսի դեմ աշխարհի լավագույն պատվաստանյութ ">
</a>
					<span>21:51, 05.05.2021</span><br>
					<small>Դիտվել է 1858 անգամ</small></br>
					<a href="/arm/news/1051399.html" >«Moderna»-ն ճանաչվել է կորոնավիրուսի դեմ աշխարհի լավագույն պատվաստանյութ </a></p><p class="sidebarnews">
					<a href="/arm/news/1051416.html" ><img src="/static/news/s/2021/05/1051416_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Բոլոր պետական սոցիալական ծառայությունները մեկ հարթակում. գործարկվել է 
socservice.am-ը" title="Բոլոր պետական սոցիալական ծառայությունները մեկ հարթակում. գործարկվել է 
socservice.am-ը">
</a>
					<span>09:34, 06.05.2021</span><br>
					<small>Դիտվել է 1542 անգամ</small></br>
					<a href="/arm/news/1051416.html" >Բոլոր պետական սոցիալական ծառայությունները մեկ հարթակում. գործարկվել է 
socservice.am-ը</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2021</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#37545859435654437756455a5259474552444419565a"><span class="__cf_email__" data-cfemail="12717d7c667371665273607f777c62607761613c737f">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
