<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Հայաստանի կանանց ազգային հավաքականը սկսում է նախապատրաստվել Our Game մրցաշարին | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 4 ԱՊՐԻԼԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանի կանանց ազգային հավաքականը սկսում է նախապատրաստությունն ապրիլի 7-ից 12-ը Հայաստանում կայանալիք Our Game միջազգային ընկերական մրցաշարին։" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Հայաստանի կանանց ազգային հավաքականը սկսում է նախապատրաստվել Our Game մրցաշարին">
<meta property="og:description" content="ԵՐԵՎԱՆ, 4 ԱՊՐԻԼԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանի կանանց ազգային հավաքականը սկսում է նախապատրաստությունն ապրիլի 7-ից 12-ը Հայաստանում կայանալիք Our Game միջազգային ընկերական մրցաշարին։">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2021/04/1048013.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/1048013" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1048013/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1048013/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1048013/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1048013/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1048013/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  4 Ապրիլ</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Հայաստանի կանանց ազգային հավաքականը սկսում է նախապատրաստվել Our Game մրցաշարին | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2021/04/04",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2021/04/04' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a></div><div class="col6"><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Հայաստանի կանանց ազգային հավաքականը սկսում է նախապատրաստվել Our Game մրցաշարին</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2021/04/1048013.jpg"  style="max-width:670px;" align="" border="0" alt="Հայաստանի կանանց ազգային հավաքականը սկսում է նախապատրաստվել Our Game մրցաշարին" title="Հայաստանի կանանց ազգային հավաքականը սկսում է նախապատրաստվել Our Game մրցաշարին" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2021-04-04T18:04:14+04:00">18:04, 4 Ապրիլ, 2021</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 4 ԱՊՐԻԼԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանի կանանց ազգային հավաքականը սկսում է նախապատրաստությունն ապրիլի 7-ից 12-ը Հայաստանում կայանալիք Our Game միջազգային ընկերական մրցաշարին։</p>
<p><a href="https://armenpress.am/arm/">&laquo;Արմենպրես&raquo;</a>-ի հաղորդմամբ` այս մասին հայտնում է ՀՖՖ-ն: Թիմը ապրիլի 4-ից մարզական հավաք կանցկացնի ՀՖՖ տեխնիկական կենտրոն/ֆուտբոլի ակադեմիայում։ Հավաքին մասնակցելու համար գլխավոր մարզիչ Արմեն Սանամյանը հրավիրել է հետևյալ ֆուտբոլիստներին<span>․</span></p>
<p>&nbsp;</p>
<p>Դարպասապահներ</p>
<p>Անաստասիա Կլիմովա - &laquo;Ենիսեյ&raquo; (Ռուսաստան)</p>
<p>Լենա Անդրիասյան - &laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Արմինե Հարությունյան -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>&nbsp;</p>
<p>Պաշտպաններ</p>
<p>Մարիա Սախինովա -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Անի Կարապետյան -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Անի Ղուկասյան -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Նորա Եղյան -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Լիանա Ղազարյան -&nbsp;&laquo;Հայասա&raquo;</p>
<p>Դվին Աղաբաբյան - ԱՄՆ</p>
<p>Նարե Ավետիսյան - ԱՄՆ<br />Սիդնի Վերմիլիոն - ԱՄՆ</p>
<p>&nbsp;</p>
<p>Կիսապաշտպաններ</p>
<p>Նենսի Ավեսյան - ԱՄՆ</p>
<p>Նայիրի Տեր-Մկրտչյան - ԱՄՆ</p>
<p>Օլգա Օսիպյան -&nbsp;&laquo;Վոսխոդ&raquo; (Ուկրաինա)</p>
<p>Մարինե Կարապետյան -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Լուիզա Ղազարյան -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Քրիստինե Մանգասարյան -&nbsp;&laquo;Հայասա&raquo;</p>
<p>Հեղինե Չոփիկյան -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Աննա Դալլաքյան -&nbsp;&laquo;Հայասա&raquo;</p>
<p>&nbsp;</p>
<p>Հարձակվողներ</p>
<p>Ռիտա Գրիգորյան -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Անի Սարկիսյան - ԱՄՆ</p>
<p>Օքսանա Պիզլովա -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Մարալ Արթին -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>Պայծառ Ասատրյան -&nbsp;&laquo;Ալաշկերտ-աղջիկներ&raquo;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1048013.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;&nbsp;|&nbsp; <a href="/arm/amp/1048013" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_digisales2020-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_158980065384736933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 346982,
        containerId: 'adfox_158980065384736933',
        params: {
            p1: 'cjylt',
            p2: 'gudk'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/03/1046974_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Թուրքագետը խոսեց Հայաստանի և Թուրքիայի հարաբերությունների հեռանկարներից

 " title="Թուրքագետը խոսեց Հայաստանի և Թուրքիայի հարաբերությունների հեռանկարներից

 ">
<span>12:43, 24.03.2021</span><br>
					<a href="/arm/news/1046974.html" >Թուրքագետը խոսեց Հայաստանի և Թուրքիայի հարաբերությունների հեռանկարներից

 </a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/01/1041519_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Իրանագետները ՀՀ-ի և Իրանի երկկողմ հարաբերությունները զարգացնելու լավ առիթ են 
համարում Զարիֆի այցը" title="Իրանագետները ՀՀ-ի և Իրանի երկկողմ հարաբերությունները զարգացնելու լավ առիթ են 
համարում Զարիֆի այցը">
<span>09:33, 27.01.2021</span><br>
					<a href="/arm/news/1041519.html" >Իրանագետները ՀՀ-ի և Իրանի երկկողմ հարաբերությունները զարգացնելու լավ առիթ են 
համարում Զարիֆի այցը</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/04/1047734_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ռազմագերիներին այցելությունից մինչև մարմինների որոնողական աշխատանքներ. 
ԿԽՄԿ-ի պատվիրակության ղեկավարի հարցազրույցը" title="Ռազմագերիներին այցելությունից մինչև մարմինների որոնողական աշխատանքներ. 
ԿԽՄԿ-ի պատվիրակության ղեկավարի հարցազրույցը">
<span>10:35, 01.04.2021</span><br>
					<a href="/arm/news/1047734.html" >Ռազմագերիներին այցելությունից մինչև մարմինների որոնողական աշխատանքներ. 
ԿԽՄԿ-ի պատվիրակության ղեկավարի հարցազրույցը</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/03/1047569_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Ճամփորդում եմ առանց COVID-19-ի» նախագիծը կընդլայնվի. Տիգրան Սարգսյանի 
հարցազրույցը" title="«Ճամփորդում եմ առանց COVID-19-ի» նախագիծը կընդլայնվի. Տիգրան Սարգսյանի 
հարցազրույցը">
<span>10:30, 31.03.2021</span><br>
					<a href="/arm/news/1047569.html" >«Ճամփորդում եմ առանց COVID-19-ի» նախագիծը կընդլայնվի. Տիգրան Սարգսյանի 
հարցազրույցը</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/03/1045080_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ընթանում են Վաշինգտոն-Թեհրան հարաբերությունների վերաձևավորման 
նախապատրաստություններ. Շահան Գանտահարյան" title="Ընթանում են Վաշինգտոն-Թեհրան հարաբերությունների վերաձևավորման 
նախապատրաստություններ. Շահան Գանտահարյան">
<span>20:06, 03.03.2021</span><br>
					<a href="/arm/news/1045080.html" >Ընթանում են Վաշինգտոն-Թեհրան հարաբերությունների վերաձևավորման 
նախապատրաստություններ. Շահան Գանտահարյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/01/1040035_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Անկարայի դիրքափոխումները Միջին արեւելյան տարածաշրջանում. մեկնաբանում է 
Շահան Գանտահարյանը

" title="Անկարայի դիրքափոխումները Միջին արեւելյան տարածաշրջանում. մեկնաբանում է 
Շահան Գանտահարյանը

">
<span>13:35, 13.01.2021</span><br>
					<a href="/arm/news/1040035.html" >Անկարայի դիրքափոխումները Միջին արեւելյան տարածաշրջանում. մեկնաբանում է 
Շահան Գանտահարյանը

</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/03/1047398_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Նոր գիրք»-7/21. «Նոր գիրք». ի՞նչ կարդալ այս շաբաթ" title="«Նոր գիրք»-7/21. «Նոր գիրք». ի՞նչ կարդալ այս շաբաթ">
<span>09:15, 29.03.2021</span><br>
					<a href="/arm/news/1047398.html" >«Նոր գիրք»-7/21. «Նոր գիրք». ի՞նչ կարդալ այս շաբաթ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/03/1046912_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». «Բոքոնիկն» ամենապահանջվածն է. Մանկական, փետրվար, 
2021" title="«Երևանյան բեսթսելեր». «Բոքոնիկն» ամենապահանջվածն է. Մանկական, փետրվար, 
2021">
<span>10:15, 26.03.2021</span><br>
					<a href="/arm/news/1046912.html" >«Երևանյան բեսթսելեր». «Բոքոնիկն» ամենապահանջվածն է. Մանկական, փետրվար, 
2021</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>18:04 </span><a href="/arm/news/1048013.html">Հայաստանի կանանց ազգային հավաքականը սկսում է նախապատրաստվել Our Game մրցաշարին</a></li>
<li><span>17:15 </span><a href="/arm/news/1048011.html"><strong>Արամ Ա կաթողիկոսն Անթիլիասում մատուցել է Հիսուս Քրիստոսի հրաշափառ Հարության տոնի պատարագ և պատգամ հղել</strong></a></li>
<li><span>16:09 </span><a href="/arm/news/1048010.html"><strong>Հռոմի Ֆրանցիսկոս պապը Սուրբ Հարության տոնի ուղերձում անդրադարձել է ԼՂ 
պատերազմում գերի ընկածներին</strong></a></li>
<li><span>15:34 </span><a href="/arm/news/1048009.html">COVID-19. Արցախում գրանցվել է 4 նոր դեպք</a></li>
<li><span>14:29 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1048008.html"><strong>Սյունիքում կշոգի մինչև +32 աստիճան. Արաբական թերակղզուց արևադարձային տաք օդ է թափանցում Հայաստան</strong></a></li>
<li><span>14:08 </span><a href="/arm/news/1048007.html">Զատկի Հարության պատարագ մատուցվեց  Գյումրու Հայ Կաթողիկե առաջնորդանիստ 
Սրբոց նահատակաց եկեղեցում</a></li>
<li><span>13:42 </span><a href="/arm/news/1048006.html">Կյանքից հեռացել է հայտնի մանկաբարձ-գինեկոլոգ Գեորգի Պողոսյանը</a></li>
<li><span>12:38 </span><a href="/arm/news/1048005.html"><strong>Քրիստոս հարությամբ պարգևել է մեր հոգիները նորոգելու զորությունը. Վեհափառ 
Հայրապետի Զատկական պատգամը</strong></a></li>
<li><span>11:52 </span><a href="/arm/news/1048004.html">Ստեփանծմինդա-Լարս ավտոճանապարհը բաց է. ՌԴ կողմում  կուտակվել է 500  
բեռնատար ավտոմեքենա</a></li>
<li><span>11:34 </span><a href="/arm/news/1048003.html"><strong>Նախագահ Սարգսյանը Հարության տոնի առթիվ շնորհավորել է Մեծի Տանն Կիլիկիո Արամ Ա կաթողիկոսին</strong></a></li>
<li><span>11:22 </span><a href="/arm/news/1048002.html"><strong>COVID-19. Հայաստանում գրանցվել է վարակվելու 590, առողջացման 608 և մահվան 17 նոր դեպք դեպք</strong></a></li>
<li><span>11:08 </span><a href="/arm/news/1048001.html"><strong>Սբ Զատկի առթիվ ՀՀ վարչապետին շնորհավորական ուղերձ է հղել Ն.Ս.Օ.Տ.Տ. Արամ Ա Մեծի Տանն Կիլիկիո Կաթողիկոսը</strong></a></li>
<li><span>10:59 </span><a href="/arm/news/1048000.html"><strong>Հայ Առաքելական եկեղեցին նշում է Հիսուս Քրիստոսի հրաշափառ Հարության տոնը</strong></a></li>
<li><span>03.04-22:55 </span><a href="/arm/news/1047999.html">Բռնցքամարտիկները շարունակում են հաջող ելույթները Ուկրաինայի մրցաշարում</a></li>
<li><span>03.04-22:50 </span><a href="/arm/news/1047998.html">Հայաստանում կանցկացվի կանանց ֆուտբոլի միջազգային ընկերական մրցաշար</a></li>
<li><span>03.04-19:28 </span><a href="/arm/news/1047997.html"><strong>Ավագ շաբաթ. Հայ առաքելական եկեղեցիներում Սբ Զատկի ճրագալույցի պատարագ 
է մատուցվում</strong></a></li>
<li><span>03.04-17:53 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1047996.html">Եվրախորհրդարանի պատգամավորն այցելել է Հայոց ցեղասպանության հուշահամալիր</a></li>
<li><span>03.04-17:45 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1047995.html">Հայրենիքի պաշտպանի կենտրոնում բացվեց զինվորների ձեռքի աշխատանքների 
ցուցահանդես</a></li>
<li><span>03.04-17:33 </span><a href="/arm/news/1047994.html">ԱՄՆ-ում երեկույթի ժամանակ հրաձգության հետևանքով երեք մարդ մահացել է</a></li>
<li><span>03.04-17:24 </span><a href="/arm/news/1047993.html">Ֆրանսիան կոչ է արել Իրանին զերծ մնալ միջուկային գործարքի նոր խախտումներից</a></li>
<li><span>03.04-17:17 </span><a href="/arm/news/1047992.html"><strong>Ապրիլի 5-ի միջոցառումների անոնս</strong></a></li>
<li><span>03.04-17:06 </span><a href="/arm/news/1047991.html"><strong>Ապրիլի 4-ի միջոցառումների անոնս</strong></a></li>
<li><span>03.04-16:53 </span><a href="/arm/news/1047990.html">ՀՀ պետական սահմանի հայ-ադրբեջանական շփման գծի ամբողջ երկայնքով 
պահպանվել է կայուն իրավիճակը </a></li>
<li><span>03.04-16:25 </span><a href="/arm/news/1047989.html"><strong>Ադրբեջանի ղեկավարը միտումնավոր էթնիկ և կրոնական երանգներ է հաղորդում 
ադրբեջանա-ղարաբաղյան հակամարտությանը. Արցախի ԱԳՆ </strong></a></li>
<li><span>03.04-16:05 </span><a href="/arm/news/1047988.html">ՀՀ նախագահի հետ հանդիպումներն ավանդական բնույթ են կրում. ՌԴ դեսպան</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1047570.html" ><img src="/static/news/s/2021/03/1047570_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ՏՄՊՊՀ-ն վարչական վարույթ է հարուցել ձու արտադրող ընկերությունների նկատմամբ" title="ՏՄՊՊՀ-ն վարչական վարույթ է հարուցել ձու արտադրող ընկերությունների նկատմամբ">
</a>
					<span>17:47, 30.03.2021</span><br>
					<small>Դիտվել է 3614 անգամ</small></br>
					<a href="/arm/news/1047570.html" >ՏՄՊՊՀ-ն վարչական վարույթ է հարուցել ձու արտադրող ընկերությունների նկատմամբ</a></p><p class="sidebarnews">
					<a href="/arm/news/1047464.html" ><img src="/static/news/s/2021/03/1047464_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Գերությունից վերածնված Մարալն ասում է. «Հույսը երբե՛ք մի կորցրեք»" title="Գերությունից վերածնված Մարալն ասում է. «Հույսը երբե՛ք մի կորցրեք»">
</a>
					<span>16:56, 29.03.2021</span><br>
					<small>Դիտվել է 2920 անգամ</small></br>
					<a href="/arm/news/1047464.html" >Գերությունից վերածնված Մարալն ասում է. «Հույսը երբե՛ք մի կորցրեք»</a></p><p class="sidebarnews">
					<a href="/arm/news/1047714.html" ><img src="/static/news/s/2021/03/1047714_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ՊԱՏՄԱԿԱՆ. Հայաստանի ֆուտբոլի ընտրանին երրորդ անընդմեջ հաղթանակը 
տոնեց " title="ՊԱՏՄԱԿԱՆ. Հայաստանի ֆուտբոլի ընտրանին երրորդ անընդմեջ հաղթանակը 
տոնեց ">
</a>
					<span>21:49, 31.03.2021</span><br>
					<small>Դիտվել է 2521 անգամ</small></br>
					<a href="/arm/news/1047714.html" >ՊԱՏՄԱԿԱՆ. Հայաստանի ֆուտբոլի ընտրանին երրորդ անընդմեջ հաղթանակը 
տոնեց </a></p><p class="sidebarnews">
					<a href="/arm/news/1047387.html" ><img src="/static/news/s/2021/03/1047387_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայաստանի ֆուտբոլի ընտրանին Երևանում հաղթեց Իսլանդիային" title="Հայաստանի ֆուտբոլի ընտրանին Երևանում հաղթեց Իսլանդիային">
</a>
					<span>21:51, 28.03.2021</span><br>
					<small>Դիտվել է 2100 անգամ</small></br>
					<a href="/arm/news/1047387.html" >Հայաստանի ֆուտբոլի ընտրանին Երևանում հաղթեց Իսլանդիային</a></p><p class="sidebarnews">
					<a href="/arm/news/1047783.html" ><img src="/static/news/s/2021/04/1047783_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ՉԺՀ-ն ՀՀ կառավարությանն անհատույց կհատկացնի 100 մլն յուան" title="ՉԺՀ-ն ՀՀ կառավարությանն անհատույց կհատկացնի 100 մլն յուան">
</a>
					<span>14:37, 01.04.2021</span><br>
					<small>Դիտվել է 1767 անգամ</small></br>
					<a href="/arm/news/1047783.html" >ՉԺՀ-ն ՀՀ կառավարությանն անհատույց կհատկացնի 100 մլն յուան</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2021</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#e5868a8b91848691a5849788808b9597809696cb8488"><span class="__cf_email__" data-cfemail="70131f1e041113043011021d151e00021503035e111d">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
