<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Հայաստանում տարեկան գրանցվում են մանկական քաղցկեղի 80-100 առաջնակի 
դեպքեր | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 15 ՓԵՏՐՎԱՐԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանում տարեկան գրանցվում են մանկական (0-18 տարեկան) քաղցկեղի 80-100 առաջնակի դեպքեր:" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Հայաստանում տարեկան գրանցվում են մանկական քաղցկեղի 80-100 առաջնակի դեպքեր">
<meta property="og:description" content="ԵՐԵՎԱՆ, 15 ՓԵՏՐՎԱՐԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանում տարեկան գրանցվում են մանկական (0-18 տարեկան) քաղցկեղի 80-100 առաջնակի դեպքեր:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2021/02/1043445.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/1043445" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1043445/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1043445/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1043445/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1043445/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1043445/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  15 Փետրվար</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Հայաստանում տարեկան գրանցվում են մանկական քաղցկեղի 80-100 առաջնակի 
դեպքեր | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2021/02/15",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2021/02/15' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a></div><div class="col6"><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Հայաստանում տարեկան գրանցվում են մանկական քաղցկեղի 80-100 առաջնակի 
դեպքեր</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2021/02/1043445.jpg"  style="max-width:670px;" align="" border="0" alt="Հայաստանում տարեկան գրանցվում են մանկական քաղցկեղի 80-100 առաջնակի 
դեպքեր" title="Հայաստանում տարեկան գրանցվում են մանկական քաղցկեղի 80-100 առաջնակի 
դեպքեր" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2021-02-15T15:48:49+04:00">15:48, 15 Փետրվար, 2021</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 15 ՓԵՏՐՎԱՐԻ, ԱՐՄԵՆՊՐԵՍ: Հայաստանում տարեկան գրանցվում են մանկական (0-18 տարեկան) քաղցկեղի 80-100 առաջնակի դեպքեր:</p>
<p><a href="https://www.armenpress.am"><strong>&laquo;</strong><strong>Արմենպրես</strong></a><strong><a href="https://www.armenpress.am">&raquo;</a>-</strong>ի հաղորդմամբ՝ այս մասին մամուլի ասուլիսի ժամանակ ասաց <strong>Հայաստանի</strong> <strong>մանկական</strong> <strong>քաղցկեղի</strong> <strong>և</strong> <strong>արյան</strong> <strong>հիվանդությունների</strong> <strong>կենտրոնի</strong> <strong>ղեկավար</strong> <strong>Գևորգ</strong> <strong>Թամամյանը</strong><strong>:</strong></p>
<p>&laquo;Բարձր եկամուտ ունեցող երկրներում հիվանդ երեխաների 80 տոկոսից ավելին բաժանվում են քաղցկեղից, մինչդեռ ցածր եկամուտներ ունեցող շատ պետութուններում այս ցուցանիշը կազմում է ընդամենը 20 տոկոս: Հայաստանն իր ցուցանիշներով մոտ է զարգացած երկրներին: Համաձայն վիճակագրության, մեր ապրելիության ցուցանիշները հասնում են 70, 75, երբեմն էլ 80 տոկոսին, դա էլ այն պայմաններում, երբ միջոցները բավական սուղ են մեր երկրում&raquo;,- նշեց Թամամյանը:</p>
<p>Նրա խոսքով՝ վերջին տարիներին իրենք ախտորոշում են հիվանդությունը, և հիվանդների մեծամասնությունը բուժումը շարունակում է Հայաստանում: &nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1043445.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/rus/news/1043445.html">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/1043445" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_digisales2020-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_158980065384736933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 346982,
        containerId: 'adfox_158980065384736933',
        params: {
            p1: 'cjylt',
            p2: 'gudk'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/01/1041519_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Իրանագետները ՀՀ-ի և Իրանի երկկողմ հարաբերությունները զարգացնելու լավ առիթ են 
համարում Զարիֆի այցը" title="Իրանագետները ՀՀ-ի և Իրանի երկկողմ հարաբերությունները զարգացնելու լավ առիթ են 
համարում Զարիֆի այցը">
<span>09:33, 27.01.2021</span><br>
					<a href="/arm/news/1041519.html" >Իրանագետները ՀՀ-ի և Իրանի երկկողմ հարաբերությունները զարգացնելու լավ առիթ են 
համարում Զարիֆի այցը</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/01/1040251_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ապագա Հայաստանը։ Պետք է բացառել դանդաղ շտապելու՝ արհեստածին բանաձեւը" title="Ապագա Հայաստանը։ Պետք է բացառել դանդաղ շտապելու՝ արհեստածին բանաձեւը">
<span>09:45, 15.01.2021</span><br>
					<a href="/arm/news/1040251.html" >Ապագա Հայաստանը։ Պետք է բացառել դանդաղ շտապելու՝ արհեստածին բանաձեւը</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/02/1042941_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ԱՄԷ-ի ձեռքբերումները տիեզերագիտության ոլորտում. հարցազրույց ՀՀ-ում ԱՄԷ-ի 
դեսպանության գործերի հավատարմատարի հետ

" title="ԱՄԷ-ի ձեռքբերումները տիեզերագիտության ոլորտում. հարցազրույց ՀՀ-ում ԱՄԷ-ի 
դեսպանության գործերի հավատարմատարի հետ

">
<span>11:25, 10.02.2021</span><br>
					<a href="/arm/news/1042941.html" >ԱՄԷ-ի ձեռքբերումները տիեզերագիտության ոլորտում. հարցազրույց ՀՀ-ում ԱՄԷ-ի 
դեսպանության գործերի հավատարմատարի հետ

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/02/1042784_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հակաօրինական ցանկացած երևույթ կտրուկ քայլերի է հանդիպելու. Արցախի Ներքին 
գործերի նախարարի հարցազրույցը" title="Հակաօրինական ցանկացած երևույթ կտրուկ քայլերի է հանդիպելու. Արցախի Ներքին 
գործերի նախարարի հարցազրույցը">
<span>10:38, 09.02.2021</span><br>
					<a href="/arm/news/1042784.html" >Հակաօրինական ցանկացած երևույթ կտրուկ քայլերի է հանդիպելու. Արցախի Ներքին 
գործերի նախարարի հարցազրույցը</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/01/1040035_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Անկարայի դիրքափոխումները Միջին արեւելյան տարածաշրջանում. մեկնաբանում է 
Շահան Գանտահարյանը

" title="Անկարայի դիրքափոխումները Միջին արեւելյան տարածաշրջանում. մեկնաբանում է 
Շահան Գանտահարյանը

">
<span>13:35, 13.01.2021</span><br>
					<a href="/arm/news/1040035.html" >Անկարայի դիրքափոխումները Միջին արեւելյան տարածաշրջանում. մեկնաբանում է 
Շահան Գանտահարյանը

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/12/1037941_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայերը՝ եվրոպական ցինիզմի զոհեր. նոր կայսրությունները հաստատում են  սեփական 
կարգերը" title="Հայերը՝ եվրոպական ցինիզմի զոհեր. նոր կայսրությունները հաստատում են  սեփական 
կարգերը">
<span>08:50, 16.12.2020</span><br>
					<a href="/arm/news/1037941.html" >Հայերը՝ եվրոպական ցինիզմի զոհեր. նոր կայսրությունները հաստատում են  սեփական 
կարգերը</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/02/1043386_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Նոր գիրք»-2/21. Չորս գիրք՝ «Նոր գիրք» նախագծում" title="«Նոր գիրք»-2/21. Չորս գիրք՝ «Նոր գիրք» նախագծում">
<span>09:01, 15.02.2021</span><br>
					<a href="/arm/news/1043386.html" >«Նոր գիրք»-2/21. Չորս գիրք՝ «Նոր գիրք» նախագծում</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/02/1043155_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». «Կախվածությունը»՝ առաջատար. հայ գրականություն, 
հունվար, 2021" title="«Երևանյան բեսթսելեր». «Կախվածությունը»՝ առաջատար. հայ գրականություն, 
հունվար, 2021">
<span>10:18, 12.02.2021</span><br>
					<a href="/arm/news/1043155.html" >«Երևանյան բեսթսելեր». «Կախվածությունը»՝ առաջատար. հայ գրականություն, 
հունվար, 2021</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>16:37 </span><a href="/arm/news/1043459.html"><strong>Երկրաշարժերը կապված են 2 տարբեր սեյսմոակտիվ խզվածքների հետ. ԳԱԱ ԵԳԻ-ն 
մանրամասներ է ներկայացնում </strong></a></li>
<li><span>16:33 </span><a href="/arm/news/1043458.html">Մանե Թանդիլյանն անհրաժեշտ է համարում արցախցիների զբաղվածության հարցը 
լուծելը</a></li>
<li><span>16:24 </span><a href="/arm/news/1043457.html">«Փյունիկ»-ը Վենեսուելայից նոր կիսապաշտպան ունի</a></li>
<li><span>16:20 </span><a href="/arm/news/1043456.html">Քաղցկեղ ունեցող երեխաների համար նախաձեռնվել է  «Այս պայքարում միասին ենք» 
միջոցառումը</a></li>
<li><span>16:18 </span><a href="/arm/news/1043455.html">Ամփոփվել են Երևանի և վարչական շրջանների դատախազությունների գործունեության 
արդյունքները

</a></li>
<li><span>16:16 </span><a href="/arm/news/1043453.html">Ճապոնիան մտադիր է համառ բանակցություններ վարել Կուրիլների շուրջ
</a></li>
<li><span>16:13 </span><a href="/arm/news/1043454.html">Հայաստանի կանանց ազգային հավաքականը սկսում է մարզական հավաքը</a></li>
<li><span>16:09 </span><a href="/arm/news/1043452.html">G7-ի ղեկավարները կքննարկեն համավարակի եւ համաշխարհային տնտեսության վերականգնման հարցերը
</a></li>
<li><span>16:05 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1043451.html">Շուշիի գորգերի թանգարանի ցուցանմուշները կներկայացվեն Երևանում

</a></li>
<li><span>16:03 </span><a href="/arm/news/1043450.html">Էդգար Բաբայանը պաշտոնապես դարձավ «Ռիգա»-ի ֆուտբոլիստ</a></li>
<li><span>16:00 </span><a href="/arm/news/1043449.html">Ադամանդագործական և ոսկեգործական ընկերությունների ներկայացուցիչների հետ 
քննարկվել են մաքսատուրքերին առնչվող հարցեր

</a></li>
<li><span>15:59 </span><a href="/arm/news/1043448.html">«Սիթի օֆ սմայլ» բարեգործական հիմնադրամը 3 տարում հոգացել է շուրջ 400 երեխայի 
բուժման ծախսերը</a></li>
<li><span>15:58 </span><a href="/arm/news/1043447.html">Ալիևը հայտարարել է Հորադիզ-Աղբենդ երկաթուղու կառուցման մեկնարկի մասին</a></li>
<li><span>15:54 </span><a href="/arm/news/1043446.html">Քննարկվել են տաքսոմոտորային փոխադրումների ոլորտում առկա խնդիրներն ու 
հնարավոր լուծումները

</a></li>
<li><span>15:48 </span><a href="/arm/news/1043445.html">Հայաստանում տարեկան գրանցվում են մանկական քաղցկեղի 80-100 առաջնակի 
դեպքեր</a></li>
<li><span>15:35 </span><a href="/arm/news/1043444.html">Աֆրոմիությունը փորձագետների խումբ կուղարկի Գվինեա Էբոլայի բռնկման պատճառով
</a></li>
<li><span>15:27 </span><a href="/arm/news/1043443.html">Արտակ Բեգլարյանը ներկայացրեց Արցախում և Հայաստանում գտնվող արցախցիների 
կարիքները</a></li>
<li><span>15:25 </span><a href="/arm/news/1043442.html">Արյունաբանական կենտրոնի տնօրենը պետությունից ակնկալում է ավելի ընդլայնված 
օգնություն</a></li>
<li><span>15:23 </span><a href="/arm/news/1043441.html">Ազատության հրապարակում Վազգեն Մանուկյանը կհանդիպի քաղաքացիների հետ</a></li>
<li><span>15:12 </span><a href="/arm/news/1043440.html">Ռուսաստանի ռազմածովային ուժերի նավերը մտել են Արաբական ծով՝ «Աման-2021» զորավարժությունների</a></li>
<li><span>15:06 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/arm/news/1043439.html">ԱԻՆ մասնագետներն ուսումնասիրել են Երևանի դպրոցներն ու մանկապարտեզները
</a></li>
<li><span>14:59 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/arm/news/1043438.html">Երևանում գործարկվել է նոր շարժակազմով 38 համարի երթուղին</a></li>
<li><span>14:58 </span><a href="/arm/news/1043437.html">Հայաստանում յուրաքանչյուր 10 երեխայից 7-8-ը քաղցկեղից լիարժեք ապաքինվելու 
հնարավորություն ունի</a></li>
<li><span>14:42 </span><a href="/arm/news/1043436.html">Տեխասի 1 միլիոնից ավելի բնակիչներ առանց լույսի են մնացել ցրտելու եւ փոթորկի 
պատճառով</a></li>
<li><span>14:39 </span><a href="/arm/news/1043434.html">ՊՆ վարչական շենքի դիմաց պատերազմի մի խումբ մասնակիցներ կրկին բողոքի ակցիա 
են անցկացնում</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1043342.html" ><img src="/static/news/s/2021/02/1043342_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայաստանի տարածքում երկրաշարժ է գրանցվել" title="Հայաստանի տարածքում երկրաշարժ է գրանցվել">
</a>
					<span>15:44, 13.02.2021</span><br>
					<small>Դիտվել է 7821 անգամ</small></br>
					<a href="/arm/news/1043342.html" >Հայաստանի տարածքում երկրաշարժ է գրանցվել</a></p><p class="sidebarnews">
					<a href="/arm/news/1042784.html" ><img src="/static/news/s/2021/02/1042784_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հակաօրինական ցանկացած երևույթ կտրուկ քայլերի է հանդիպելու. Արցախի Ներքին 
գործերի նախարարի հարցազրույցը" title="Հակաօրինական ցանկացած երևույթ կտրուկ քայլերի է հանդիպելու. Արցախի Ներքին 
գործերի նախարարի հարցազրույցը">
</a>
					<span>10:38, 09.02.2021</span><br>
					<small>Դիտվել է 4940 անգամ</small></br>
					<a href="/arm/news/1042784.html" >Հակաօրինական ցանկացած երևույթ կտրուկ քայլերի է հանդիպելու. Արցախի Ներքին 
գործերի նախարարի հարցազրույցը</a></p><p class="sidebarnews">
					<a href="/arm/news/1042830.html" ><img src="/static/news/s/2021/02/1042830_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայկական հարվածային ԱԹՍ-ներն անցնում են պետական փորձարկումներ. նախարար" title="Հայկական հարվածային ԱԹՍ-ներն անցնում են պետական փորձարկումներ. նախարար">
</a>
					<span>13:46, 09.02.2021</span><br>
					<small>Դիտվել է 3813 անգամ</small></br>
					<a href="/arm/news/1042830.html" >Հայկական հարվածային ԱԹՍ-ներն անցնում են պետական փորձարկումներ. նախարար</a></p><p class="sidebarnews">
					<a href="/arm/news/1042898.html" ><img src="/static/news/s/2021/02/1042898_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ադրբեջանից հայրենիք վերադարձավ ևս 5 գերի " title="Ադրբեջանից հայրենիք վերադարձավ ևս 5 գերի ">
</a>
					<span>21:29, 09.02.2021</span><br>
					<small>Դիտվել է 3554 անգամ</small></br>
					<a href="/arm/news/1042898.html" >Ադրբեջանից հայրենիք վերադարձավ ևս 5 գերի </a></p><p class="sidebarnews">
					<a href="/arm/news/1043343.html" ><img src="/static/news/s/2021/02/1043343_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Երկրաշարժ Երևանից 8 կմ հարավ-արևելք. էպիկենտրոնում ստորգետնյա ցնցման 
ուժգնությունը կազմել է 6-7 բալ" title="Երկրաշարժ Երևանից 8 կմ հարավ-արևելք. էպիկենտրոնում ստորգետնյա ցնցման 
ուժգնությունը կազմել է 6-7 բալ">
</a>
					<span>16:11, 13.02.2021</span><br>
					<small>Դիտվել է 2937 անգամ</small></br>
					<a href="/arm/news/1043343.html" >Երկրաշարժ Երևանից 8 կմ հարավ-արևելք. էպիկենտրոնում ստորգետնյա ցնցման 
ուժգնությունը կազմել է 6-7 բալ</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2021</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#482b27263c292b3c08293a252d26383a2d3b3b662925"><span class="__cf_email__" data-cfemail="2d4e4243594c4e596d4c5f4048435d5f485e5e034c40">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
