<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Նիկոլ Փաշինյանը աշխատանքային այցով ժամանել է Մոսկվա | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 11 ՀՈՒՆՎԱՐԻ, ԱՐՄԵՆՊՐԵՍ: ՀՀ վարչապետ Նիկոլ Փաշինյանը աշխատանքային այցով ժամանել է Մոսկվա։ &amp;laquo;Արմենպրես&amp;raquo;-ի հաղորդմամբ, այս մասին &amp;laquo;Ֆեյսբուք&amp;raquo; սոցիալական ցանցի իր էջում նշել է ՀՀ վարչապետի մամուլի խոսնակ Մանե Գևորգյանը:" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Նիկոլ Փաշինյանը աշխատանքային այցով ժամանել է Մոսկվա">
<meta property="og:description" content="ԵՐԵՎԱՆ, 11 ՀՈՒՆՎԱՐԻ, ԱՐՄԵՆՊՐԵՍ: ՀՀ վարչապետ Նիկոլ Փաշինյանը աշխատանքային այցով ժամանել է Մոսկվա։ &amp;laquo;Արմենպրես&amp;raquo;-ի հաղորդմամբ, այս մասին &amp;laquo;Ֆեյսբուք&amp;raquo; սոցիալական ցանցի իր էջում նշել է ՀՀ վարչապետի մամուլի խոսնակ Մանե Գևորգյանը:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2021/01/1039820.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/1039820" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1039820/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1039820/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1039820/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1039820/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1039820/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  11 Հունվար</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Նիկոլ Փաշինյանը աշխատանքային այցով ժամանել է Մոսկվա | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2021/01/11",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2021/01/11' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a></div><div class="col6"><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Նիկոլ Փաշինյանը աշխատանքային այցով ժամանել է Մոսկվա</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2021/01/1039820.jpg"  style="max-width:670px;" align="" border="0" alt="Նիկոլ Փաշինյանը աշխատանքային այցով ժամանել է Մոսկվա" title="Նիկոլ Փաշինյանը աշխատանքային այցով ժամանել է Մոսկվա" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2021-01-11T12:34:15+04:00">12:34, 11 Հունվար, 2021</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 11 ՀՈՒՆՎԱՐԻ, ԱՐՄԵՆՊՐԵՍ: ՀՀ վարչապետ Նիկոլ Փաշինյանը աշխատանքային այցով ժամանել է Մոսկվա։ <a href="https://www.armenpress.am">&laquo;Արմենպրես&raquo;</a>-ի հաղորդմամբ, այս մասին &laquo;Ֆեյսբուք&raquo; սոցիալական ցանցի իր էջում նշել է ՀՀ վարչապետի մամուլի խոսնակ Մանե Գևորգյանը:</p>
<p>&laquo;Ժամեր անց կմեկնարկի Հայաստանի Հանրապետության վարչապետ Նիկոլ Փաշինյանի, Ռուսաստանի Դաշնության նախագահ Վլադիմիր Պուտինի եւ Ադրբեջանի Հանրապետության նախագահ Իլհամ Ալիեւի եռակողմ հանդիպումը:&nbsp; Հանդիպման արդյունքների վերաբերյալ կլինի պաշտոնական հաղորդագրություն&raquo;,-նշել է Մանե Գևորգյանը:</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1039820.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/1039820.html">In English</a> &nbsp;|&nbsp; <a href="/rus/news/1039820.html">На русском</a> &nbsp;|&nbsp; <a href="/fre/news/1039820.html">En Français</a> &nbsp;|&nbsp; <a href="/ara/news/1039820.html">باللغة العربية</a>&nbsp;|&nbsp; <a href="/arm/amp/1039820" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_digisales2020-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_158980065384736933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 346982,
        containerId: 'adfox_158980065384736933',
        params: {
            p1: 'cjylt',
            p2: 'gudk'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/12/1037546_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Մինսկի խմբի ձևաչափում պետք է առաջ տանել արցախցիների ինքնորոշման իրավունքի 
ճանաչման հարցը.թուրքագետ" title="Մինսկի խմբի ձևաչափում պետք է առաջ տանել արցախցիների ինքնորոշման իրավունքի 
ճանաչման հարցը.թուրքագետ">
<span>16:36, 11.12.2020</span><br>
					<a href="/arm/news/1037546.html" >Մինսկի խմբի ձևաչափում պետք է առաջ տանել արցախցիների ինքնորոշման իրավունքի 
ճանաչման հարցը.թուրքագետ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/11/1036151_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Տնտեսական խաղաղ խաչակրաց արշավանքն առաջնահերթություն է " title="Տնտեսական խաղաղ խաչակրաց արշավանքն առաջնահերթություն է ">
<span>10:52, 28.11.2020</span><br>
					<a href="/arm/news/1036151.html" >Տնտեսական խաղաղ խաչակրաց արշավանքն առաջնահերթություն է </a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/12/1039351_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Պատսպարանների առկայությունը գերակա հարցերից է. իրավիճակը փաստեց լուրջ 
անելիքների մասին. ԱԻ նախարարի հարցազրույցը" title="Պատսպարանների առկայությունը գերակա հարցերից է. իրավիճակը փաստեց լուրջ 
անելիքների մասին. ԱԻ նախարարի հարցազրույցը">
<span>10:10, 30.12.2020</span><br>
					<a href="/arm/news/1039351.html" >Պատսպարանների առկայությունը գերակա հարցերից է. իրավիճակը փաստեց լուրջ 
անելիքների մասին. ԱԻ նախարարի հարցազրույցը</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/12/1039320_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Տնտեսության երկնիշ աճ, դրամի արժեզրկում, զարգացման տեսլական. էկոնոմիկայի 
նախարարի հարցազրույցը" title="Տնտեսության երկնիշ աճ, դրամի արժեզրկում, զարգացման տեսլական. էկոնոմիկայի 
նախարարի հարցազրույցը">
<span>09:35, 30.12.2020</span><br>
					<a href="/arm/news/1039320.html" >Տնտեսության երկնիշ աճ, դրամի արժեզրկում, զարգացման տեսլական. էկոնոմիկայի 
նախարարի հարցազրույցը</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/12/1037941_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայերը՝ եվրոպական ցինիզմի զոհեր. նոր կայսրությունները հաստատում են  սեփական 
կարգերը" title="Հայերը՝ եվրոպական ցինիզմի զոհեր. նոր կայսրությունները հաստատում են  սեփական 
կարգերը">
<span>08:50, 16.12.2020</span><br>
					<a href="/arm/news/1037941.html" >Հայերը՝ եվրոպական ցինիզմի զոհեր. նոր կայսրությունները հաստատում են  սեփական 
կարգերը</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/12/1037308_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Վաշինգտոնյան նախաբան՝ կարգավորման վերաբանակցությունների. Շահան 
Գանտահարյանի նոր հոդվածը" title="Վաշինգտոնյան նախաբան՝ կարգավորման վերաբանակցությունների. Շահան 
Գանտահարյանի նոր հոդվածը">
<span>21:52, 09.12.2020</span><br>
					<a href="/arm/news/1037308.html" >Վաշինգտոնյան նախաբան՝ կարգավորման վերաբանակցությունների. Շահան 
Գանտահարյանի նոր հոդվածը</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/01/1039586_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». «Վանականը..» առաջին տեղում է. փաստավավերագրական, 
նոյեմբեր, 2020 " title="«Երևանյան բեսթսելեր». «Վանականը..» առաջին տեղում է. փաստավավերագրական, 
նոյեմբեր, 2020 ">
<span>10:32, 08.01.2021</span><br>
					<a href="/arm/news/1039586.html" >«Երևանյան բեսթսելեր». «Վանականը..» առաջին տեղում է. փաստավավերագրական, 
նոյեմբեր, 2020 </a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/12/1038858_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». «Ով է ապրում տնակում»-ն ամենապահանջվածն է. 
մանկական. նոյեմբեր, 2020" title="«Երևանյան բեսթսելեր». «Ով է ապրում տնակում»-ն ամենապահանջվածն է. 
մանկական. նոյեմբեր, 2020">
<span>10:06, 25.12.2020</span><br>
					<a href="/arm/news/1038858.html" >«Երևանյան բեսթսելեր». «Ով է ապրում տնակում»-ն ամենապահանջվածն է. 
մանկական. նոյեմբեր, 2020</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1" target='blank'><img src="https://armenpress.am/static/other/dzen.jpg" width="100%" alt='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1'/></a><br>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>13:36 </span><a href="/arm/news/1039826.html">Ճապոնացիների ճնշող մեծամասնությունը դեմ է Օլիմպիական խաղերի անցկացմանը</a></li>
<li><span>13:33 </span><a href="/arm/news/1039825.html">Ալիևը Փաշինյանի և Պուտինի հետ հանդիպման համար ժամանել է Մոսկվա</a></li>
<li><span>13:19 </span><a href="/arm/news/1039824.html">Ներքին ահաբեկչության շուրջ առնվազն 25 գործ է հարուցվել Կապիտոլիումի անկարգություններից հետո
</a></li>
<li><span>13:12 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/arm/news/1039823.html">Արսեն Գրիգորյանը երկրպագուներին է ներկայացրել «Ամենից ամենասիրելին» երգը</a></li>
<li><span>12:55 </span><a href="/arm/news/1039822.html">Կիմ Չեն Ունի ընտրվելը կառավարող կուսակցության գլխավոր քարտուղար անսահման իշխանություն է ընձեռնում նրան. փորձագետ</a></li>
<li><span>12:35 </span><a href="/arm/news/1039821.html">«Այգեձորի կոմունալ ծառայություն» ՀՈԱԿ-ի նախկին տնօրենին մեղադրանք է 
առաջադրվել

</a></li>
<li><span>12:34 </span><a href="/arm/news/1039820.html"><strong>Նիկոլ Փաշինյանը աշխատանքային այցով ժամանել է Մոսկվա</strong></a></li>
<li><span>12:27 </span><a href="/arm/news/1039819.html"><strong>Գորբաչովը հույս ունի, որ Ռուսաստանը կկարողանա օժանդակել ԼՂ հակամարտության 
կարգավորմանը</strong></a></li>
<li><span>12:19 </span><a href="/arm/news/1039818.html">Ժապարովը Ղրղզստանի նախագահի ընտրություններում հաղթանակ է տանում ավելի 
քան 80 տոկոս ձայներով
</a></li>
<li><span>12:17 </span><a href="/arm/news/1039817.html">Բալեկյանը կարող է համալրել «Ռիվեր Փլեյթ»-ի շարքերը</a></li>
<li><span>12:15 </span><a href="/arm/news/1039816.html">Ադրբեջանի կողմից մարդասիրական իրավունքի խախտում է հայ ռազմագերիներին 
դիվերսանտ կոչելը. Սամսոնյան</a></li>
<li><span>12:12 </span><a href="/arm/news/1039815.html">Հոգեբուժական միջամտություն ստանալու համար 16 տարին լրացած երեխայի 
համաձայնությունն առաջնային կդառնա</a></li>
<li><span>12:05 </span><a href="/arm/news/1039814.html">Արցախը ներկայացնող Հովիկ Հայրապետյանը Մարգարյանի հուշամրցաշարի 
առաջատարն է</a></li>
<li><span>11:55 </span><a href="/arm/news/1039813.html"><strong>Ուժի մեջ է մտել հեռավոր մարզեր ուսուցիչների գործուղման նոր կարգը

</strong></a></li>
<li><span>11:45 </span><a href="/arm/news/1039812.html">Ռուսաստանում կորոնավիրուսի ավելի քան 93,9 մլն թեստ են կատարել
</a></li>
<li><span>11:33 </span><a href="/arm/news/1039811.html">«Վրացական երազանքի» հիմնադիր Իվանիշվիլին հայտարարել է քաղաքականությունից հեռանալու մասին
</a></li>
<li><span>11:29 </span><a href="/arm/news/1039810.html">Երեխայի իրավունքների մասին կոնվենցիայի արձանագրության վավերացումը 
հավանության արժանացավ</a></li>
<li><span>11:25 </span><a href="/arm/news/1039809.html">Ոստիկանություն բերման ենթարկված Արսեն Բաբայանն ազատ է արձակվել</a></li>
<li><span>11:24 </span><a href="/arm/news/1039808.html"><strong>Պատգամավորն առաջարկում է սեպտեմբերի վերջին շաբաթ օրը նշել որպես ազգային 
փոքրամասնությունների օր</strong></a></li>
<li><span>11:20 </span><a href="/arm/news/1039807.html"><strong>Հայաստանում հաստատվել է կորոնավիրուսի 157 նոր դեպք, առողջացել է 561 
քաղաքացի</strong></a></li>
<li><span>11:20 </span><a href="/arm/news/1039806.html">ԱՄՆ-ի Գոլֆի ասոցիացիան հրաժարվել է կարեւորագույն մրցաշարերից մեկն անցկացնել Թրամփի դաշտում
</a></li>
<li><span>11:17 </span><a href="/arm/news/1039805.html">Դպրոցներում պահպանել ջեռուցման նորմերը. ՀՀ առողջապահական և աշխատանքի 
տեսչական մարմնի հիշեցումը</a></li>
<li><span>11:10 </span><a href="/arm/news/1039804.html"><strong>Զանգելանից 14 զինծառայողի աճյուն է դուրս բերվել. շարունակվում են 
որոնողափրկարարական աշխատանքները</strong></a></li>
<li><span>11:05 </span><a href="/arm/news/1039803.html"><strong>Ստեփանակերտում հնչած կրակոցների հեղինակն արցախցիներ են. նրանք ձերբակալվել 
են</strong></a></li>
<li><span>11:00 </span><a href="/arm/news/1039802.html">Ավարտվել է 27-ամյա երիտասարդի կողմից խուլիգանության դեպքի առթիվ քրգործի 
նախաքննությունը

</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1039561.html" ><img src="/static/news/s/2021/01/1039561_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ՀՀ նախագահը վարակվել է կորոնավիրուսով " title="ՀՀ նախագահը վարակվել է կորոնավիրուսով ">
</a>
					<span>15:34, 05.01.2021</span><br>
					<small>Դիտվել է 4172 անգամ</small></br>
					<a href="/arm/news/1039561.html" >ՀՀ նախագահը վարակվել է կորոնավիրուսով </a></p><p class="sidebarnews">
					<a href="/arm/news/1039629.html" ><img src="/static/news/s/2021/01/1039629_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Վարչապետի խոսնակն անդրադարձել է Ադրբեջանի նախագահի՝ Նախիջևանի միջանցքի մասին հայտարարությանը" title="Վարչապետի խոսնակն անդրադարձել է Ադրբեջանի նախագահի՝ Նախիջևանի միջանցքի մասին հայտարարությանը">
</a>
					<span>15:24, 07.01.2021</span><br>
					<small>Դիտվել է 3938 անգամ</small></br>
					<a href="/arm/news/1039629.html" >Վարչապետի խոսնակն անդրադարձել է Ադրբեջանի նախագահի՝ Նախիջևանի միջանցքի մասին հայտարարությանը</a></p><p class="sidebarnews">
					<a href="/arm/news/1039581.html" ><img src="/static/news/s/2021/01/1039581_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Վարչապետ Փաշինյանը համաճարակային իրավիճակով պայմանավորված ինքնամեկուսացված է. Մանե Գևորգյան" title="Վարչապետ Փաշինյանը համաճարակային իրավիճակով պայմանավորված ինքնամեկուսացված է. Մանե Գևորգյան">
</a>
					<span>11:48, 06.01.2021</span><br>
					<small>Դիտվել է 3085 անգամ</small></br>
					<a href="/arm/news/1039581.html" >Վարչապետ Փաշինյանը համաճարակային իրավիճակով պայմանավորված ինքնամեկուսացված է. Մանե Գևորգյան</a></p><p class="sidebarnews">
					<a href="/arm/news/1039530.html" ><img src="/static/news/s/2021/01/1039530_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="44-օրյա պատերազմի ծագումը. վարչապետ Նիկոլ Փաշինյանի հոդվածը" title="44-օրյա պատերազմի ծագումը. վարչապետ Նիկոլ Փաշինյանի հոդվածը">
</a>
					<span>15:56, 04.01.2021</span><br>
					<small>Դիտվել է 2919 անգամ</small></br>
					<a href="/arm/news/1039530.html" >44-օրյա պատերազմի ծագումը. վարչապետ Նիկոլ Փաշինյանի հոդվածը</a></p><p class="sidebarnews">
					<a href="/arm/news/1039651.html" ><img src="/static/news/s/2021/01/1039651_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Փաշինյանը տրանսպորտային ապաշրջափակման կարևոր պայման է համարում 
գերիների փոխանակման իրագործումը" title="Փաշինյանը տրանսպորտային ապաշրջափակման կարևոր պայման է համարում 
գերիների փոխանակման իրագործումը">
</a>
					<span>11:17, 08.01.2021</span><br>
					<small>Դիտվել է 2488 անգամ</small></br>
					<a href="/arm/news/1039651.html" >Փաշինյանը տրանսպորտային ապաշրջափակման կարևոր պայման է համարում 
գերիների փոխանակման իրագործումը</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2021</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#22414d4c564341566243504f474c52504751510c434f"><span class="__cf_email__" data-cfemail="6e0d01001a0f0d1a2e0f1c030b001e1c0b1d1d400f03">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
