<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title> Իզմիրում երկրաշարժից զոհերի թիվը հասել Է 102-ի | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 3 ՆՈՅԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Թուրքիայի Իզմիրի նահանգում երկրաշարժի հետեւանքով զոհվածների թիվը հասել Է 102-ի: Այդ մասին, ինչպես տեղեկացնում Է &amp;laquo;Արմենպրես&amp;raquo;-ը, հաղորդել Է Hurriyet թերթը՝ վկայակոչելով Թուրքիայի արտակարգ իրադրության եւ տարերային աղետների (AFAD) վերաբերյալ վերջին տվյալները: Տուժել Է ավելի քան հազար մարդ, նրանցից 147-ը մնում են հիվանդանոցներում:" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="Իզմիր, երկրաշարժ, զոհերի թիվ, աճ" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content=" Իզմիրում երկրաշարժից զոհերի թիվը հասել Է 102-ի">
<meta property="og:description" content="ԵՐԵՎԱՆ, 3 ՆՈՅԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Թուրքիայի Իզմիրի նահանգում երկրաշարժի հետեւանքով զոհվածների թիվը հասել Է 102-ի: Այդ մասին, ինչպես տեղեկացնում Է &amp;laquo;Արմենպրես&amp;raquo;-ը, հաղորդել Է Hurriyet թերթը՝ վկայակոչելով Թուրքիայի արտակարգ իրադրության եւ տարերային աղետների (AFAD) վերաբերյալ վերջին տվյալները: Տուժել Է ավելի քան հազար մարդ, նրանցից 147-ը մնում են հիվանդանոցներում:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://armenpress.am/static/news/b/2020/11/1033702.jpg" />
<meta property="fb:app_id" content="788294517951552" />
<link rel="amphtml" href="https://armenpress.am/arm/amp/1033702" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="icon" href="/favico.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<meta name="msvalidate.01" content="A98DC5670A462FF06B164D70156CFC74" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/includes/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/adriver.core.js" type="text/javascript"></script>
<script src="/includes/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1033702/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/fre/news/1033702/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1033702/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1033702/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1033702/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  3 Նոյեմբեր</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'> Իզմիրում երկրաշարժից զոհերի թիվը հասել Է 102-ի | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/includes/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2020/11/03",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2020/11/03' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a></div><div class="col6"><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name"> Իզմիրում երկրաշարժից զոհերի թիվը հասել Է 102-ի</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2020/11/1033702.jpg"  style="max-width:670px;" align="" border="0" alt=" Իզմիրում երկրաշարժից զոհերի թիվը հասել Է 102-ի" title=" Իզմիրում երկրաշարժից զոհերի թիվը հասել Է 102-ի" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2020-11-03T12:18:09+04:00">12:18, 3 Նոյեմբեր, 2020</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 3 ՆՈՅԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ: Թուրքիայի Իզմիրի նահանգում երկրաշարժի հետեւանքով զոհվածների թիվը հասել Է 102-ի: Այդ մասին, ինչպես տեղեկացնում Է <a href="&laquo;Արմենպրես&raquo;">&laquo;Արմենպրես&raquo;</a>-ը, հաղորդել Է Hurriyet թերթը՝ վկայակոչելով Թուրքիայի արտակարգ իրադրության եւ տարերային աղետների (AFAD) վերաբերյալ վերջին տվյալները: Տուժել Է ավելի քան հազար մարդ, նրանցից 147-ը մնում են հիվանդանոցներում:</p>
<p>Շարունակվում Է փլվածքների պրպտումը Իզմիրի հինգ շենքերի վայրում: Հոկտեմբերի 30-ին Երեւանի ժամանակով 15:51-ին Էգեյան ծովում տեղի Է ունեցել 7 մագնիտուդով երկրաշարժ: Էպիկենտրոնը գտնվել Է Սամոսի8 դեպի հյուսիս ընկած 10 կիլոմետր խորությամբ գետնի տակ: Իզմիր քաղաքում ավերվել Է մի քանի շենք: Մարդիկ են զոհվել Իզմիրում եւ Սամոս կղզում: Դրանից հետո սեյսմոլոգները գրանցել են 1464 հետցնցում, ընդ որում՝ դրանցից 44-ինը գերազանցել Է 4 մագնիտուդը, նշում Է Anadolu գործակալությունը, հաղորդել Է &laquo;Ինտերֆաքս&raquo;-ը:</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/static/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1033702.html" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/rus/news/1033702.html">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/1033702" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_digisales2020-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_158980065384736933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 346982,
        containerId: 'adfox_158980065384736933',
        params: {
            p1: 'cjylt',
            p2: 'gudk'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_opinions">x</span></div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/11/1033596_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ըստ ռազմական փորձագետների` Արցախում ցածր ինտենսիվությամբ մարտերը կարող 
են դեռ ամիսներ շարունակվել" title="Ըստ ռազմական փորձագետների` Արցախում ցածր ինտենսիվությամբ մարտերը կարող 
են դեռ ամիսներ շարունակվել">
<span>14:16, 02.11.2020</span><br>
					<a href="/arm/news/1033596.html" >Ըստ ռազմական փորձագետների` Արցախում ցածր ինտենսիվությամբ մարտերը կարող 
են դեռ ամիսներ շարունակվել</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/10/1033434_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայաստանը զսպող վահան է պանթուրքիզմի եւ նեոօսմանիզմի համար. քաղաքագետ

" title="Հայաստանը զսպող վահան է պանթուրքիզմի եւ նեոօսմանիզմի համար. քաղաքագետ

">
<span>15:49, 31.10.2020</span><br>
					<a href="/arm/news/1033434.html" >Հայաստանը զսպող վահան է պանթուրքիզմի եւ նեոօսմանիզմի համար. քաղաքագետ

</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_interviews">x</span></div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/10/1031867_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Լավագույն հանգուցալուծումը հայկական կողմի ջախջախիչ հաղթանակն է. այն 
Ադրբեջանին կստիպի զինադադար խնդրել" title="Լավագույն հանգուցալուծումը հայկական կողմի ջախջախիչ հաղթանակն է. այն 
Ադրբեջանին կստիպի զինադադար խնդրել">
<span>11:20, 17.10.2020</span><br>
					<a href="/arm/news/1031867.html" >Լավագույն հանգուցալուծումը հայկական կողմի ջախջախիչ հաղթանակն է. այն 
Ադրբեջանին կստիպի զինադադար խնդրել</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/10/1031860_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ահաբեկիչներին կարող են ոչնչացնել նաեւ բուն Ադրբեջանի տարածքում. Թուրքիան 
արդեն մտել է Ադրբեջան" title="Ահաբեկիչներին կարող են ոչնչացնել նաեւ բուն Ադրբեջանի տարածքում. Թուրքիան 
արդեն մտել է Ադրբեջան">
<span>09:52, 17.10.2020</span><br>
					<a href="/arm/news/1031860.html" >Ահաբեկիչներին կարող են ոչնչացնել նաեւ բուն Ադրբեջանի տարածքում. Թուրքիան 
արդեն մտել է Ադրբեջան</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_factwithcomment">x</span></div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/11/1033602_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Վարձկանների «վարակը» Հյուսիսային Կովկասի ուղղությամբ տարածվելու ռիսկը մեծ է. 
Վահրամ Պետրոսյան" title="Վարձկանների «վարակը» Հյուսիսային Կովկասի ուղղությամբ տարածվելու ռիսկը մեծ է. 
Վահրամ Պետրոսյան">
<span>14:42, 02.11.2020</span><br>
					<a href="/arm/news/1033602.html" >Վարձկանների «վարակը» Հյուսիսային Կովկասի ուղղությամբ տարածվելու ռիսկը մեծ է. 
Վահրամ Պետրոսյան</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/10/1033221_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Իլհամ Ալիևն իր կեղծ պնդումներով փորձել է ապակողմնորոշել Իրանի նախագահի 
հատուկ բանագնացին   " title="Իլհամ Ալիևն իր կեղծ պնդումներով փորձել է ապակողմնորոշել Իրանի նախագահի 
հատուկ բանագնացին   ">
<span>19:53, 29.10.2020</span><br>
					<a href="/arm/news/1033221.html" >Իլհամ Ալիևն իր կեղծ պնդումներով փորձել է ապակողմնորոշել Իրանի նախագահի 
հատուկ բանագնացին   </a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
<span class="closex" rel="bh_projects">x</span></div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2020/10/1033259_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». առաջին տեղում կրկին «Վանականն» է. 
փաստավավերագրական, սեպտեմբեր, 2020" title="«Երևանյան բեսթսելեր». առաջին տեղում կրկին «Վանականն» է. 
փաստավավերագրական, սեպտեմբեր, 2020">
<span>10:30, 30.10.2020</span><br>
					<a href="/arm/news/1033259.html" >«Երևանյան բեսթսելեր». առաջին տեղում կրկին «Վանականն» է. 
փաստավավերագրական, սեպտեմբեր, 2020</a></p><p class="sidebarnews">
					<img src="/static/news/s/2020/10/1032368_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Երևանյան բեսթսելեր». «Բոքոնիկն» ամենապահանջվածն է. մանկական, սեպտեմբեր, 
2020" title="«Երևանյան բեսթսելեր». «Բոքոնիկն» ամենապահանջվածն է. մանկական, սեպտեմբեր, 
2020">
<span>10:36, 23.10.2020</span><br>
					<a href="/arm/news/1032368.html" >«Երևանյան բեսթսելեր». «Բոքոնիկն» ամենապահանջվածն է. մանկական, սեպտեմբեր, 
2020</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1" target='blank'><img src="https://armenpress.am/static/other/dzen.jpg" width="100%" alt='https://zen.yandex.ru/id/5dee07a31e8e3f00ae3051c1'/></a><br>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/static/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/includes/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>12:33 </span><a href="/arm/news/1033706.html"><strong>Քեզ հետ ենք, Վիեննա. Արցախը համաշխարհային հիբրիդային պատերազմի 
հակաահաբեկչական առաջնագիծն է. ՀՀ վարչապետ</strong></a></li>
<li><span>12:30 </span><a href="/arm/news/1033705.html">ՊԵԿ-ը հարկեր-ՀՆԱ նախատեսված ցուցանիշից ավելի բարձր թիրախ է սահմանել</a></li>
<li><span>12:24 </span><img src="/static/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1033704.html"><strong>Ադրբեջանը կիրառում է այրող կասետային զենք. Արցախի ԱԻՊԾ</strong></a></li>
<li><span>12:23 </span><a href="/arm/news/1033703.html"><strong>Փաշինյանն Իսրայելին խորհուրդ է տվել առաջարկած «հումանիտար օգնությունն 
ուղարկել վարձկաններին և ահաբեկիչներին»</strong></a></li>
<li><span>12:18 </span><a href="/arm/news/1033702.html"> Իզմիրում երկրաշարժից զոհերի թիվը հասել Է 102-ի</a></li>
<li><span>12:02 </span><a href="/arm/news/1033701.html">Հաջորդ տարվա բյուջեով նախատեսվում է ՊԵԿ-ին հատկացնել 32.6 մլրդ դրամ</a></li>
<li><span>11:40 </span><a href="/arm/news/1033700.html"><strong>Մեր աղոթքները Ավստրիայի ժողովրդի հետ են. վարչապետ Փաշինյանը ցավակցել է 
ահաբեկչությունների առնչությամբ</strong></a></li>
<li><span>11:38 </span><a href="/arm/news/1033699.html"><strong>Ավստրիայում ՀՀ դեսպանությունը տեղի հայերին խնդրել է խուսափել անհարկի 
տեղաշարժերից</strong></a></li>
<li><span>11:32 </span><a href="/arm/news/1033698.html">Աֆղանստանում 24 մարդ Է տուժել ռազմակայանի վրա գրոհելու հետեւանքով
</a></li>
<li><span>11:03 </span><a href="/arm/news/1033697.html"><strong>Հայաստանում հաստատվել է COVID-19-ի 1328 նոր դեպք. ապաքինվել է 1133 քաղաքացի</strong></a></li>
<li><span>10:44 </span><a href="/arm/news/1033696.html"><strong>Ադրբեջանն ավիացիոն հարվածներ է հասցրել Շուշիին, կիրառել կասետային ռումբեր. 
զոհեր ու վիրավորներ չկան</strong></a></li>
<li><span>10:41 </span><a href="/arm/news/1033695.html">Վիեննայում լիկվիդացված ահաբեկիչն ԻՊ-ի համակիր Էր</a></li>
<li><span>10:12 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/arm/news/1033694.html"><strong>Հերոսական դրվագներից. չորս հոգով ներթափանցել են թշնամու թիկունք և ոչնչացրել 
ականանետային դասակ</strong></a></li>
<li><span>09:37 </span><a href="/arm/news/1033693.html"><strong>Արցախի ՊԲ-ն հարավային ուղղությամբ հետ է շպրտել ադրբեջանական 
առաջխաղացման փորձը, պատճառել կորուստներ</strong></a></li>
<li><span>09:30 </span><a href="/arm/news/1033692.html"><strong>ԱՄՆ-ը Եվրոպայի կողքին է ծայրահեղ իսլամիստական ահաբեկչության դեմ պայքարում. 
Թրամփ</strong></a></li>
<li><span>09:04 </span><a href="/arm/news/1033691.html"> Թշնամին «Սմերչ» կայանքից կրակ է բացել Մարտունի և Շուշի քաղաքների ուղղությամբ</a></li>
<li><span>08:59 </span><a href="/arm/news/1033690.html">Եվրոպական ինդեքսներ․ 02-11-20</a></li>
<li><span>08:58 </span><a href="/arm/news/1033689.html">Ամերիկյան ինդեքսներն աճել են. 02-11-20</a></li>
<li><span>08:57 </span><a href="/arm/news/1033688.html">LME. Գունավոր մետաղների գներ. 02-11-20</a></li>
<li><span>08:57 </span><a href="/arm/news/1033687.html">NYMEX. Թանկարժեք մետաղների գներն աճել են․ 02-11-20</a></li>
<li><span>08:55 </span><a href="/arm/news/1033686.html">Նավթի գներն աճել են. 02-11-20</a></li>
<li><span>08:54 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/arm/news/1033685.html">Ադամյանը դարձել է գոլային փոխանցման հեղինակ</a></li>
<li><span>08:53 </span><a href="/arm/news/1033677.html"><strong>Պատմության հետագծով  </strong></a></li>
<li><span>03:16 </span><a href="/arm/news/1033684.html"><strong>Մենք բոլոր միջոցներով պայքարելու ենք ահաբեկչության դեմ․ Սեբաստիան Կուրցը 
Վիեննայի բնակիչներին կոչ է արել դուրս չգալ տներից </strong></a></li>
<li><span>00:22 </span><img src="/static/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/arm/news/1033683.html"><strong>Անհայտ անձը կրակ է բացել Վիեննայում գտնվող սինագոգում և պայթեցրել իրեն. կան 
զոհեր. ԼՐԱՑՎՈՂ

</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/includes/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
<span class="closex" rel="bh_mostreadnews">x</span></div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1033379.html" ><img src="/static/news/s/2020/10/1033379_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ադրբեջանի ԶՈՒ-ն հրետակոծել է Սյունիքի մարզի Դավիթ Բեկ գյուղը

" title="Ադրբեջանի ԶՈՒ-ն հրետակոծել է Սյունիքի մարզի Դավիթ Բեկ գյուղը

">
</a>
					<span>22:19, 30.10.2020</span><br>
					<small>Դիտվել է 14479 անգամ</small></br>
					<a href="/arm/news/1033379.html" >Ադրբեջանի ԶՈՒ-ն հրետակոծել է Սյունիքի մարզի Դավիթ Բեկ գյուղը

</a></p><p class="sidebarnews">
					<a href="/arm/news/1033055.html" ><img src="/static/news/s/2020/10/1033055_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ալիևն առանց նախապայմանների Մոսկվայում Փաշինյանի հետ բանակցելու 
պատրաստակամություն է հայտնել

" title="Ալիևն առանց նախապայմանների Մոսկվայում Փաշինյանի հետ բանակցելու 
պատրաստակամություն է հայտնել

">
</a>
					<span>17:15, 28.10.2020</span><br>
					<small>Դիտվել է 9401 անգամ</small></br>
					<a href="/arm/news/1033055.html" >Ալիևն առանց նախապայմանների Մոսկվայում Փաշինյանի հետ բանակցելու 
պատրաստակամություն է հայտնել

</a></p><p class="sidebarnews">
					<a href="/arm/news/1033260.html" ><img src="/static/news/s/2020/10/1033260_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Արցախի ՊԲ-ն գիշերը ոչնչացրել է մեծ քանակությամբ թշնամական զինամթերք և 
մարդկային ուժ" title="Արցախի ՊԲ-ն գիշերը ոչնչացրել է մեծ քանակությամբ թշնամական զինամթերք և 
մարդկային ուժ">
</a>
					<span>09:37, 30.10.2020</span><br>
					<small>Դիտվել է 7631 անգամ</small></br>
					<a href="/arm/news/1033260.html" >Արցախի ՊԲ-ն գիշերը ոչնչացրել է մեծ քանակությամբ թշնամական զինամթերք և 
մարդկային ուժ</a></p><p class="sidebarnews">
					<a href="/arm/news/1032983.html" ><img src="/static/news/s/2020/10/1032983_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ԱՄՆ Գլենդել քաղաքը ճանաչեց Արցախի անկախությունը" title="ԱՄՆ Գլենդել քաղաքը ճանաչեց Արցախի անկախությունը">
</a>
					<span>08:01, 28.10.2020</span><br>
					<small>Դիտվել է 6290 անգամ</small></br>
					<a href="/arm/news/1032983.html" >ԱՄՆ Գլենդել քաղաքը ճանաչեց Արցախի անկախությունը</a></p><p class="sidebarnews">
					<a href="/arm/news/1033306.html" ><img src="/static/news/s/2020/10/1033306_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Արևելագետ շրջանավարտները կվճարեն ԵՊՀ-ի նույն ֆակուլտետում սովորող 
զինծառայողների երեխաների ուսման վարձը" title="Արևելագետ շրջանավարտները կվճարեն ԵՊՀ-ի նույն ֆակուլտետում սովորող 
զինծառայողների երեխաների ուսման վարձը">
</a>
					<span>14:44, 30.10.2020</span><br>
					<small>Դիտվել է 6207 անգամ</small></br>
					<a href="/arm/news/1033306.html" >Արևելագետ շրջանավարտները կվճարեն ԵՊՀ-ի նույն ֆակուլտետում սովորող 
զինծառայողների երեխաների ուսման վարձը</a></p></div></div>
		<!-- END most read news --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2020</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#583b37362c393b2c18392a353d36282a3d2b2b763935"><span class="__cf_email__" data-cfemail="0f6c60617b6e6c7b4f6e7d626a617f7d6a7c7c216e62">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/includes/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
      <div style="margin:10px 15px"><a href="/arm/configure/page/" rel="facebox" style="color:#FFFFFF; font-size:16px; text-decoration:none"><img src="/static/other/settings.png" width="30" border="0"  align="absmiddle" alt='settings'/> Էջի կարգավորումներ</a></div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
			<script> var cscr = document.createElement("script");
			cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
			document.getElementsByTagName("body")[0].appendChild(cscr);
			</script>
			<!-- End Caramel Native Ads --><!--  AdRiver code START. Type:AjaxJS Site: ArmPress BN:1 -->
				<div id="adriver_banner_1003781887"></div>
				<script type="text/javascript">
				new adriver("adriver_banner_1003781887", {sid:220756, bt:52, bn:1});
				</script>

				<!--  AdRiver code END  -->
				<!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
